kniha

Úvod

Přibližně před rokem jsem byla oslovena společností Computer Press, a. s., s žádostí, zda bych nepřipravila pro její zaměstnance a spolupracovníky seminář na téma autorské právo ve vydavatelské praxi. Seminář snad úspěšně proběhl a pracovníci získali představu, jak spolupracovat s autory článků a knih, které společnost Computer Press, a. s., vydává. Nedlouho po zorganizování tohoto semináře mě tato společnost oslovila s nabídkou na vytvoření odborné publikace na stejné téma. Proto nyní otvíráte knihu, která si klade za cíl popsat autorské právo srozumitelnou a jednoduchou cestou, včetně uvedení mnoha příkladů a vzorů. Kniha je určena všem autorům, umělcům, ale také laikům a osobám, které tato tematika zajímá či s umělci spolupracují a například jim zadávají práci a následně od nich přebírají hotová díla.


1. Novela autorského zákona

Dne 4. května.2006 podepsal prezident republiky novelu AutZ, dne 22. května 2006 byla novela vyhlášena ve Sbírce zákonů. Novela nabývá účinnosti dnem jejího vyhlášení ve Sbírce zákonů, a proto je účinná od 22. května 2006.

Jakou má novela historii? Jedná se o vládní návrh, který byl 7. září 2005 předložen do Poslanecké sněmovny Parlamentu ČR. S pozměňovacími návrhy jak Poslanecké sněmovny, tak Senátu, byl návrh 25. dubna 2006 přijat Poslaneckou sněmovnou Parlamentu ČR

Proč novela vznikla?

Novela AutZ je dalším krokem k harmonizaci českého autorského práva s právem Evropské unie, zejména v oblasti digitálního šíření děl, práva na odměnu v souvislosti s půjčováním autorských děl, práva na odměnu při opětném prodeji originálu uměleckého díla a v oblasti ochrany autorských práv. Nově jsou upraveny skutkové podstaty přestupků a správních deliktů právnických osob a podnikajících fyzických osob. Podstatnou měrou se zvyšují pokuty za přestupky, které mohou v některých případech dosáhnout až 150 tisíc Kč.

Přestože Česká republika v roce 2000 ještě nebyla členem Evropské unie, text zákona č. 121/2000 Sb., autorský zákona, již vycházel ze směrnice Evropských společenství 2001/29/ES o harmonizaci určitých aspektů autorského práva a práv s ním souvisejících v informační společnosti a směrnice 2001/84/ES o právu na opětný prodej ve prospěch autora originálu uměleckého díla. Tyto směrnice však v době tvorby autorského zákona existovaly pouze v podobě návrhů, a proto nynější novela autorského zákona harmonizuje český autorský zákona s těmito směrnicemi a dále pak se směrnicí novou, a to 2004/48/ES o vymáhání práv duševního vlastnictví.

Co je smyslem novely?

Smyslem novely AutZ jsou dle mého názoru zejména tři věci, a to:

  1. plná harmonizace českého autorského práva s právem Evropské unie,
  2. přizpůsobení platného autorské právo rychle se rozvíjející informační společnosti a
  3. upřesnění některých pojmů a právních institutů vzhledem ke zkušenostem s interpretací a aplikací dosud platného autorského zákona.

Co novela autorského zákon upravuje?

Novela AutZ upravuje celou řadu paragrafů, avšak pouze některé z nich jsou ustanoveními novými a zásadními. Velmi mnoho změn je pouze změnami upřesňujícími, resp. lingvistickými. Za hlavní změny považuji rozšíření zákonné licence užití autorského díla pro osobní potřebu fyzické osoby také na užití pro vnitřní potřebu právnické osoby. Přestože se tato novinka vztahuje pouze na tiskové rozmnoženiny autorského díla, nikoliv na rozmnoženiny zvukových, zvukově-obrazových nebo obrazových záznamů, jedná se o velký posun. Další novinkou je zákonná licence pro užití díla pro účely karikatury, parodie, parafráze nebo koláže, knihovní licence nebo licence pro zdravotně postižené. Zpřesnění autorský zákon přináší u zákonných licencí pro dočasné rozmnoženiny a nově upravuje zákonnou licenci pro nepodstatné vedlejší užití díla, kterým může být např. uvedení díla v rámci díla audiovizuálního. Podstatné změny novela přinesla také v oblasti ochrany práva autorského. Zpřesňuje se právo autora požadovat informace o neoprávněném užití předmětu ochrany a sjednocují se nápravná opatření, kterých se může autor domáhat v případě neoprávněného zásahu do jeho práva. Autorský zákon se doplňuje o úpravu sjednávání sazebníku odměn. Na její absenci úpravy upozorňovali uživatelé při uzavírání smluv s kolektivními správci práv. Upravují se jednotlivé fáze sjednávání sazebníku a postavení zprostředkovací komise, které smluvní strany předkládají návrhy na úpravy sazebníku odměn v případě, že se nedohodnou. Rovněž se doplňuje ustanovení o dohledu ministerstva nad činností kolektivních správců, kterým ministerstvo udělilo oprávnění ke kolektivní správě práv. V souladu s novou koncepcí správního trestání se v autorském zákoně upravují přestupky a právní delikty.[1]

Podrobněji k některým změnám autorského zákona

· počítačový program

§ 2 odst. 2 novely AutZ upřesnil definici počítačového programu. Počítačový program je nově definován jako vlastní duševní výtvor autora, bez ohledu zda se jedná o jedinečný výsledek duševní činnosti autora. Změna definice počítačového programu je reakcí na reálný stav, kdy počítačové programy většinou nesplňují náležitosti jedinečného výsledku tvůrčí činnosti autora, také programy jsou jen spíše výjimkou.

· právo autora na uvádění jeho autorství k dílu

§ 11 odst. 2 novely AutZ byl upřesněn. Autor má nově právo rozhodnout se, zda a jakým způsobem má být jeho autorství uvedeno při dalším užití jeho díla. Právo na uvedení při zveřejnění díla zůstalo zachováno v původním znění. Novela však stanovila z výše uvedeného výjimku, a to pro případ, je-li uvedení autorství při takovém způsobu užití obvyklé. Z této výjimky tedy vyplývá, že obvyklé nebude uvádět autora při užití autorského díla, které je součástí ochranné známky nebo reklamy.

· výčet způsobů užití autorského díla

§ 12 AutZ uváděl úplný výčet způsobů užití autorského díla. Novela AutZ nyní tento výčet změnila na výčet příkladmý. Nově je tedy možné užívat autorská díla jakýmkoliv způsobem, a to bez ohledu na to, zda je daný způsob uvedený v AutZ, či není.

· volné užití autorských děl – užití pro vnitřní potřebu právnické osoby

Novela AutZ de facto opisuje ustanovení původního § 30, kde je uvedeno, že za užití díla podle AutZ se nepovažuje užití pro osobní potřebu fyzické osoby, jehož účelem není dosažení hospodářského nebo obchodního prospěchu. V nezměněné podobě zůstává také zákonné ustanovení, které stanoví, že užití počítačových programů a databází pro osobní potřebu fyzické osoby není volným užitím.

Novinkou však je § 30a novely AutZ, který doplnil stávající volné užití pro osobní potřebu fyzické osoby o zákonnou licenci pro právnické osoby a podnikající fyzické osoby. Nově jsou právnické osoby a podnikající fyzické osoby oprávněny zhotovit si rozmnoženinu díla na papír nebo podobný nosič, vyjma rozmnoženiny notového záznamu díla hudebního či hudebně dramatického. Za rozmnoženinu na papír nebo podobný nosič přísluší autorovi odměna, která je uvedena v § 25 AutZ.

· zákonná licence pro předvedení přístroje zákazníkovi

§ 30 b upřesňuje AutZ již známou zákonnou licenci pro užití autorského díla v souvislosti s předvedením či opravou přístroje zákazníkovi v rozsahu k tomu nezbytném. Tato zákonná licence je velmi užitečnou pro prodejny přehrávacích zařízení všeho typu.

· citace

Novela AutZ uvedla ustanovení § 31 AutZ do souladu se směrnicí Evropských společenství 2001/29/ES o harmonizaci určitých aspektů autorského práva a práv s ním souvisejících v informační společnosti, avšak rozsah této zákonné licence je v podstatě nezměněn.

· zákonná licence užití díla pro karikaturu, parodii, parafrázi a koláž

§ 31 novely AutZ uvádí novou zákonnou licenci. Bez souhlasu autora je dle novely možné užít dílo pro účely karikatury, parodie, parafráze nebo koláže, pokud takové užití bude v souladu s dobrými mravy a v rozsahu vyžadovaném s konkrétním účelem. Užití nad rámec tohoto omezení bez souhlasu autora původního díla by bylo zásahem do jeho autorského práva. Mohlo by jít např. o zpracování díla, ke kterému je třeba souhlasu autora díla, které se zpracovává, nebo o nedovolenou napodobeninu díla. Domnívám se, že tato zákonná licence bude prostorem pro nové možnosti v praxi reklamních agentur.

· zákonná licence užití díla umístěného na veřejném prostranství

Užití autorského díla umístěného na veřejném prostranství se dle § 33 novely AutZ týká pouze autorských děl trvale umístěných na veřejném prostranství, tedy prakticky pouze děl architektonických a některých sochařských. Zákonná licence se již nebude vztahovat na obrazy, fotografie a zejména také reklamy, neboť se jedná o díla, která nejsou trvale umístěna na veřejném prostranství. Novinkou je tedy zúžení této zákonné licence pouze na autorská díla trvale umístěná na veřejném prostranství.

· zpravodajská licence

Novela upřesňuje rozsah zpravodajské licence. Zpravodajská licence se stále vztahuje na užití díla ve spojitosti se zpravodajstvím týkajícím se aktuální události, tedy např. při informování o nové výstavě obrazů je možno letmo nějaké obrazy prezentované na výstavě v televizním zpravodajství uvést, avšak rozsah zpravodajské licence je nově zúžen na rozsah odpovídající informačním účelu. Z definice tedy vyplývá, že zpráva o nové výstavě by již neměla podrobně zabírat jednotlivé obrazy, aby nedošlo k překročení nově definovaného rozsahu.

· knihovní licence

Knihovní licence v § 37 novely AutZ zcela nově upravuje zákonnou licenci pro užití díla knihovnou, archivem, muzeem, galerií, školou a jiným nevýdělečným školským a vzdělávacím zařízením. Tato zařízení mohou bez souhlasu autorů zhotovovat rozmnoženiny děl pro účely archivní a konzervační, dále pak mohou rozmnoženinami děl nahrazovat rozmnoženiny poškozené nebo ztracené, v neposlední řadě pak mohou zpřístupňovat díla prezenčně, vyjma zpřístupňování děl prostřednictvím Internetu, konkrétně on-line interaktivně nebo on demand (na požádání). Výše uvedená zákonná knihovní licence je licencí bezúplatnou. Novela AutZ dále v § 37 odst. 2 zakotvuje úplatnou zákonnou knihovní licenci, a to pro půjčování knih a časopisů veřejnosti. Odměna za půjčování bude hrazena ze státního rozpočtu kolektivním správcům. Výše odměny byla stanovena na 0,50 Kč za jednu výpůjčku. Knihovny a další zařízení jsou povinny oznamovat příslušnému kolektivnímu správci, a to vždy jednou za kalendářní rok, informace o počtu uskutečněných výpůjček za dané období.

Výše uvedená knihovní licence se týká pouze knih a časopisů, nikoliv děl zaznamenaných na zvukovém či zvukově-obrazovém záznamu, vyjma případů prezenčních výpůjček.

· licence pro zdravotně postižené

Novela AutZ komplexně upravuje novou zákonnou licenci k užití díla pro potřeby zdravotně postižených. Podmínkou užití díla na základě této licence je nekomerční povaha užití a zhotovení rozmnoženiny v rozsahu odpovídajícím zdravotnímu postižení. Zákonná licence pro zdravotně postižené se tedy vztahuje na každého, kdo výhradně pro potřeby zdravotně postižených zhotoví nebo dá zhotovit rozmnoženinu vydaného díla. Tato rozmnoženina může být výhradně pro potřeby zdravotně postižených dále rozšiřována a sdělována. Pro potřeby zrakově postižených je touto zákonnou licencí dále povoleno opatřit zvukově obrazový záznam slovním vyjádřením. V neposlední řadě je v § 38 novely AutZ uvedeno, že zařízení uvedená v ustanovení o knihovní licenci jsou oprávněna půjčovat originály či rozmnoženiny vydaných děl pro potřeby zdravotně postižených.

· licence pro dočasné rozmnoženiny

§ 38 a novely AutZ zpřesňuje zákonnou licenci pro dočasné rozmnoženiny autorského díla. Smyslem dané licence je vyloučit z výlučného práva autora takové úkony rozmnožování autorského díla, které samy o sobě nemají žádnou vlastní hospodářskou hodnotu. Mezi úkony splňující tyto náležitosti zcela jistě patří prohlížení (browsing) a ukládání do vyrovnací paměti (caching) a účinné fungování přenosových systémů, a to za předpokladu, že zprostředkovatel neupravuje informace a jeho činnost není v rozporu s oprávněným užíváním technologie k získávání údajů o užívání informací. Užívání se považuje za oprávněné, pokud k němu nositel práv dal souhlas nebo pokud není omezeno právním předpisem. K těmto úkonům např. dochází při přenosu on demand z databáze poskytovatele do počítače uživatele.[2]

· licence pro nepodstatné vedlejší užití díla

Podstatou této licence uvedené v § 38 c novely AutZ je náhodné (nezamýšlené) užití autorského díla v souvislosti se zamýšleným hlavním užitím jiného díla, např. při natáčení filmu.

· licence pro sociální zařízení

V § 38 c novely AutZ je nově zakotvena licence pro sociální zařízení, která upravuje výjimku z výlučného práva na zhotovení záznamu vysílaného díla pro sociální zařízení, kterými jsou zejména nemocnice a věznice. Licence zahrnuje i následné provozování takového záznamu v rámci sociálních zařízení. Autor má právo za daný způsob užití na odměnu, a to dle § 25 AutZ.

· ochrana autorského práva

Novela AutZ v § 40 rozšířila ochranu autora, do jehož práva bylo neoprávněně zasaženo. Autor měl v souladu se předchozí právní úpravou právo na určení svého autorství, na zákaz ohrožení svého práva, na informace o původu, o způsobu a rozsahu užití neoprávněně zhotovené rozmnoženiny či napodobeniny díla. Nově mu nyní přibylo právo na informace o ceně neoprávněně zhotovené rozmnoženiny a o osobách, které se neoprávněného užití díla účastní. Dále je nově definováno právo požadovat stažení rozmnoženin, zařízení, výroků, ale i materiálů a nástrojů použitých výlučně nebo převážně k nelegální výrobě rozmnoženin nebo napodobenin díla a právo autora domáhat se zákazu poskytovat službu, která je třetí stranou využívána k porušování jeho práva.

Z hlediska rozhodování soudu o nápravném opatření je třeba brát v úvahu nejen míru závažnosti porušení práva, ale také zájmy třetích stran, zejména spotřebitelů a osob jednajících v dobré víře.

Právo na náhradu škody a vydání bezdůvodného obohacení zůstalo nedotčeno, a to včetně výše bezdůvodného obohacení ve výši dvojnásobku ceny obvyklé. Novela však přinesla možnost autora domáhat se místo skutečně ušlého zisku náhrady ušlého zisku ve výši odměny, která by byla obvyklá za získání takové licence v době neoprávněného nakládání s dílem.

· nový způsob uzavření licenční smlouvy

Ze specifického prostředí internetu vyplývá nový způsob uzavření licenční smlouvy, který je zakotven v § 46 odst. 5 a 6 novely AutZ. Jedná se o sjednávání smluv prostřednictvím prostředků komunikace na dálku neumožňující individuální jednání. Návrh na uzavření smlouvy může nově směřovat také vůči neurčitému okruhu osob. Následné vyjádření souhlasu s návrhem na uzavření smlouvy může být provedeno i bez vědomí navrhovatele smlouvy. Tato novinka bude zcela jistě velmi praktická pro tvůrce a distributory krabicového softwaru a počítačových programů, i když se vztahuje na všechny předměty chráněné autorským zákonem.

Standardní způsob uzavření licenční smlouvy samozřejmě zůstává zachován, tedy uzavření na základě udělení oprávnění k výkonu dílo užít ze strany autora konkrétnímu uživateli.

· oprávněný uživatel počítačového programu

Původní § 66 AutZ je novelou doplněn o odst. 6, 7 a 8; v odstavci 6 je definován oprávněný uživatel počítačového programu. Tato změna byla vyvolána dosavadní nedostatečnou úpravou vyvolávající pochybnosti, zda oprávněným uživatelem je jen oprávněný nabyvatel licence, nebo i oprávněný nabyvatel rozmnoženiny počítačového programu.[3] Podle novely je oprávněným uživatelem počítačového programu oprávněný nabyvatel rozmnoženiny počítačového programu, který má vlastnické či jiné právo k rozmnoženině, a to za účelem jejího využití, nikoli za účelem jejího převodu, dále je jím oprávněný nabyvatel licence nebo jiná osoba oprávněná užívat rozmnoženinu počítačového programu. Taková osoba pak nezasahuje do autorského práva, jestliže rozmnožuje, překládá, zpracovává, upravuje či jinak mění počítačový program v souladu s jeho určením.[4]

· přestupky na půdě autorského práva

V souladu s novou koncepcí správního trestání se v § 105 a a násl. novely AutZ objevují přestupky a správní delikty. Přestupky fyzických osob lze pokutovat až do 150 000 Kč, a to v případě neoprávněné užití autorského díla, uměleckého výkonu, záznamu, rozhlasového nebo televizního vysílání nebo databáze. Stejná výše pokut je nastavena i pro právnické osoby či podnikající fyzické osoby, které by se dopustily správního deliktu, konkrétně opět neoprávněného užití autorského díla, uměleckého výkonu, záznamu, rozhlasového nebo televizního vysílání nebo databáze.

Zatím není možné předpovídat, zda bude novela AutZ pro praxi užitečná či nikoliv, je však jasné, že většinu změn bylo nutné přijmout s ohledem na harmonizaci českého autorského zákona s právem Evropské unie.

[1] Důvodová zpráva, s. 2

[2] Důvodová zpráva k novele AutZ, s. 14

[3] Důvodová zpráva k novela AutZ, s. 20

[4] Novela autorského zákona významně ovlivní také práci se softwarem, www.zive.cz


2. Obecně o autorském právu

2.1. Začlenění autorského práva do právního řádu

Autorské právo je jednou ze specifických oblastí širšího komplexu právních disciplín označených souhrnně jako práva k duševnímu vlastnictví. Tato svébytná disciplína rovněž úzce souvisí s oblastí občanskoprávních vztahů a ve vztahu k občanskému zákoníku je třeba autorský zákon chápat jako lex specialis, tedy jako zákon zvláštní, speciální. Obecně je pojem autorského práva chápán a vykládán ve dvojím smyslu, a to v objektivním a subjektivním. Ve smyslu objektivním jej chápeme jako soubor právních norem upravujících společenské vztahy vznikající z tvorby a společenského uplatňování literárních, vědeckých a uměleckých děl, souhrnně označovaných jako díla autorská. Z širšího hlediska se nejedná pouze o právní normy obsažené v autorském zákoně, ale můžeme sem zahrnout i mnoho dalších norem obsažených v jiných právních předpisech, které rovněž regulují výše vedenou kategorii právních vztahů.

Pokud hovoříme o kategorii autorského práva v subjektivním smyslu, pak pod tímto pojmem rozumíme oprávnění, která autorovi vznikají a která může realizovat ve vztahu k jím vytvořenému dílu.[1]

AUTORSKÉ PRÁVO V OBJEKTIVNÍM A SUBJEKTIVNÍM SMYSLU

Autorské právo ve smyslu objektivním | Soubor právních norem upravujících vytvoření a užití uměleckých děl
Autorské právo ve smyslu subjektivním | Autorova oprávnění ve vztahu k vytvoření a užití uměleckých děl

Předmětem autorského práva je dle AutZ dílo literární a jiné dílo umělecké, a dílo vědecké, přičemž takové dílo je jedinečným výsledkem tvůrčí činnosti autora a je vyjádřeno v jakékoli objektivně vnímatelné podobě. Pro vyjádření předmětu autorského zákona v co nejkratší podobě se užívá snad až archaický výraz „nehmotný statek“. Předmětem ochrany tedy není hmotný předmět, ve kterém či na kterém je dílo vyjádřeno či zachyceno, ale pouze nehmotné individuální tvůrčí sdělení daného díla. Právě touto podstatou, kdy předmětem ochrany je daná nemateriální hodnota spojená s daným druhem tvůrčího vyjádření, se řadí autorské právo do systému práv k nehmotným statkům.

Nehmotné statky (intangibles) mají, jak název sám napovídá, „nehmotnou podobu“, ale musí být obvykle vyjádřeny v objektivně vnímatelné podobě. Nehmotným statkem je určitá myšlenka, označení, román, skladba a je třeba jej odlišovat od hmotného substrátu, na němž je zachycen. Vlastnictví k hmotnému substrátu, tedy např. obrazu (malířskému plátnu), zvukovému nosiči, může být převedeno na jinou osobu, ale autorské právo k dílu zůstane stále stejné osobě, autorovi. Autor samozřejmě může poskytnout jiné osobě oprávnění k výkonu svého autorského práva, pouze však svého majetkového autorského práva; tzv. osobnostní práva (část autorských práv) nejsou na jinou osobu z vůle autora převoditelná.

Charakteristickým znakem, který nehmotné statky výrazně odlišuje od statků hmotných, je jeho samotná duševní povaha nehmotného statku. Znamená to, že vnímání a konzumace této nemateriální hodnoty je nezávislé na existenci hmotného substrátu, na kterém je nehmotný statek zachycen. Právě proto může být vnímáno a užíváno hudební dílo jeho interpretací nezávisle na jeho hmotném substrátu v podobě partitury. Z toho vyplývá, že nehmotné statky se nespotřebovávají ani neničí, práva k nim trvají i nadále po zničení, poškození či opotřebování hmotného substrátu, na kterém jsou zachyceny. Dalším významným charakteristickým znakem je způsobilost nehmotného statku být kdykoli a kdekoli, a to současně na mnoha místech najednou, a to i následně, vnímán a užíván neomezeným počtem subjektů, a to bez jakékoli újmy na své podstatě, protože ani tímto neomezeným počtem užití se ve své hodnotě nesnižuje a neopotřebovává.

Nehmotné statky můžeme dělit podle různých kritérií a diferenčních prvků. Já zde uvedu dělení z hlediska předmětu práva a prvku individualizace. Zvolená diferenční kritéria vedou především k rozdělení celého systému nehmotných statků do čtyř základních skupin: všeobecná práva osobnostní (právo na ochranu osobnosti dle § 11 a násl. ObčZ), práva k výsledkům tvůrčí činnosti, práva k výsledkům netvůrčí povahy a práva na označení. Nyní blíže k jednotlivým skupinám.

1. všeobecná práva osobnostní (právo na ochranu osobnosti dle § 11 a násl. ObčZ )

Předmětem práva je zde přímo osobnost člověka. Jednotlivá práva vznikající v této skupině jsou proto pouze dílčími právy téhož práva, upínajícími se k různým stránkám lidské osobnosti.

2. práva k výsledkům tvůrčí činnosti

Tato skupina je tvořena celou řadou předmětů právní ochrany. Tvůrčí činnost je v nejširším slova smyslu každá činnost, která vede ke vzniku nových hodnot. Tyto nové hodnoty lze v podstatě rozdělit do tří podskupin:

a) nové hodnoty spočívající v objevení něčeho, co v přírodě sice objektivně existuje, avšak dosud objeveno nebylo. Tvůrčí činnost může spočívat u této podskupiny jen v individuálním hledání cesty vedoucí k objevu (individuální, tj. tvůrčí může být výlučně jen tento postup, nikoli i sám výsledek);

b) nové hodnoty spočívající ve vyřešení určitého problému, který dosud vyřešen nebyl, vyřešení je však objektivně determinováno do té míry, že k němu může nezávisle na sobě dospět neomezený počet osob. I zde je tedy tvůrčí jen postup vedoucí k řešení, nikoli sám výsledek. Do této podskupiny lze zařadit právo k vynálezu, právo k průmyslovému vzoru, právo k užitnému vzoru;

c) poslední podskupinou výsledků tvůrčí činnosti tvoří podskupina práv k individuálním výsledkům tvůrčí činnosti, u níž je právně relevantní až její ryze individuální – tvůrčí – výsledek (nikoli tedy postup či cesta k němu). Do této skupiny patří právo autorské.

3. práva k výkonům netvůrčí povahy

Mezi práva k výkonům netvůrčí povahy náleží zejména právo výrobců zvukových záznamů, právo výrobce zvukově-obrazového záznamu k jeho záznamu, právo rozhlasového nebo televizního vysílatele k jeho původnímu vysílání.

4. právo na označení

Mezi tato práva řadíme právo k obchodní firmě, právo k ochranné známce a právo k označení původu výrobků.[2]

SYSTÉM PRÁV K NEHMOTNÝM STATKŮM

A. Všeobecná práva osobnostní

právo na ochranu osobnosti

B. Práva k výsledkům tvůrčí činnosti

a) právo k objevu atd.

b) právo k vynálezu, právo k průmyslovému vzoru, právo k užitnému vzoru atd.

c) právo autorské, právo výkonného umělce

C. Práva k výsledkům netvůrčí povahy

právo výrobců zvukových záznamů

právo výrobce zvukově-obrazového záznamu k jeho záznamu

právo rozhlasového nebo televizního vysílatele k jeho původnímu vysílání

atd.

D. Právo na označení

právo k obchodní firmě

právo k ochranné známce

právo k označení původu výrobků

atd.

2.2. Příbuznost autorského práva s jinými právy

2.2.1. Příbuznost autorského práva s právem na ochranu osobnosti

Autorskému právu je velmi blízké právo na ochranu osobnosti, zakotvené v § 11 až 16 ObčZ. Autorské právo stejně jako právo na ochranu osobnosti je svojí podstatou právem osobnostním. Tak jako jsou jednotlivé složky osobnosti fyzické osoby vázány na danou konkrétní osobnost, je autorské dílo odrazem osobnosti svého autora. Z tohoto hlediska jsou předmětem práva na ochranu osobnosti bezprostředně jednotlivé složky lidské osobnosti a předmětem práva autorského jsou z tohoto pohledu specifické projevy osobnosti autora, které jsou výsledkem zvláštní tvůrčí činnosti, jejímž výsledkem jsou originální díla literární, umělecká a vědecká. Právo na ochranu osobnosti má však obecnou osobností povahu a náleží tudíž každé fyzické osobě bez rozdílu. Naproti tomu autorské právo řadíme do skupiny zvláštních osobnostních práv, jejichž vznik je vázán na realizaci výše zmíněné specifické tvůrčí činnosti, a proto mohou tato práva příslušet pouze tomu, kdo takovou činnost směřující ke vzniku díla jako jeho autor vyvíjí. Právě tento poměrně významný rozdíl bývá někdy v praxi opomíjen, takže vznikají pochybnosti, zda na daný příklad aplikovat ustanovení autorského zákona nebo příslušnou pasáž občanského zákoníku. Pokud např. je popíráno autorství daného autora k jeho dílu, jde o porušení jeho osobnostního autorského práva podle § 11 odst. 2 AutZ. Pokud však někdo naopak označuje určitou osobu za autora díla, které tato nevytvořila (např. denní tisk označí osobu XY za autora hanlivého výroku na billboardu), nemůže jít o porušení autorského práva této osoby (protože autorem daného díla není), ale může se jednat podle konkrétních okolností daného případu např. o porušení jejího práva na ochranu osobnosti (zejména pokud by tvrzené autorství s ohledem na charakter díla bylo schopno způsobit újmu na cti a vážnosti této osoby). I na tomto místě bych ráda zdůraznila, že ve vztahu k právu na ochranu osobnosti dle občanského práva jako právu obecnému, je autorské právo právem speciálním. V některých situacích a konkrétních případech však může být použito pro právní kvalifikaci daného skutkového stavu i ustanovení obou těchto předpisů. Je tomu tak zejména tehdy, pokud v daném případě dochází kromě zájmů chráněných právem autorským i k dotčení obecných zájmů chráněných právem na ochranu osobnosti. Z hlediska vztahu speciální úpravy k úpravě obecné je však jasné, že pokud pro určitou otázku bude existovat úprava zvláštní, není možné aplikovat úpravu obecnou.

V praxi se také často objevuje zaměňování osobnostních práv fyzické osoby a osobních práv umělce. V případě, že osoba předvádí umělecké dílo, tedy např. pokud tanečnice či modelka předvádí choreografické dílo, pak se jedná o výkon výkonného umělce podle AutZ. S tanečnicí, resp. modelkou je možné uzavřít smlouvu podle AutZ. V opačném případě, tedy pokud modelka nebude provádět žádné dílo umělecké, ale jen předvádět kostýmy na módní přehlídce, jedná se pak pouze a jedině o osobnostní práva dle § 11 a násl. ObčZ.

2.2.2. Příbuznost autorského práva s průmyslovými právy

V oblasti průmyslových práv má autorské právo poměrně blízký vztah k právu k vynálezu, k právu průmyslového vzoru a zejména k právu k ochranné známce. Podobně jako autorské právo jsou i tato práva právy k výsledku tvůrčí duševní činnosti. Hlavní rozdíl však spočívá v tom, že v případě autorského práva se individualita, která je základním předpokladem poskytování ochrany, promítá přímo do tohoto díla jako výsledku originální tvůrčí činnosti autora. V případě průmyslových práv se tato individualita promítá výhradně do postupu, který vede k výsledku a který sám o sobě nemá individuální povahu zejména proto, že je objektivně determinován určitými přírodními zákonitostmi. U práva k vynálezu a průmyslovému vzoru je předmětem ochrany vyřešení určitého problému, který ve stanoveném rozsahu dosud vyřešen nebyl, a tento postup musí vykazovat určitou objektivní novost. Předmětem ochrany je zde tedy vlastní myšlenka vyjádřená ve zvládnutí tohoto nového postupu či řešení. Naopak předmětem autorského práva nikdy nemůže být myšlenka, což je i výslovně uvedeno v § 2 odst. 6 AutZ. Předmětem autorského práva ve vztahu k myšlence je konkrétní tvůrčí ztvárnění této myšlenky, a to v objektivně vnímatelné podobě. Z hlediska formálnosti či neformálnosti bychom mohli u odlišností autorského práva a průmyslových práv uvést, že autorské právo nevyžaduje podmíněnost právní ochrany na splnění formálních podmínek a právní ochrana vzniká v okamžiku jeho vytvoření. Naopak u průmyslových práv se vyžaduje jejich registrace v předmětných rejstřících a teprve přihlášením konkrétních předmětů průmyslové ochrany do těchto rejstříků je vlastník chráněn před třetími osobami.

Naprosto nejblíže z průmyslových práv mají k autorskému právu práva k ochranné známce. V řadě případů může být předmět ochranné známky totožný s předmětem autorského práva. Autorské dílo může být dokonce podstatou ochranné známky, anebo alespoň její součástí. Nejčastěji se toto prostoupení obou práv dá pozorovat u ochranných známek kombinovaných (tzv. ochranná známka skládající se z textu a obrazu, např. loga) či ochranných známek obrazových. V každém případě je třeba pro užití ochranné známky ošetřit autorská práva např. výtvarné části loga, konkrétně tedy upravit rozsah licence k užití díla v rámci ochranné známky. Samozřejmé je, že autorské právo k dílu vzniká v těchto případech dříve než právo k ochranné známce, neboť vzniká již vytvořením díla, zatímco právo k ochranné známce vzniká teprve na základě rozhodnutí v příslušném správním řízení, byť zpětně ke dni podání přihlášky ochranné známky.

2.3. Systémy autorského práva

Z hlediska formálnosti či neformálnosti ochrany autorského díla, tedy zda dílo vzniká a stává se dílem autorským již okamžikem jeho vzniku či teprve jeho formálním označením, nebo dokonce zápisem do úředního rejstříku, je možné systémy autorského práva rozdělit takto:

a) evropský kontinentální systém autorského práva

Kontinentální systém zdůrazňuje osobnost autora a jeho tvůrčí aspekt. Autorské právo k dílu vzniká okamžikem jeho vytvoření, a to bez jakýchkoliv dalších formalit. Dílo je v tomto pojetí plodem tvůrcova ducha, tedy zvláštním osobním projevem jeho osobnosti. Kontinentální systém vychází z koncepce osobnostních (morálních) práv autorů a jiných subjektů chráněných autorským zákonem a dále pak majetkových (ekonomických) práv, která jsou protipólem práv osobnostních.

b) angloamerický, resp. copyrightový systém autorského práva

V tomto systému je předpokladem ochrany autorského díla jeho registrace v rejstříku autorských děl.

Shrnutí 1 – Obecně o autorském právu

O autorském právu můžeme hovořit v objektivním nebo subjektivním smyslu:

Autorské právo ve smyslu subjektivním = soubor právních norem upravujících vytvoření a užití uměleckých děl

Autorské právo ve smyslu objektivním = soubor právních norem upravujících vytvoření a užití uměleckých děl

Existují dva základní systémy autorského práva

Ø kontinentální

Ø copyrightový

[1] Knap, K.: Autorský zákon a předpisy související. Praha: Linde, 1998, s. 15

[2] Knap, K. – Opltová, M. – Kříž, J. – Růžička, M.: Práva k nehmotným statkům. Praha: CODEX, 1994, s. 21–22


3. Kořeny autorského práva na území České republiky

Na území ČR bylo autorské právo poprvé upraveno rakouským císařským patentem z roku 1846 a pak zákonem o právu původském z roku 1895. V roce 1923 byl pak vydán zvláštní zákon o nakladatelské smlouvě a v roce 1926 zákon o právu původském (na území ČR již druhý v pořadí), který zavedl registraci děl, u nichž nebylo uvedeno pravé jméno autora. V roce 1953 byl pak vydán třetí autorský zákon odpovídající novým ideologickým východiskům a v roce 1965 opět další – již čtvrtý autorský zákon ve vazbě na tehdejší úzké pojetí čs. občanského zákoníku, přijatého jako světový (nepovedený) experiment v roce 1964 a na Ústavu ČSSR z roce 1960.

Tento zákon byl v období let 1990 až 1996 pětkrát novelizován, jeho úplné znění bylo vydáno pod č. 175/1996 Sb. K tomuto zákonu byla vydána řada prováděcích předpisů, které byly vesměs zrušeny. Zůstala vyhl. MK ČR č. 115/1991 Sb. o úpravě odměn a náhrad oprávněným subjektům za užití předmětů ochrany podle autorského zákona pořízením zvukové nebo zvukově-obrazové rozmnoženiny a veřejným půjčováním snímků pro osobní potřeby ve znění vyhl. MK ČR č. 520/1992 Sb. (tzv. zpoplatnění prázdných kazet) a dále je to vyhl. MK ČR č. 261/1996 Sb., o odměnách autorům děl, která lze vzhledem k jejich povaze rozmnožovat pro osobní potřebu na podkladě tiskovin nebo jejich rozmnoženin přenesením pomocí technického zařízení na jiný hmotný podklad (zpoplatnění kopírovacích zařízení). V obou případech se jedná o určitou formu odškodnění autorům za ušlé příjmy v důsledku pořizování kopií děl uživateli pro jejich osobní potřebu, k čemuž dochází často právě v knihovnách. Pravdou ovšem zůstává, že zcela ignorována zůstala práva těch, co kopírovací zařízení využívali výlučně pro svoji potřebu (rozuměj k rozmnožování vlastních děl) a i takoví měli hradit zcela jiným osobám – autorům, tzv. „odměnu“. Ostatně tento problém se opět vynořuje u zpoplatnění zapisovatelných a přepisovatelných CD a DVD a zařízení jich užívající, přičemž není pochyb, že záloha digitálních fotografií z vlastní dovolené právě jedno CD plně využije – a zde o autorství nemůže být ani pochyb. Poslední novela AZ byla vydána v roce 1999.[1] V roce 2000 byl vydán nový autorský zákon, zákon č. 121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským a o změně některých zákonů. Tento zákon platí dodnes.

Zhodnocení autorského zákona

Zákon č. 121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským a o změně některých zákonů je zcela novou právní úpravou z hlediska obsahového i koncepčního, který po více než 35 letech nahradil zákon č. 35/1965 Sb., autorský zákon, a zároveň zákon č. 237/1995 Sb., o hromadné správě autorských práv a práv autorskému právu příbuzných a o změně a doplnění některých zákonů. AutZ je vysoce progresivní právní úprava, odpovídajícím způsobem reagující na vývojové tendence v oblasti autorského práva, a to jak z hlediska vnitrostátních vztahů, tak i z hlediska komunitárního práva.

Úvodem bych také ráda zdůraznila, že AutZ, stejně jako autorské zákony minulé, koncepčně vychází z kontinentálního pojetí autorského práva. Velká změna nastala v tom, že zatímco autorský zákon z roku 1965 vycházel z monistické koncepce kontinentálního pojetí autorského práva, což znamená, že osobnostní a majetková autorská práva tvořila nedílný celek, nový autorský zákon naopak vychází z dualistické koncepce, která jednoznačně odděluje autorská práva na práva osobnostní (morální) a práva majetková.

Předešlý autorský zákon vyhlášený pod č. 35/1965 Sb., o dílech literárních, vědeckých a uměleckých (autorský zákon) byl po roce 1989 šestkrát novelizován. V důsledku řady novel a kvůli potřebě sbližování právních předpisů České republiky s právními předpisy EU se zákon stal nepřehledným a zastaralým, proto Ministerstvo kultury ČR vypracovalo návrh nového autorského zákona, který by měl, jak je uvedeno v důvodové zprávě k tomuto zákonu, odpovídat úpravám duševního vlastnictví obvyklým v zemích s tržní ekonomikou. Poslanecká sněmovna návrh AutZ schválila naprostou většinou hlasů. AutZ nabyl účinnosti 1. prosince 2000.

Zákon přinesl velké množství změn, a proto se dále soustředím jen na ty, které považuji za nejdůležitější.

  • KOMPLEXNOST ÚPRAVY

AutZ nám přinesl komplexní úpravu práv autorských a práv souvisejících s právem autorským, mezi něž je vedle práva výkonného umělce, práva výrobce zvukového záznamu a práva rozhlasového a televizního vysílatele poprvé zařazeno i právo výrobce zvukově-obrazového záznamu a právo nakladatele. AutZ obsahuje také prostředky ochrany práva autorského a práv souvisejících s právem autorským a zahrnuje i kolektivní správu práv, která dříve byla upravena v samostatném zákoně. Účelem kolektivní správy práv je podle zákona zejména efektivně spravovat majetková práva autorů a nositelů práv souvisejících, zpřístupňovat předměty ochrany veřejnosti, ale také uplatňovat ochranu těchto práv. AutZ taxativně vypočítává práva, která jsou povinně kolektivně spravována. Jako příklad povinně kolektivně spravovaného práva bych uvedla právo na odměnu výkonného umělce a výrobce zvukového záznamu za rozhlasové a televizní vysílání zvukového záznamu vydaného k obchodním účelům. Zákon dále v hlavě V věnované kolektivní správě práv upravuje náležitosti, které musí splňovat kolektivní správce, náležitosti žádosti o udělení oprávnění k výkonu kolektivní správy a v neposlední řadě také kolektivní a hromadné smlouvy, kterými kolektivní správce poskytuje oprávnění k užití předmětů ochrany.

  • AUTOR – FYZICKÁ OSOBA

AutZ vychází z kontinentálního pojetí práva a přiznává právo k výsledkům duševní činnosti pouze fyzické osobě na rozdíl od angloamerického pojetí, podle něhož může být právo přiznáno i osobě právnické.

  • DUALISMUS PRÁV OSOBNOSTNÍCH A MAJETKOVÝCH

Velká změna nastala v chápání osobnostních a majetkových práv. Podle předchozí právní úpravy tvořila tato práva nedílný celek. Naopak základem AutZ je koncepce dualismu práv osobnostních – zde dochází i k terminologickým změnám – a majetkových. Vzhledem ke své nehmotné podobě jsou osobnostní práva nepřevoditelná, autor se jich nemůže vzdát a zanikají smrtí autora. Po smrti autora originárně (tj. z moci zákona) vzniká osobám v zákoně výslovně uvedeným pouze právo na uvedení jména autora, a právo, aby dílo bylo užíváno způsobem nesnižujícím jeho hodnotu. Tato práva jsou časově neomezená. Naopak majetková práva přecházejí smrtí autora na dědice a v případě odúmrti připadnou státu. V důsledku této koncepce se dílo nemůže stát tzv. dílem volným před uplynutím doby trvání práv, tak jak tomu bylo podle autorského zákona z roku 1965.

  • CITACE

Ustanovení AutZ umožňuje citovat z díla (jakéhokoliv díla) v odůvodněné míře v jiném autorském díle. Návrh neuvádí záměrně rozsah dovolené citace, který závisí vždy na konkrétních okolnostech daného případu. Vždy však musí jít o citaci v díle jiném. Za dovolené užití se nepovažuje, jestliže autor vytvoří dílo souborné pouze z citátů chráněných děl. Citát je nutno vždy jako takový zřetelně označit.

Citace dle AutZ je možné stejně jako dle předchozího autorského zákona použít bez svolení autora k užití díla a bez uhrazení odměny.

  • TRVÁNÍ MAJETKOVÝCH PRÁV

Zatímco AutZ prodlužuje dobu trvání majetkových práv z 50 na 70 let po smrti autora, u práv souvisejících s právem autorským ponechává 50 let. K této změně došlo hlavně z důvodu harmonizace našich právních předpisů s předpisy EU, pro které je lhůta 50 let nedostačující. V této souvislosti bych se ráda zaměřila na přechodná ustanovení, která jsou velice důležitá z hlediska prodlužování v současné době trvajících lhůt. Podle předchozích předpisů se posuzují všechny lhůty, které začaly běžet přede dnem nabytí účinnosti AutZ, kromě lhůt pro trvání majetkových práv. Ty by se měly řídit AutZ i tehdy, začaly-li běžet před nabytím účinnosti tohoto zákona. K prodloužení doby trvání majetkových autorských práv dochází vlastně ve dvou případech. Jednak v těch případech, kdy doba trvání ke dni účinnosti AutZ ještě neuplynula a dále v případech, kde původní padesátiletá doba ochrany již sice uplynula, ale neuplynula ještě návrhem zákona prodloužená doba sedmdesátiletá. K obnovení pak dochází jen v rozsahu zbytku doby počítané od jejího počátku do uplynutí sedmdesáti let. Podle konkrétního případu tak půjde o obnovení trvání majetkových autorských práv v rozsahu od jednoho roku do 20 let.

  • LICENČNÍ SMLOUVA

AutZ upouští od dosavadního spíše formálního rozlišování autorských smluv podle způsobu užití, jež byly všechny svou povahou vždy smlouvami licenčními a výslovně zavádí smlouvu licenční jako základní smluvní typ obvyklý pro celou oblast práv duševního vlastnictví a upravuje podstatné náležitosti licenční smlouvy. Licenční smlouva je pojata jako smlouva zásadně úplatná, avšak ve výjimečných případech v zájmu zachování principu smluvní volnosti se připouští bezúplatnost, čímž se odstraňuje předchozí právní nemožnost uzavřít bezúplatnou smlouvu. Jednou z podstatných náležitostí licenční smlouvy je určení způsobu a rozsahu užití, k němuž se licence uděluje. Jejich neuvedení ve smlouvě však nemá za následek neplatnost smlouvy, jak tomu bylo dosud. Nově také AutZ vymezuje obsah pojmů výhradní a nevýhradní licence.

Shrnutí 2 – Kořeny autorského práva na území České republiky

První zmínky o právu autorském se objevily v rakouském císařském patentu z roku 1846.

Platný autorský zákon – zákon č. 121/2000 Sb.

[1] Boháček, M.: Autorské právo a knihovny. Katedra práva VŠE Praha


4. Prameny autorského práva

4.1. Národní prameny autorského práva

Autorské právo je bezesporu ovládáno zásadou teritoriality, ze které vyplývá, že základ právní úpravy autorského práva je v národním právu. V právních předpisech České republiky je třeba hledat prameny autorského práva zejména v těchto:

1. zákon č. 2/1993 Sb., Listina základních práv a svobod – čl. 34 odst. 1

Práva k výsledkům tvůrčí duševní činnosti jsou chráněna zákonem.

Na tomto článku LPS je založena česká ústavní a podústavní ochrana všech tvůrčích práv. LPS sama nevyjmenovává tvůrčí práva, přesto je však zřejmé, že se jedná o právo autorské, práva souvisejících s právem autorským, tvůrčí práva průmyslová atd. V souladu s LPS jsou tedy výsledky tvůrčí činnosti chráněny zákonem.

2. zákon č. 40/1964 Sb., občanský zákoník

Občanský zákoník obsahuje obecnou úpravu občanskoprávních vztahů, mezi něž jako zvláštní oblast náleží i právo autorské.

1. zákon č. 121/2000 Sb., o právu autorském, právech souvisejících s právem autorským a o změně některých zákonů (autorský zákon)

Autorský zákon obsahuje komplexní úpravu práv autora k jeho dílu a práv souvisejících s právem autorským, kterými ve smyslu autorského zákona jsou práva výkonného umělce k jeho uměleckému výkonu, právo výrobce zvukového záznamu k jeho záznamu, právo výrobce zvukově-obrazového záznamu k jeho záznamu, právo rozhlasového nebo televizního vysílatele k jeho původnímu vysílání, právo zveřejnitele k dosud nezveřejněnému dílu, k němuž uplynula doba trvání majetkových práv, právo nakladatele na odměnu v souvislosti se zhotovením rozmnoženiny jím vydaného díla pro osobní potřebu a dále pak právo pořizovatele k jím pořízené databázi.

Shrnutí 3 – Národní prameny autorského práva

Národními prameny autorského práva jsou:

Ø Listina základních práv a svobod

Ø Občanský zákoník

Ø Autorský zákon

4.2. Mezinárodní prameny autorského práva

Vedle právních předpisů České republiky jsou další prameny autorského práva obsaženy v mezinárodních smlouvách, a to mezinárodních smlouvách mnohostranných či dvoustranných, které navazují na mezinárodní pakty o lidských právech a dále pak v dokumentech Evropských společenství.

4.2.1. Mezinárodní pakty

Mezinárodní pakt o hospodářských, sociálních a kulturních právech z 16. 12. 1966, který vstoupil v platnost pro ČSSR 23. 3. 1976 ve znění vyhlášky č. 120/1976 Sb., uvedený pakt v čl. 15 stanoví, že státy účastnící se na paktu uznávají právo každého účastnit se kulturního života, užívat plodů vědeckého pokroku a jeho využití a požívat ochrany morálních a materiálních zájmů, které vyplývají z jeho vědecké, literární nebo umělecké tvorby; zavazují se respektovat svobodu nezbytnou pro vědecký výzkum a tvůrčí činnost a uznávají prospěch plynoucí z mezinárodních styků a spolupráce ve vědecké a kulturní oblasti. Na tato ustanovení navazuje i Mezinárodní pakt o občanských a politických právech ze dne 16. 12. 1966, který nabyl platnost 23. 3. 1976 pod zněním vyhlášky č. 120/1976 Sb.

4.2.2. Mezinárodní smlouvy

Mezi nejdůležitější mezinárodní smlouvy, jejichž signatářem je i Česká republika, bych uvedla tyto:

· Bernská úmluva o ochraně literárních a uměleckých děl z 9. září 1886 (dále jen „BÚ“ nebo „Bernská úmluva“)

K BÚ přistoupilo bývalé Československo s účinností od 22. 2. 1921, BÚ byla vyhlášena ve Sbírce listin pod č. 401/1921 Sb. Následně byla BÚ v letech 1896, 1908, 1914, 1928, 1948, 1967 a 1971 doplňována a revidována. Její konečné znění bylo vyhlášeno pod č. 133/1980 Sb.

Státy, které jsou signatáři BÚ, tvoří Unii pro ochranu práv autorů k jejich literárním a uměleckým dílům. V současné době je Unie tvořena 160 státy světa.

BÚ je založena na zásadě teritoriality a asimilace. Podle zásady teritoriality se autorskoprávní vztahy řídí vždy právem státu, pro jehož území se ochrana uplatňuje. Zásada asimilace znamená uplatňování národního režimu, tedy povinnost smluvního státu nakládat s příslušníky ostatních smluvních států jako se svými vlastními příslušníky. Subjekty ochrany jsou podle článku 3 BÚ autoři, kteří jsou občany některého ze států Unie. BÚ stanoví dobu ochrany autorských děl po dobu autorova života a padesát let po jeho smrti, přičemž článek 19 zakotvuje právo států Unie stanovit širší ochranu autorských děl.

· Všeobecná úmluva o právu autorském ze dne 6. 9. 1952 (dále jen „VÚA“)

Bývalé Československo přistoupilo k původnímu znění s účinností od 6. ledna 1960. VÚA byla vyhlášena ve Sbírce zákonů pod č. 2/1960 Sb. VÚA byla naposledy revidovaná v roce 1971. V současné době je 99 členských zemí VÚA.

VÚA je ve srovnání s BÚ stručnější a obsahuje obecné formulace. V zásadních věcech vychází ze stejných principů jako BÚ. Pro Českou republiku má VÚA právní význam pouze ve vztahu ke státům, které nejsou členskými státy Unie pro ochranu práv autorů k jejich literárním a uměleckým dílům a zůstávají tudíž mimo BÚ. Jedná se např. o Kambodžu, Laos.

· Mezinárodní úmluva o ochraně výkonných umělců, výrobců zvukových záznamů a rozhlasových a televizních organizací z 26. 10. 1961 tzv. Římská úmluva (dále jen „Římská úmluva“)

Bývalé Československé přistoupilo k Římské úmluvě s účinností od 14. 8. 1964. Římská úmluva byla vyhlášena ve Sbírce zákonů pod č. 192/1964 Sb. Římská úmluva má 79 členských států.

· Ženevská úmluva o ochraně výrobců zvukových záznamů proti nedovolenému rozmnožování jejich zvukových záznamů tzv. protipirátská úmluva z 29. 10. 1971 (dále jen „ŽÚ“)

Bývalé Československo přistoupilo k protipirátské úmluvě s účinností od 15. 1. 1985. ŽÚ byla vyhlášena pro č. 32/1985 Sb. ŽÚ má 74 členských států.

· Dohoda o obchodních aspektech práv duševního vlastnictví TRIPS z 15. 4. 1994 Agreement on Trade-Related Aspects of Intellectual Property Rights (dále jen „Smlouva TRIPS“)

Tato dohoda vznikla společně s vytvořením Světové obchodní organizace WTO. TRIPS obsahuje autorskoprávní ustanovení ve svých čl. 9 až 14.

· Smlouva Světové organizace duševního vlastnictví o autorském právu z 20. 12. 1996 WIPO Copyright Treaty (dále jen „Smlouva WCT“)

Česká republika ke Smlouvě WCT přistoupila v roce 2002. Smlouva WCT byla vyhlášena ve Sbírce zákonů pod č. 33/2002 Sb. m. s. (Sbírky mezinárodních smluv).

· Smlouva Světové organizace duševního vlastnictví o výkonech výkonných umělců a zvukových záznamech z 20. 12. 1996 WIPO Performance and the Phonograms Treaty (dále jen „WPPP“)

Stejně jako WCT i tato smlouva byla sjednána na půdě WIPO. Česká republika k ní přistoupila s účinností od 20. 5. 2002. Vyhlášena byla pod č. 48/2002 Sb. m. s.

4.2.3. Evropské prameny autorského práva

  • Směrnice Rady 91/250/EHS ze dne 14. 5. 1991 o právní ochraně počítačových programů
  • Směrnice Rady 92/100/EHS o právu na pronájem a půjčování, jakož i o některých právech příbuzných právu autorskému v oblasti duševního vlastnictví ze dne 19. 11. 1992
  • Směrnice Rady 93/83/EHS ze dne 27. 9. 1993 o koordinaci některých pravidel z oboru práva autorského a práv příbuzných právu autorskému vztahujících se na satelitní vysílání a na kabelový přenos
  • Směrnice Rady 93/98/EHS ze dne 29. 10. 1993 o harmonizaci ochranné doby práva autorského a některých práv příbuzných
  • Směrnice Evropského parlamentu a Rady 96/9/ES z 11. 3. 1996 o právní ochraně databází
  • Směrnice Evropského parlamentu a Rady 2001/29/ES o harmonizaci některých aspektů práva autorského a práv s ním souvisejících v informační společnosti ze dne 22. 5. 2001
  • Směrnice Evropského parlamentu a Rady 2001/84/ES o právu autora na odměnu z opětovného prodeje originálu uměleckého díla – tzv. právo na slušné vypořádání droit de suite (resale směrnice) ze dne 27. 9. 2001
  • Směrnice Evropského parlamentu a Rady 2004/48/ES o prosaditelnosti práv k duševnímu vlastnictví ze dne 29. 4. 2004
  • dále pak směrnice související se směrnicemi upravujícími autorskoprávní problematiku, a to zejména Směrnice Evropského parlamentu a Rady 2000/31/ES ze dne 8. 6. 2000 o některých aspektech služeb informační společnosti, zejména elektronického obchodu, na vnitřním trhu (Směrnice o elektronickém obchodu), Směrnice 98/94/ES Evropského parlamentu a Rady ze dne 20. 11. 1998 o právní ochraně služeb založených na podmíněném přístupu nebo na něm spočívajících, Směrnice Evropského parlamentu a Rady 1999/93/ES ze dne 13. 12. 1999 o zásadách Společenství pro elektronické podpisy.

Shrnutí 4 – Mezinárodní prameny autorského práva

Nejdůležitějšími prameny mezinárodního autorského práva jsou:

Ø mezinárodní smlouvy

Ø směrnice Evropského parlamentu a Rady


5. Předmět autorského práva

AutZ upravuje nejen práva autora, ale také práva související s právem autorským a nově také právo pořizovatele k jím pořízené databázi. Mezi práva související s právem autorským patří tato:

  • práva výkonného umělce k jeho uměleckému výkonu
  • právo výrobce zvukového záznamu k jeho záznamu
  • právo výrobce zvukově-obrazového záznamu k jeho záznamu
  • právo rozhlasového nebo televizního vysílatele k jeho původnímu vysílání
  • právo zveřejnitele k dosud nezveřejněnému dílu, k němuž uplynula doba trvání majetkových práv
  • právo nakladatele na odměnu v souvislosti se zhotovením rozmnoženiny jím vydaného díla pro osobní potřebu

AutZ dále upravuje ochranu práv podle tohoto zákona, kolektivní správu práv autorských a práv souvisejících s právem autorským.

Shrnutí 5 – Předmět autorského práva

AutZ upravuje:

práva autora

práva související s právem autorským


6. Autorské dílo

6.1. Co je autorské dílo

Stěžejním ustanovením celého AutZ je generální klauzule obsažená v první větě § 2, jež definuje autorské dílo. Pokud mají být jakákoliv díla předmětem práva autorského, musí přesně splňovat kogentní ustanovení této klauzule.

AutZ definuje autorské dílo v § 2 takto:

§ 2

Dílo

(1) Předmětem práva autorského je dílo literární a jiné dílo umělecké a dílo vědecké, které je jedinečným výsledkem tvůrčí činnosti autora a je vyjádřeno v jakékoli objektivně vnímatelné podobě včetně podoby elektronické, trvale nebo dočasně, bez ohledu na jeho rozsah, účel nebo význam (dále jen „dílo“). Dílem je zejména dílo slovesné vyjádřené řečí nebo písmem, dílo hudební, dílo dramatické a dílo hudebně-dramatické, dílo choreografické a dílo pantomimické, dílo fotografické a dílo vyjádřené postupem podobným fotografii, dílo audiovizuální, jako je dílo kinematografické, dílo výtvarné, jako je dílo malířské, grafické a sochařské, dílo architektonické včetně díla urbanistického, dílo užitého umění a dílo kartografické.

(2) Za dílo se považuje též počítačový program, je-li původní v tom smyslu, že je autorovým vlastním duševním výtvorem. Za dílo souborné se považuje databáze, která je způsobem výběru nebo uspořádáním obsahu autorovým vlastním duševním výtvorem. Fotografie, která je původní ve smyslu věty prvé, je chráněna jako dílo fotografické.

(3) Právo autorské se vztahuje na dílo dokončené, jeho jednotlivé vývojové fáze a části, včetně názvu a jmen postav, pokud splňují podmínky podle odstavce 1 nebo podle odstavce 2, jde-li o předměty práva autorského v něm uvedené.

(4) Předmětem práva autorského je také dílo vzniklé tvůrčím zpracováním díla jiného, včetně překladu díla do jiného jazyka. Tím není dotčeno právo autora zpracovaného nebo přeloženého díla.

(5) Sborník, jako je časopis, encyklopedie, antologie, pásmo, výstava nebo jiná databáze (§ 88), je-li souborem nezávislých děl nebo jiných prvků, který je způsobem výběru nebo uspořádáním obsahu jedinečným výsledkem tvůrčí činnosti autora, je dílem souborným.

(6) Dílem podle tohoto zákona není zejména námět díla sám o sobě, denní zpráva nebo jiný údaj sám o sobě, myšlenka, postup, princip, metoda, objev, vědecká teorie, matematický a obdobný vzorec, statistický graf a podobný předmět sám o sobě.

POJMOVÉ ZNAKY AUTORSKÉHO DÍLA

Autorským dílem je dle AutZ takové dílo literární, umělecké nebo vědecké, které kumulativně splňuje tyto dva znaky:

  1. je výsledkem jedinečné tvůrčí činnosti autora jako fyzické osoby

a

  2. je vyjádřeno v jakékoliv objektivně vnímatelné podobě.

V některých publikacích bývá uváděn ještě třetí znak – absence vyloučení z autorskoprávní ochrany.[1]

Ad. 1 Jedinečnost autorského díla

Autorské dílo musí tedy být v prvé řadě jedinečným, resp. originálním výtvorem autora. Originalitu je třeba chápat ve smyslu autorskoprávní individuality. Autorské dílo je výkonem osobnosti autora (jeho tvůrčí fantazie) a tím statisticky jedinečné. Z toho vyplývá, že předmětem autorského práva nemůže být to, co existuje bez ohledu na tvůrčí činnosti autora (např. fakta) nebo to, co je předem do té míry determinováno, že pro autorskou tvůrčí činnost nezbývá již dostatečný prostor, takže při splnění určitých podmínek by mohly nezávisle na sobě k témuž výsledku dospět různé osoby. Předmětem autorskoprávní ochrany není proto myšlenkový obsah sám o sobě, nýbrž výlučně jeho tvůrčí ztvárnění v autorskoprávním smyslu.[2]

Aby dílo splňovalo tento znak, tedy jedinečnost, nesmí existovat dílo totožné nebo zaměnitelné. Nejvyšší soud se v roce 1939 zabýval posouzením jedinečnosti pomníku, který postavil na základě návrhu sochaře K. obžalovaný, který se shodoval s pomníkem postaveným soukromým žalobcem. Jak soukromý žalobce, tak žalovaný postavili pomník podle návrhu sochaře K., který si oba koupili, takže byli oba oprávněni ke zpracování. Návrh pomníku byl soudem v souladu se znaleckým posudkem kvalifikován jako umělecké dílo. Soud se dále zabýval otázkou, zda zpracování návrhu pomníku soukromým žalobcem je uměleckým dílem. Znalec konstatoval, že se jedná o výsledek tvůrčí činnosti soukromého žalobce, i když na závěr uvedl, že se trnová koruna a kombinace barev materiálu často takto dělá. Z tohoto dovětku soud vycházel a konstatoval, že vylučuje správnost jeho závěru, že taková úprava je výkonem tvůrčí činnosti a tudíž uměleckým dílem. Nejvyšší soud tedy konstatoval, že zpracování původního díla je uměleckým dílem požívajícím ochrany, jeví-li se jako výsledek svérázné a osobité tvůrčí činnosti, nezávisle na cizím díle, jež mu bylo předlohou. Nejde o takovou činnost, nýbrž o pouhé technické provedení původního díla bez tvůrčího prvku, byly-li k původnímu sochařskému dílu (pomníku) připojeny dodatky, které se často dělají.[3]

Ad. 2 Objektivně vnímatelná podoba díla

Dílo musí být vyjádřeno v objektivně vnímatelné podobě. Dílo tedy musí být alespoň pro určitou skupinu lidí srozumitelné. Objektivně vnímatelná podoba neznamená, že dílu musí rozumět, přečíst si ho, poslechnout apod. všichni, kdo se s ním setkají, ale postačí omezený okruh osob. Konkrétně je tedy autorským dílem i dílo zaznamenané v Brailově písmu, na notovém papíře, přednesené ve znakové řeči apod.

Zachycení díla může být trvalé nebo i dočasné. Dílo tedy nemusí mít svůj trvalý hmotný substrát. Pokud AutZ stanoví, že dílo musí být „vyjádřeno“, pak postačí například, aby byla skladba zahrána, báseň přečtena a nemusí být již například nahrána či vepsána do notového papíru. „Postačuje tedy jen pomíjivě zhmotnělé vyjádření díla, tzn. vyjádření například pouze zvukovými či světelnými vlnami apod.“[4]

Autorské dílo má tedy de facto dvě tváře. Jednak dílo jako duševní výtvor nehmotné podoby, jenž spadá pod režim AutZ. Dále pak vyjádření autorského díla v hmotné podobě, tedy např. kniha, obraz, notový záznam. Tyto hmotné substráty autorského díla jsou chráněny právem občanským, příp. obchodním. „Při kolizi těchto režimů, resp. ve sporných situacích, které z této kolize vycházejí, má přednost režim autorskoprávní.“ [5]

AutZ stanoví, že zničením věci, jejímž prostřednictvím je dílo vyjádřeno, nezaniká autorské právo k dílu (§ 9 odst. 2 AutZ). Pokud tedy např. bude zničen notový záznam symfonie, symfonie samotná jako autorské dílo bude existovat dál, i když bez svého hmotného substrátu, notového záznamu.

AutZ dále stanoví, že dílo může být vyjádřeno i v elektronické podobě, což představuje speciální úpravu pro počítačové programy.

Pokud tedy dílo splňuje obě zákonné podmínky, jedná se o dílo autorské, které je předmětem práva autorského, a jako takové je chráněno podle autorského zákona.

Shrnutí 6 – Znaky autorského díla:

Autorské dílo = dílo literární, umělecké nebo vědecké, které je jedinečným výsledkem tvůrčí činnosti autora a je vyjádřeno v jakékoli objektivně vnímatelné podobě.

Pojmovými znaky autorského díla jsou:

Ø autorské dílo je výsledkem jedinečné tvůrčí činnosti autora jako fyzické osoby

Ø autorské dílo je vyjádřeno v jakékoliv objektivně vnímatelné podobě

6.2. Podmínky ochrany autorského díla

Dílo se stává dílem autorským bez splnění jakýchkoliv formálních podmínek. Autorská díla se tedy nikam nepřihlašují, neregistrují apod. V praxi je právě tento fakt často velmi problematický, a proto se hledají cesty, jak pro budoucnost prokázat, že dané autorské dílo v určitém konkrétním okamžiku vzniklo. U některých druhů děl, jako jsou např. obrazy, knihy, stavby, je nejjednodušším způsobem prokázání vzniku díla jejich první prezentace na veřejnosti. Konkrétně se může jednat o vystavení díla, vydání díla či veřejný přednes. U ostatních typů děl, jako hudebních skladeb, reklamních sloganů, log, jakýchkoliv projektů apod., je situace složitější. Proto se hledají cesty, jak zpětně dokázat okamžik jejich vzniku.

V současné době se vyskytuje tzv. registrace či evidence autorských děl prováděná některými institucemi, např. Asociací komunikačních agentur (AKA). Dále se praktikuje uložení hmotného substrátu autorského díla do notářské nebo advokátní úschovy nebo sepsání díla notářským zápisem. Takovéto úschovy či výše uvedené registrace nenahrazují splnění formálních znaků autorského díla, ale mají pouze procesní význam. Uložení autorského díla k jakékoliv veřejné autoritě má význam pro případné doložení termínu vzniku daného autorského díla. Bohužel zatím nevíme, když v této věci neexistuje žádný soudní judikát, zda zmíněná uložení či registrace budou brány jako relevantní důkazy v soudním řízení.

Při ukládání autorského díla do úschovy je zapotřebí podepsat s notářem, advokátem apod. smlouvu o úschově, ve které bude přesně vydefinované dílo, které bylo do úschovy uloženo.

COPYRIGHTOVÁ DOLOŽKA

Podle českého autorského práva je zcela irelevantní, je-li na autorském díle uvedena tzv. copyrightová doložka. Jejím účelem je zajištění autorskoprávní ochrany v zemích, které pro vznik právní ochrany autorského díla vyžadují splnění rozličných formálních náležitostí, ať již copyrightovou doložku či registraci nebo zaplacení poplatků apod. Copyrightová doložka obsahuje: symbol ©, jméno subjektu autorského práva, rok prvního uveřejnění. Copyrightová doložka se užívá v zemích angloamerického práva, pokud jsou účastny Všeobecné úmluvy o právu autorském. Jedná se konkrétně o Velkou Británii a USA.

Vedle uvádění copyrightové doložky se na rozmnoženinách autorských děl objevují tzv. zápovědi (zákazy přetisku), které jsou s výjimkou práva přetisku podle § 34 odst. 1 písm. c) AutZ zcela nadbytečné a nemají jakoukoli právní relevanci.[6]

Poslední možnou zkratkou, kterou můžeme nalézt na rozmnoženinách zvukových záznamů je ®. Tato zkratka vyplývá z Římské úmluvy.[7] Tato zkratka se užívá v zemích, jejichž zákonodárství vyžaduje splnění formalit jako podmínku ochrany práv výrobců zvukových snímků nebo výkonných umělců, anebo obou k zvukovým snímkům. Římská úmluva stanoví, že dané formality se budou považovat za splněné, jestliže všechny rozmnoženiny vydaného zvukového snímku uvedeného do prodeje nebo jejich obaly ponesou poznámku skládající se ze znaku ® s připojením roku prvního vydání a jména vlastníka práv výrobce, resp. osoby, která vlastní práva výkonných umělců ve státě, kde se trvalý záznam uskutečnil.

Vzor 1 – Dohoda o úschově autorského díla u advokáta

DOHODA O ADVOKÁTNÍ ÚSCHOVĚ

podle § 51 zákona č. 40/1964 Sb., ve znění pozdějších předpisů, občanský zákoník

dnešního dne uzavřeli

Firma …………

(zapsaná v [obchodním] rejstříku vedeném …………)

IČO…………………

DIČ …………………

Se sídlem ……………………………

Jednající prostřednictvím ……….……

(dále jen „složitel“)*

a

............................ advokát

evid. číslo ČAK ..............

Se sídlem ..............................

(dále jen „advokát“)

1. Účel dohody

1.1. Složitel a advokát uzavírají tuto dohodu o advokátní úschově za účelem případného doložení data vzniku předmětu úschovy – autorského díla – ……………………… (dále jen „autorské dílo“).**

1.2. Předmět úschovy – autorské dílo – je uvedeno v příloze č. 1 a je nedílnou součástí této dohody (dále jen „předmět úschovy“).

1.3. Autorem předmětu úschovy ve smyslu zákona č. 121/2000 Sb., autorský zákon, je složitel.

2. Předmět dohody

2.1. Advokát se zavazuje mít uložený předmět úschovy v advokátní úschově od podpisu této dohody do ………..

2.2. Složitel bude po podpisu této dohody prezentovat předmět úschovy ………, a to konkrétně dne ……… v sídle společnosti ………

2.3. Advokát se zavazuje uschovat předmět úschovy v tajnosti a neposkytnout třetí osobě žádnou informaci o něm.

2.4. Pokud by bylo třeba doložit, kdy byl předmět úschovy do úschovy uložen, a to např. z důvodu dokazování vytvoření předmětu úschovy, je advokát na základě písemné žádosti složitele povinen, tak učinit.

3. Závěrečná ustanovení

3.1. Nedílnou součástí této smlouvy jsou její následující přílohy:

Příloha č. 1 – předmět úschovy

3.2. Tato smlouva představuje úplnou dohodu smluvních stran o předmětu této smlouvy a nahrazuje veškerá předešlá ujednání smluvních stran ústní i písemná.

3.3. Tuto smlouvu je možné měnit pouze písemnou dohodou smluvních stran ve formě číslovaných dodatků této smlouvy, podepsaných oprávněnými zástupci obou smluvních stran.

3.4. Tato smlouva je uzavřena ve dvou (2) vyhotoveních, z nichž každá strana obdrží po jednom (1) vyhotovení.

3.5. Strany výslovně prohlašují, že si dohodu před podpisem přečetly, že byla uzavřena po vzájemném projednání podle jejich pravé a svobodné vůle, určitě, vážně a srozumitelně, nikoliv v tísni za nápadně nevýhodných podmínek, což níže potvrzují svými vlastnoručními podpisy.

V Praze dne ……………. V Praze dne ……………

…………………………………… ……………………………….

advokát složitel

Poznámky ke vzoru č. 1

Tato dohoda slouží ke zpětnému doložení data, kdy autorské dílo vzniklo a jako případný důkaz k obraně před třetí osobou, která by si osobovala autorství díla stejného či zaměnitelného, avšak vzniklého později.

*Složitelem je vždy autor autorského díla, které je ukládáno do úschovy.

**Autorské dílo by mělo být co nejpodrobněji popsáno a nejlépe ještě přiloženo v příloze dohody, pokud je to možné.

Shrnutí 7 – Copyrightová doložka

Podle AutZ se dílo stává dílem bez jakýchkoliv formálních podmínek. Autorské dílo se nikde neregistruje, neplatí se za jeho vznik poplatky apod.

Copyrightová doložka pochází ze států angloamerického práva a signalizuje splnění formálních podmínek pro vznik autorského práva k autorskému dílu, a to dle právního řádu daného státu.

6.3. Kategorie autorských děl

AutZ dále stanoví základní dvě kategorie autorských děl: za prvé díla umělecká, pod která patří dílo literární, a za druhé díla vědecká. Dále pak uvádí demonstrativní výčet druhů děl. Díla v tomto výčtu nejsou řazena podle žádného klíče, a proto výčet působí velmi nesystematicky až zmateně. Jedná se o:

- díla slovesná

- díla hudební

- díla dramatická

- díla hudebně-dramatická

- díla choreografická

- díla pantomimická

- díla fotografická

- díla vyjádřená postupem podobným fotografii

- díla audiovizuální

- díla kinematografická

- díla výtvarná

- díla architektonická

- díla užitého umění

- díla kartografická

Autorským dílem mohou být i jakákoliv jiná díla, která nejsou uvedena v AutZ, avšak splňují zákonné pojmové znaky autorského díla.

Dílo slovesné

Dílo slovesné je dílo vyjádřené slovní formou, ať řečí nebo písmem; výrazovým prostředkem je vždy slovo. Díly slovesnými jsou nejen díla literární, ale slovní formou vyjádřená jiná díla umělecká, jakož i díla vědecká; dílo slovesné tedy bude dílem autorským, bude-li spadat do jedné z uvedených základních kategorií děl.[8] Díla divadelní jsou ve své většině rovněž díly slovesnými.

Dílo hudební

Dílo slovesné je dílo vyjádřené výrazovými prostředky hudby, tj. spojením a posloupností tónů.

Dílo dramatické

Dílo dramatické je takové dílo, které je určeno k jevištnímu provedení, předvádějící děj veřejnosti. V autorském zákoně z roku 1965 se objevoval termín „divadelní“ dílo, které zastřešovalo všechny druhy děl určených k jevištnímu provedení, konkrétně se jednalo o díla dramatická, hudebně-dramatická, choreografická a pantomimická.

Dílo choreografické, dílo pantomimické

Díla choreografická a pantomimická jsou stejně jako díla dramatická určena k jevištnímu provedení. Tato díla jsou interpretována bez zvukové formy.

Dílo fotografické

Dílo fotografické je uměleckým dílem vyjadřujícím tvůrčí myšlenku prostřednictvím tvaru a barvy, světel a stínů, a to za použití fotografické techniky, včetně digitální. Dílem fotografickým jsou jen ty fotografie, které splňují pojmové znaky autorského díla uměleckého. To platí i pro fotografie reportážní a dokumentární.

Dílo audiovizuální

Dílo audiovizuální je definováno v zákoně č. 273/1993 Sb., o některých podmínkách výroby, šíření a archivování audiovizuálních děl, jako dílo, které sestává z řady zaznamenaných spolu souvisejících obrazů, ať již doprovázených zvukem či nikoli, vnímatelných zrakem, a jsou-li doprovázeny zvukem, vnímatelných i sluchem, pokud je určeno k veřejnému šíření pomocí technického zařízení. Audiovizuální díla se objevují v AutZ poprvé, stará právní úprava obsahovala pouze díla filmová a díla vyjádřená podobným způsobem.

Dílo výtvarné

Dílo výtvarné je dílo, které vyjadřuje tvůrčí myšlenku výrazovým prostředkem tvaru nebo barvy. Podle toho, zda působí v ploše či v prostoru, se rozeznávají díla dvourozměrná a trojrozměrná. Charakteristickou zvláštností děl výtvarných je jejich bezprostřední spojení s hmotou, která má důležitý význam i z hlediska realizace autorského práva. Zvláštními druhy díla výtvarného jsou v AutZ uvedena díla architektonická a díla užitého umění.

Dílo architektonické

Dílem architektonickým je podle tradičních výkladů individuální estetické ztvárnění prostoru tvořícího součást životního prostředí, a to v oblasti architektury stavební, interiérové, jevištní či zahradní. Dílem architektonickým je pouze výsledek tvůrčí fantazie autora objektivně vyjádřený specifickými architektonickými prostředky tvůrčí formy výtvarně umělecké. Architektonickým dílem není výsledek činnosti, který výraz výtvarného uměleckého projevu postrádá (např. ryze technické výkresy, statické a jiné výpočty, ryze rutinní stavební návrhy). Pro díla architektonická je podobně jako pro díla užitého umění charakteristická bezprostřední spjatost výrazové formy díla s konkrétním praktickým užitným účelem.[9]

Dílo užitého umění

Dílo užitého umění se řadí mezi díla výtvarná a ač jde o dílo umělecké, nepůsobí pouze esteticky, ale jde o dílo, které lze užít v každodenním životě. Jedná se např. o umělecké oděvní kolekce, umělecké sklo, uměleckou keramiku, umělecký nábytek.

Dílo kartografické

Dílo kartografické je vyjádřením výsledku geodetického, topografického, popřípadě jiného zkoumání v podobě mapy. Tvůrčí myšlenkou, která je předmětem autorskoprávní ochrany, zde nejsou výsledky geodetického, topografického, popř. jiného zkoumání samy o sobě, nýbrž jejich zpracování v podobě mapy. Kartografické dílo je dílem vyjádřeným výrazovými prostředky kartografie. Jde tedy v širším smyslu o vědecké dílo grafické, nikoli o umělecké dílo grafické, jehož působení by bylo v oblasti estetiky. Proto je třeba toto dílo řadit mezi díla vědecká, nikoli díla výtvarného umění.[10]

V zákonném výčtu druhů autorských děl není výslovně uveden počítačový program, i když je v souladu s Bernskou úmluvou[11] a evropskou směrnicí č. 91/250 EHS[12] chráněn jako dílo literární. AutZ neuvádí definici počítačového programu. Zajímavostí je, že ve slovenském autorském zákoně č. 382/1997 Z. z., se v § 5 odst. 17 tato definice překvapivě objevila. Počítačový program byl definován jako soubor příkazů a instrukcí používaných přímo nebo nepřímo v počítači. Příkazy a instrukce mohou být napsané nebo vyjádřené ve zdrojovém kódu nebo strojovém kódu. Neoddělitelnou součástí počítačového programu je i podkladový materiál potřebný pro jeho přípravu.

Přestože tedy AutZ neobsahuje žádnou definici, je možné počítačové programy z hlediska výše uvedených pojmových znaků autorského díla, zejména z hlediska jedinečnosti, rozdělit do dvou kategorií:

  1. počítačové programy, které splňují oba znaky autorského díla. Konkrétně se jedná o takové programy, které jsou jedinečným výsledkem tvůrčí činnosti autora a jsou chráněny podle § 2 odst. 1 vedle děl uměleckých a vědeckých;
  2. počítačové programy, které jsou původní, avšak ne jedinečné. I tento druh počítačových programů je chráněn AutZ, avšak podle § 2 odst. 2. Takový počítačový program je dílem původním, je tedy vlastním duševním výtvorem autora, není však jedinečný.

Shrnutí 8 – Kategorie a druhy autorských děl

AutZ stanoví dvě kategorie autorských děl:

Ø díla literární

Ø díla vědecká

AutZ dále definuje přibližně deset druhů autorských děl, např. dílo slovesné, hudební, fotografické, audiovizuální.

6.4. Rozsah autorského díla

Autorské dílo nemusí mít žádný zákonný rozsah, aby bylo předmětem autorského práva. Autorský zákon chrání i nedokončená díla a názvy či jména postav, pokud splňují zákonné znaky autorského díla. V případě rozepsané knihy jsou tedy i její jednotlivé části již autorským dílem. Originální jména postav, jako např. Křemílek či Maxipes Fík, jsou sama o sobě autorským dílem, a proto jsou i ona chráněna AutZ.

6.5. Zpracování autorského díla

Úpravou či zpracováním vytvořeného autorského díla vzniká autorské dílo nové, které je stejně jako dílo původní chráněno autorským zákonem, pokud splňuje znaky autorského díla, tedy jedinečnost a zachycení ve vnímatelné podobě. Vytvoření úpravy či zpracování autorského díla není možné bez svolení autora díla původního (originálního). Kromě svolení autora původního díla k jeho zpracování je třeba souhlas i k dalšímu nakládání s dílem zpracovaným, neboť každé takové nakládání s dílem zpracovaným je i nakládáním s dílem původním.

Za zpracování díla původního se považuje také překlad do jiného jazyka.

Příkladem zpracovaného autorského díla může být aranžmá hudebních děl, filmové zpracování románu, překreslení výtvarného díla apod.

Shrnutí 9 – Rozsah, zpracování autorského díla

AutZ chrání autorská díla bez ohledu na jejich rozsah.

AutZ chrání díla nedokončená, názvy děl, jména postav atd.

Zpracováním autorského díla vzniká dílo nové. Ke zpracování díla a k dalšímu nakládání s ním musí mít zpracovatel souhlas autora díla původního!

6.6. Souborné dílo

Autorský zákon v § 2 odst. 5 definuje dílo souborné (databázi) jako soubor nezávislých děl nebo jiných prvků, jenž je způsobem výběru nebo uspořádáním obsahu jedinečným výsledkem tvůrčí činnosti autora. Nezávislá díla či prvky nemusí být samy o sobě autorskými díly. Soubornými díly jsou dle AutZ časopis, encyklopedie, antologie, pásmo, výstava nebo jiná databáze.

Autorskký zákon používá termín databáze ve dvou významech, jednak v § 2 odst. 5 jako označení pro dílo souborné, které je autorským dílem. Dále pak se termín databáze objevuje v § 88. Takovéto databáze nejsou autorskými díly, avšak jsou chráněny speciálním způsobem dle § 88. O zvláštním právu pořizovatele databáze se podrobněji zmíníme v kapitole 17.

Autorem souborného díla je ten, kdo soubor prvků tvůrčím způsobem vybral a uspořádal. Jednotlivé části databáze mohou být samy autorskými díly či pouze prvky bez znaků autorského díla. Autorská práva autora části databáze nejsou vytvořením databáze dotčena, a proto může být toto dílo užito, resp. zařazeno do databáze pouze se souhlasem tohoto autora.

V případě, že by autor souborného díla zařadil do díla jiné autorské dílo bez souhlasu autora tohoto díla, jednalo by se o neoprávněné užití díla. V takovém případě má autor díla vůči neoprávněnému uživateli jeho díla nárok na dvojnásobek ceny obvyklé za užití autorského díla, na náhradu škody a vydání bezdůvodného obohacení.

Shrnutí 10 – Dílo souborné

Souborným dílem je např. encyklopedie, časopis nebo výstava. Dílo souborné je souborem nezávislých děl, která jsou uspořádána tak, že se jedná o jedinečný výsledek tvůrčí činnosti autora.

[1] Telec, I.: Tvůrčí práva duševního vlastnictví. Brno: Doplněk, 1994, s. 81–87

[2] Knap, K.: Autorský zákon a předpisy související. Čtvrté podstatně přepracované vydání. Praha: Linde, 1993, s. 34

[3] Podle: Soutěž a tvorba, 1939, č. 10, s. 178–179

[4] Telec, I.: Autorský zákon. Komentář. Praha : C.H.Beck, 1997, s. 25

[5] Kříž, J.: Základní charakteristika autorskoprávní ochrany v České republice. In: Aktuální otázky práva autorského a práv průmyslových. Sbor. Praha, 1995, s. 21

[6] Šalomoun, M.: Ochrana názvů, postav a příběhů uměleckých děl. C. H. Beck, 2003, s. 15

[7] Mezinárodní úmluva o ochraně výkonných umělců, výrobců zvukových snímků a rozhlasových organizací, uzavřená v Římě 26. října 1961

[8] Kříž, J. – Holcová, I. – Korda, J. – Křesťanová, V.: Autorský zákon, Komentář, Linde, 2006, s. 44–45

[9] Kříž, J. – Holcová, I. – Kordač, J. – Křesťanová, V.: Autorský zákon, Komentář, Linde, 2006, s. 47

[10] Knap, K. – Opltová, M. – Kříž, J. – Růžička, M.: Práva k nehmotným statkům, CODEX, 1994, s. 73

[11] Bernská úmluva o ochraně literárních a uměleckých děl ze dne 9. září 1886

[12] Směrnice Rady č. 91/250/EHS ze dne 17. 5. 1991 o právní ochraně počítačových programů


7. Nechráněná díla a díla neautorská

7.1. Nechráněná díla

AutZ v § 3 uvádí tyto zákonné výjimky z ochrany podle autorského zákona, a to ve veřejném zájmu:

§ 3

Ochrana podle práva autorského se nevztahuje na

a) úřední dílo, jímž je právní předpis, rozhodnutí, veřejná listina, veřejně přístupný rejstřík a sbírka jeho listin, jakož i úřední návrh úředního díla a jiná přípravná úřední dokumentace, včetně úředního překladu takového díla, sněmovní a senátní publikace, pamětní knihy obecní (obecní kroniky), státní symbol a symbol jednotky územní samosprávy a jiná taková díla, u nichž je veřejný zájem na vyloučení z ochrany,

b) výtvory tradiční lidové kultury, není-li pravé jméno autora obecně známo a nejde-li o dílo anonymní nebo o dílo pseudonymní (§ 7); užít takové dílo lze jen způsobem nesnižujícím jeho hodnotu,

c) politický projev a řeč pronesenou při úředním jednání; autorovo právo k užití takových děl v souboru zůstává nedotčeno.

Autorský zákon stanoví výjimky z ochrany pro díla, která sice mají znaky autorského díla podle § 2 odst. 1 AutZ, avšak je veřejný zájem na tom, aby nebyla chráněna jako autorská díla. Svým charakterem jde o tzv. zákonnou licenci.

Konkrétně se jedná o díla úřední, výtvory tradiční lidové kultury a veřejné projevy. Tato díla je tedy možné užívat bez svolení jejich autorů a bez zaplacení autorské odměny.

Úředním dílem je:

- právní předpis

- rozhodnutí

- veřejná listina

- veřejně přístupný rejstřík

- sbírka listin

- úřední návrh úředního díla

- úřední dokumentace

- úřední překlad úředního díla

- sněmovní a senátní publikace

- pamětní knihy např. obecní kroniky

- státní symbol

- symbol jednoty územní samosprávy

- jiná taková díla

Výčet úředních děl je demonstrativní. To znamená, že úředním dílem může být i jiné dílo, u něhož existuje veřejný zájem na vyloučení z ochrany. Tento veřejný zájem je samozřejmě nutné v zájmu ochrany autora případ od případu odůvodňovat, což je v praxi velmi komplikované, neboť pojem veřejný zájem není nikde definován.

Bankovky a mince

Podle mého názoru jsou z ochrany podle tohoto zákonného ustanovení vyloučeny také bankovky a mince České republiky, neboť jsou v širokém slova smyslu státními symboly, i když nejsou definovány v zákoně č. 3/1993 Sb., o státních symbolech České republiky. Česká republika si nechala vytvořit autorská díla na bankovky a mince a zaplatila za jejich užití licenční odměnu. Pokud tedy budeme užívat bankovky či mince jako platidla, pak již není nutné autorská práva ošetřovat. V této souvislosti samozřejmě nesmíme zapomenout uvést vyhlášku ČNB č. 36/1994 Sb., o podmínkách, za kterých lze reprodukovat bankovky, mince, šeky, cenné papíry a platební karty a vyrábět předměty, které je úpravou napodobují, která uvádí technické mantinely pro reprodukci platidel (dále jen vyhláška ČNB). Její smysl a význam lze spatřovat nejen v hledisku autorskoprávním, ale i z hlediska možnosti spáchání deliktu, ať přestupku (§ 27 PřesZ – přestupky na úseku financí a měny) či dokonce trestného činu (§ 140 a násl. TrZ – padělání a pozměňování peněz). Podle vyhlášky ČNB lze bez souhlasu ČNB reprodukovat bankovky, jde-li o:

a) jednostranné černobílé reprodukce, jestliže jejich délka při zachování poměru stran nepřesahuje polovinu délky reprodukované bankovky nebo je nejméně o polovinu větší než délka reprodukované bankovky;

b) jednostranné barevné reprodukce:

ba) jejichž délka při zachování poměru stran nepřesahuje třetinu délky reprodukované bankovky nebo je nejméně dvojnásobná než délka reprodukované bankovky,

bb) jestliže jsou reprodukovány části bankovek nepřesahující polovinu plochy obrazce reprodukované bankovky tak, aby z jednotlivých částí nebylo možné složit bankovku celou,

bc) na kterých delší a kratší strana reprodukované bankovky svírají úhel nejméně o 20 stupňů odlišný od pravého úhlu.

Vyhláška ČNB dále stanoví, že bez jejího souhlasu lze dále pořizovat grafické vyobrazení mincí a platebních karet. Šeky, s výjimkou cestovních, a cenné papíry lze reprodukovat se souhlasem vydávající banky nebo jiné vydávající osoby. Tohoto souhlasu není třeba, jsou-li reprodukce zřetelně označeny nápisem „OPIS“, „KOPIE“ nebo „REPRODUKCE“.

Předměty napodobující symboly peněz lze vyrábět bez souhlasu ČNB, jsou-li vyráběny z materiálu, který je jiný než materiál původní, a který je s původním materiálem nezaměnitelný.

Výtvory tradiční lidové kultury

Výtvory tradiční lidové kultury, resp. folklorní díla, byla zařazena do výslovných výluk z autorskoprávní ochrany teprve AutZ, i když se k nim de facto takto přistupovalo i dříve. Tato díla jsou vyjmuta z ochrany za podmínky, že není znám jejich autor. Vzhledem k tomu, že tato díla vznikala převážně v dávné minulosti, lze říci, že tato podmínka je splněna ve většině případů. Výtvory tradiční lidové kultury je tak možné v souladu s AutZ užívat, avšak nesmí být snížena jejich hodnota (autentičnost). Tak například pohádka, která odpovídá definici výtvoru tradiční lidové kultury může být filmově zpracována, pokud nedojde k zásahu do její autentičnosti.

Veřejné projevy

Poslední skupinou úředních výjimek z ochrany autorského práva ve veřejném zájmu jsou veřejné projevy, a to konkrétně politický projev a řeč pronesená při úředním jednání (např. přednes při soudním jednání nebo ve správním řízení). Případné vydání veřejných projevů v souborném díle, tedy např. ve sborníku, je však možné pouze a jedině se souhlasem jednotlivých autorů projevů.

Shrnutí 11 – Díla nechráněná AutZ

AutZ ve veřejném zájmu některá autorská díla ze své ochrany vylučuje.

Podle AutZ není chráněno:

Ø úřední dílo, jako např. právní předpisy, úřední dokumentace, státní symboly

Ø výtvory tradiční lidové kultury

Ø veřejné projevy

7.2. Díla neautorská

AutZ, na rozdíl od autorského zákona z roku 1965, vedle pozitivního vymezení díla obsahuje také jeho negativní definici, když uvádí, co autorským dílem není:

§ 2 odst. 6

Dílem podle tohoto zákona není zejména námět díla sám o sobě, denní zpráva nebo jiný údaj sám o sobě, myšlenka, postup, princip, metoda, objev, vědecká teorie, matematický a odborný vzorec, statistický graf a podobný předmět sám o sobě.

AutZ tedy uvádí výčet toho, co nesplňuje znaky autorského zákona, a proto není chráněno autorským právem. Zákonný výčet je pouze demonstrativní. Podmínky autorskoprávní ochrany tak nesplňuje i jakýkoliv jiný předmět sám o sobě, který je podobný příkladmo vypočteným věcem, které nejsou autorskými díly.

Touto problematikou se zabýval již v roce 1929 také Nejvyšší soud, když se snažil odpovědět na otázku, co není předmětem autorského, tehdy původcovského práva. Předmětem ochrany podle práva původského (původské právo = autorské právo) není látka, myšlenka literárního díla nebo jeho části o sobě, nýbrž tvůrčí, a proto chráněná činnost zpracovatele jevící se v tom, jak byla tato látka ve své vnější formě zpracována. Tato činnost musí být svérázná, osobitá, nezávislá na cizím dílu, třebas bylo předlohou; cizí dílo nesmí být zpracovateli vodítkem, nýbrž jen podkladem pro zcela novou jeho činnost. Zpracováním není pouhá reprodukce díla, nebo jeho části v zastřené formě zkratek, přídavků, přestylizace a jiných podobných změn.[1]

Autorským dílem tedy není konkrétně např. námět knížky, zprávy o aktuálních událostech uvedené v novinách, recept na nějaký pokrm či vzorec na výpočet.

Shrnutí 12 – Díla neautorská

Autorským dílem není pouhý námět, myšlenka, denní zpráva či údaj sám o sobě.

[1] NS, Zm I 413/29 (č. 3848/30 Sb. rozh. tr.)


8. Definování autorského díla

V předešlých kapitolách jsem podrobně uvedla, co je a co není autorské dílo, a nyní bych se pokusila odpovědět na následující praktické otázky:

  1. Jak definovat dílo v licenční smlouvě?
  2. Je nutné uvést autorské dílo do přílohy či jen popsat ve smlouvě?

Autorské dílo je vždy věcí konkrétní, která má jednu jedinou podobu, i když tato podoba má třeba následně mnoho tváří. Pokud se uzavírá licenční smlouva na dílo již vytvořené, tedy smlouva ošetřuje pouze postoupení licence, pak doporučuji uvádět dílo v příloze. Smlouva tedy může stanovit:

Autorským dílem ve smyslu této smlouvy je logotyp s pracovním názvem „autor“, který je uveden v příloze č. 1 této smlouvy.

nebo

Autorským dílem ve smyslu této smlouvy je aranže písničky s názvem Jingle Bells, notový zápis aranže je uveden v příloze č. 1 této smlouvy.

Pokud se uzavírá licenční smlouva na vytvoření autorského díla a na postoupení licence k tomuto dílu, pak autorské dílo v době podpisu smlouvy ještě neexistuje, a proto je nutné ho vydefinovat ve smlouvě samotné. Doporučuji, aby dílo bylo vydefinováno velmi podrobně, aby nejen smluvní strany smlouvy, ale i třetí osoby chápaly, na jaké dílo byla smlouva uzavřena. Smlouva tedy může např. stanovit:

Autorským dílem ve smyslu této smlouvy je logotyp s pracovním názvem „autor“, který bude logotypem společnosti XY. Logotyp bude v černobílém provedení. Logotyp bude obsahovat takové znaky, aby byl charakteristický pro předmět podnikání společnosti XY…

nebo

Autorským dílem ve smyslu této smlouvy je radiový pořad s názvem „Dobré ráno s autorem“, jehož stopáž je …, bude obsahovat …


9. Autor díla

9.1. Kdo je autorem díla

AutZ autora díla definuje takto:

§ 5

(1) Autorem je fyzická osoba, která dílo vytvořila.

(2) Autorem díla souborného jako celku je fyzická osoba, která je tvůrčím způsobem vybrala nebo uspořádala; tím nejsou dotčena práva autorů děl do souboru zařazených.

Autorem díla může být ve smyslu kontinentálního práva pouze a jedině osoba fyzická. Tento princip, který nebyl výslovně uveden v předešlém autorském zákoně (z roku 1965), byl v ČR vždy respektován. Pouze fyzická osoba má tvůrčí schopnosti, a proto pouze ona může být v pozici autora autorského díla. Naopak angloamerická koncepce zná autora fyzickou osobu i autora právnickou osobu, a fyzická i právnická osoba mohou být originálními nabyvateli práva autorského.

Dle našeho právního řádu je tedy autor vždy osobou fyzickou. Výkon práva autorského, nikoliv však právo autorské samé, může vykonávat i osoba právnická. Tak je tomu např. u zaměstnaneckých autorských děl.

U licenčních smluv by se tedy v hlavičce na místě autora měla objevit vždy osoba fyzická. V případě, že tam bude právnická osoba, musí vždy vystupovat jako zástupce autora s tím, že autor – fyzická osoba by měl být ve smlouvě vždy uveden!

9.2. Zástupci autora

9.2.1. Nezletilý autor – zákonný zástupce autora

Jak je uvedeno výše, autorem může být pouze fyzická osoba. Je ale u autora rozhodující věk? Může být autorem již malé dítě, které vytvoří např. výtvarné dílo? Autorem může být fyzická osoba bez ohledu na její věk, subjektem licenční smlouvy však může být pouze fyzická osoba, která je způsobilá k právním úkonům, tj. způsobilá vlastními právními úkony nabývat práv a brát na sebe povinnosti. Způsobilost fyzické osoby k právním úkonům vzniká podle ObčZ (§ 7 ObčZ) v plném rozsahu zletilostí. Zletilosti se nabývá dosažením věku osmnácti let. Před touto dobou jí může fyzická osoba nabýt jen uzavřením manželství. Nezletilé osoby mají způsobilost jen k takovým právním úkonům, které jsou svou povahou přiměřené rozumové a volní vyspělosti odpovídající jejich věku (§ 9 ObčZ). Rozhodující je vždy nikoli vyspělost určitého nezletilého, ale povaha konkrétního právního úkonu a jeho přiměřenost vzhledem k rozumové a volní vyspělosti odpovídající určitému věku. Podle tohoto objektivního kritéria je třeba posuzovat otázku, zda (popřípadě v kterém věku) lze u nezletilého usuzovat na způsobilost k právním úkonům, jejichž předmětem jsou autorská práva. Myslím si, že obsahem licenčních smluv jsou často práva a povinnosti, které mají dalekosáhlé důsledky, kterým často nerozumí ani zletilí, natož osoby mladší osmnácti let. Toto mě vede k závěru, že osoba nezletilá by neměla být smluvní stranou licenčních smluv, neboť pro jejich uzavření není způsobilá. V případě autorů nezletilců je tedy nutné, aby byly vždy zastupováni jejich zákonnými zástupci, kterými dle zákona o rodině jsou jejich rodiče (§ 36 ZoR).

9.2.2. Zletilý autor – smluvní zastupování

Výše již bylo uvedeno zákonné zatupování nezletilého autora jeho rodiči. Častější jsou však případy, kdy se autor nechává zastupovat na základě plné moci. Plná moc musí mít písemnou formu, pokud musí být také písemná smlouva, která je na základě plné moci uzavírána. Pokud se tedy uzavírá výhradní licenční smlouva, která musí mít písemnou formu, musí být i plná moc písemná. V případě nevýhradních licenčních smluv je možné mít plnou moc i v ústní formě.

Vzor 2 – Vzor plné moci

Plná moc

Já, jméno a příjmení …… bytem …… datum narození …… (dále jen „zmocnitel“ nebo „autor“)

zplnomocňuji

pana / paní …… datum narození …… bytem …… (dále jen „zmocněnec“)

k tomu, aby mě zastupoval jako autora autorského díla …… (dále jen „dílo“). Zmocněnec je oprávněn k výkonu všech majetkových autorských práv, které pro mě jako autora, k dílu dle z. č. 121/2000 Sb., autorského zákona, vyplývají.

Zmocněnec je rovněž oprávněn ke zveřejnění díla.

Zmocněnec je oprávněn učinit všechno, co při zabezpečení mých shora specifikovaných práv uzná vzhledem k okolnostem konkrétního případu za vhodné a prospěšné.

V Praze dne ……

……………

zmocnitel

Plnou moc přijímám:

…………

zmocněnec

9.3. Spoluautoři

Pokud vytváří autorské dílo několik autorů společně, jedná se o spoluautory. Vytvořené autorské dílo pak musí být nedílné a jediné. Není rozhodující, jaké jsou vztahy mezi autory a zda na autorském dílu pracují zároveň či postupně. O spoluautorství se jedná většinou u autorské spolupráce na díle v témže oboru, např. u díla literárního. Spoluautorským dílem naopak není hudební a literární složka jednoho díla, tedy např. písničky. V tomto případě se jedná o dvě samostatná díla, která jsou spojena v jednom souborném díle.

Právo autorské náleží všem spoluautorům společně a nerozdílně. Všem spoluautorům svědčí ohledně autorského díla všechna osobnostní a majetková autorská díla. Z právních úkonů týkajících se díla spoluautorů jsou oprávněni a povinni všichni společně a nerozdílně. Zákon zde tedy zakotvuje princip solidárnosti.

Spoluautorem není ten, kdo ke vzniku díla přispěl pouze poskytnutím pomoci nebo rady, nebo ten, kdo dal ke vzniku díla impulz, podnět.

Pro nakládání s dílem je třeba souhlasu všech spoluautorů, a to bez ohledu k velikosti jejich tvůrčích příspěvků.

9.4. Definování autora

Autor by měl být v jakékoliv licenční smlouvě definován minimálně takto:

Jméno, příjmení ………

Bytem ………

Datum narození ………

Pokud je v pozici autora právnická osoba – zaměstnavatel, pak by smlouva měla obsahovat ustanovení podobné tomuto:

Společnost je zaměstnavatelem autora, který v rámci plnění svých pracovních úkolů vytvořil toto autorské dílo …… (dále jen autorské dílo). Autorské dílo je v režimu § 58 AutZ. Společnost vykonává majetková autorská práva autora. Autorem autorského díla je ……, datum narození ……

Pokud je v pozici autora jiná osoba – zástupce autora (smluvní zástupce na základě plné moci), pak by smlouva měla obsahovat ustanovení podobné tomuto:

Zástupce zastupuje autora v rozsahu této smlouvy, a to na základě plné moci ze dne ……, která je přílohou této smlouvy. Autorem autorského díla je ……, datum narození ……

Shrnutí 13 – Autor díla

Autorem je vždy fyzická osoba.

Zástupcem autora může být:

Ø zákonný zástupce – autor je neplnoletý

Ø smluvní zástupce – na základě plné moci fyzická či právnická osoba

Ø zaměstnavatel


10. Práva autora

10.1. Vznik práva autorského

Český autorský zákon vychází z principu neformálnosti vzniku autorského díla. Autorská díla není nutné nikde registrovat, přihlašovat či za ně platit jakékoliv poplatky. Právo autorské k dílu vzniká okamžikem, kdy je dílo vyjádřeno v jakékoliv vnímatelné podobě. Objektivně vnímatelnou podobou jsme se podrobně zabývali v kapitole 6.

Rozdílné pojetí vzniku autorského práva, tedy splnění různých formálních náležitostí, kterými v souladu s Všeobecnou úmluvou o autorském právu z roku 1971 jsou uložení, registrace, vyznačení, notářské osvědčení, zaplacení poplatků, vyrobení nebo uveřejnění na daném území, můžeme nalézt např. ve Velké Británii.

Z hlediska mezinárodního práva musí státy, které vyžadují splnění jakýchkoliv formálních náležitostí pro vznik autorského práva, považovat u děl ostatních tyto požadavky za splněné, pokud jsou tato díla opatřena copyrightovou doložkou © s připojením jména nositele autorských práv a s uvedením roku prvého uveřejnění.

Autorská práva a hmotný substrát díla

Autorská práva autora díla jsou nezávislá na vlastnickém právu k hmotnému substrátu autorského díla. Básník má autorská práva k básni, kterou napsal, i když papír, na kterém je zachycena, není v jeho osobní dispozici. Taktéž vlastník notového záznamu symfonie není automaticky nositelem autorských práv. AutZ důkladně rozlišuje autorské dílo, resp. autorská práva, jako nehmotný statek a hmotný substrát jako předmět vlastnických práv. Vlastník hmotného substrátu díla dokonce nemá ani automatická práva k užití daného díla. Když se tedy vrátíme k vlastníkovi notového zápisu symfonie, tento není oprávněn k užití díla např. formou koncertního provedení.

10.2. Práva autora

Právo autorské zahrnuje výlučná práva osobnostní a výlučná práva majetková. Tato dualistická koncepce autorských práv byla do našeho právního řádu zavedena teprve novým AutZ, konkrétně v prosinci roku 2000. Autorská práva jsou tedy rozdělena na osobnostní a majetková práva autora, kdy jejich výlučnost spočívá v jejich samostatnosti a oddělenosti. Právní úprava platná do doku 2000 zakotvovala monistický princip, kdy osobnostně-majetková autorská práva tvořila nedílný celek.

Shrnutí 14 – Práva autora

Autor má dva typy práv:

Ø osobnostní práva

Ø majetková práva

10.3. Osobnostní práva autora

Osobnostní práva autora jsou spojena pouze s osobou autora a jeho smrtí de facto zanikají. AutZ je definuje takto:

§ 11

(1) Autor má právo rozhodnout o zveřejnění svého díla.

(2) Autor má právo osobovat si autorství, včetně práva rozhodnout, zda a jakým způsobem má být jeho autorství uvedeno při zveřejnění jeho díla.

(3) Autor má právo na nedotknutelnost svého díla, zejména právo udělit svolení k jakékoli změně nebo jinému zásahu do svého díla, nestanoví-li tento zákon jinak. Je-li dílo užíváno jinou osobou, nesmí se tak dít způsobem snižujícím hodnotu díla. Autor má právo na dohled nad plněním této povinnosti jinou osobou (autorský dohled), nevyplývá-li z povahy díla nebo jeho užití jinak, anebo nelze-li po uživateli spravedlivě požadovat, aby autorovi výkon práva na autorský dohled umožnil.

(4) Osobnostních práv se autor nemůže vzdát; tato práva jsou nepřevoditelná a smrtí autora zanikají. Ustanovení odstavce 5 tím není dotčeno.

(5) Po smrti autora si nikdo nesmí osobovat jeho autorství k dílu, dílo smí být užito jen způsobem nesnižujícím jeho hodnotu a musí být uveden autor díla, nejde-li o dílo anonymní. Ochrany se může domáhat kterákoli z osob autorovi blízkých, 1) toto oprávnění mají, i když uplynula doba trvání majetkových práv autorských. Této ochrany se může vždy domáhat i právnická osoba sdružující autory nebo příslušný kolektivní správce podle tohoto zákona (§ 97).

Výčet osobnostních práv

Osobnostní autorská práva můžeme v AutZ najít kromě § 11 ještě na dalších dvou místech, a to v § 54, kde je upraveno odstoupení od smlouvy pro změnu přesvědčení autora a v § 56 odst. 3, který obsahuje ustanovení o autorské korektuře.

Mezi osobnostní autorská práva patří v prvé řadě právo autora rozhodnout o zveřejnění svého díla, tedy o prvním zpřístupnění díla na veřejnosti. Zveřejněním může být např. vystavení obrazu, premiéra filmu v kině, předání rukopisu vydavateli. Dále se jedná o právo autora osobovat si autorství, tedy na autorství jako takové. Autor má zejména právo na autorské označení. Klasické autorské označení, tedy např. osobní uvedení autora, uvedení autora písemným odkazem při výstavě fotografií, je při zveřejnění díla autorským osobnostním právem autora. Naopak uvedení autora při dalším užití díla již z AutZ nevyplývá, a proto je třeba ho upravit ve smlouvě. Pokud smlouva nebude obsahovat žádnou úpravu autorského označení, pak autor při dalším užití díla nemá právo na autorské označení, neboť bez dalšího ze zákona nevyplývá. Vedle práva na zveřejnění díla a na autorské označení má autor právo na nedotknutelnost svého díla. Nedotknutelnost díla znamená, že nikdo kromě autora nemá právo na jakoukoliv úpravu či změnu díla, pokud mu k tomu autor neposkytne souhlas. Podle rozhodnutí Městského soudu v Praze právo na nedotknutelnost díla spočívá ve výlučném právu autora provádět na díle jakékoliv změny nebo úpravy, které zasahují do uměleckého pojetí díla.[1] Prakticky lze zobrazit hranici mezi vznikem úplně nového díla, díla zpracovaného a neoprávněného zásahu do nedotknutelnosti díla na tomto příkladu: Fotograf zachytí na dokumentární fotografii bílou myš (původní dílo). Ilustrátor jí přikreslí vousy a brýle (nové dílo vzniklé zpracováním, souhlas autora původního díla nutný). Animátor vyretušuje podmanivé pozadí (neoprávněný zásah).

Dalším osobnostním právem autora, které je upraveno v § 54 AutZ, je právo autora na odstoupení od smlouvy, kterou uzavřel s uživatelem díla, a to z důvodu změny jeho přesvědčení. Toto odstoupení je však možné pouze tehdy, pokud dílo ještě nebylo zveřejněno. Důvodem odstoupení tedy není žádné porušení na straně uživatele, ale pouze a jedině změna přesvědčení autora ve vztahu k dílu. Konkrétně půjde o případy, kdy autor ještě před zveřejněním zjistí, že dílo neodpovídá jeho přesvědčení a zveřejnění díla by způsobilo narušení jeho osobních zájmů. Odstoupení je nutné učinit písemně a smlouva se od počátku ruší okamžikem doručení písemného odstoupení uživateli. Autor je v případě odstoupení povinen nahradit uživateli škodu, která mu jeho odstoupením od smlouvy vznikla.

Posledním osobnostním právem je právo na autorskou korekturu. Toto právo je zakotveno v § 56 odst. 3 AutZ. Právo na autorskou korekturu je zákonným právem, které je však možné smlouvou vyloučit či omezit. Právo na autorskou korekturu je uvedeno pouze v části AutZ věnující se nakladatelské smlouvě, a proto je třeba zdůraznit, že autor má zákonné právo na autorskou korekturu u děl, která jsou vytvářena na základě smluv nakladatelských.

Trvání osobnostních práv, postmortální ochrana autorského díla

Osobnostních práv se autor nemůže vzdát, ani je nemůže převést na třetí osobu. Osobnostní práva autora nepřechází na dědice, ale zanikají jeho smrtí. Přesto AutZ stanoví, že i po smrti autora nesmí být jeho dílo užito způsobem, který by snižoval jeho hodnotu, dílo musí být autorsky označeno a nikdo třetí si nesmí osobovat autorství k němu (tzv. postmortální ochrana autorského díla). Tato osobnostní autorská práva existující po smrti autora mají právo uplatňovat osoby blízké, jakož i příslušný kolektivní správce. V souladu s § 116 občanského zákona jsou osobami blízkými příbuzní v řadě přímé sourozenec, manžel a jiné osoby v poměru rodinném nebo obdobném, pokud by újma, kterou by utrpěla jedna z nich, druhá důvodně pociťovala jako újmu vlastní. Postmortální ochrana autorského práva trvá i po uplynutí doby trvání majetkových autorských práv. Je tedy časově neomezena.

10.4. Osobnostní práva občanská versus osobnostní práva autorská

Osobnostní práva autorská se musí odlišovat od osobnostních práv podle § 11 a násl. ObčZ, neboť se jedná o práva samostatná a na sobě nezávislá, která trvají vedle sebe a mohou být uplatňována souběžně.

V praxi se často objevuje zaměňování osobnostních práv fyzické osoby a osobních práv autora. V případě, že osoba předvádí umělecké dílo, tedy např. pokud tanečnice či modelka předvádí choreografické dílo, jedná se o výkon výkonného umělce podle AutZ. S tanečnicí, resp. modelkou, je možné uzavřít smlouvu podle AutZ. V opačném případě, tedy pokud modelka nebude provádět žádné dílo umělecké, jedná se pouze a jedině o osobnostní práva dle § 11 a násl. ObčZ.

Shrnutí 15 – osobnostní práva autora

Autor má tato osobnostní práva:

Ø právo na zveřejnění díla

Ø právo na autorské označení

Ø právo na nedotknutelnost díla

Ø právo na odstoupení od smlouvy pro změnu přesvědčení

Ø právo na autorskou korekturu

Osobností práva autora jsou nepřevoditelná a autor se jich nemůže vzdát.

Po smrti autora trvá postmortální ochrana autorského díla.

10.5. Vzory dokumentů

Na tomto místě uvádím dva vzory pro ošetření užití projevů osobní povahy, které nemají znaky autorského díla, ale jsou chráněny podle § 12 a násl. ObčZ. V prvé řadě uvádím Svolení, prostřednictvím kterého fyzická osoba poskytuje Agentuře souhlas s užitím záznamu její osoby. Jedná se o jednostranný právní úkon, a proto není podepsán ze strany Agentury. Druhým vzorem je Smlouva mezi modelem a uživatelem záznamu modelu. Smlouva řeší podrobněji následné užití záznamu, konkurenční doložku atd.

Vzor 3 – Svolení modelu

Svolení

dle § 12 občanského zákoníku

1. Já, …… (jméno, příjmení), r. č. ……, bytem …… tímto poskytuji společnosti …… (obchodní firma), IČ ……* se sídlem …… (dále jen „Agentura“) svolení dle § 12 občanského zákoníku.

2. Poskytuji Agentuře svolení k pořízení obrazového a zvukového záznamu mé osoby, ke zpracování tohoto záznamu, zveřejnění a užití v rozsahu:

a) …… měsíců / let

b) na území České republiky / na celém světě

c) v neomezeném počtu užití / k užití v rozsahu ……

d) v rámci reklamní kampaně společnosti …… / jednorázově v rámci …… /……

e) způsob užití je omezen na TV kampaň / způsob užití není omezen / ……**

3. Za svolení v rozsahu tohoto prohlášení se Agentura zavazuje modelu zaplatit mi odměnu ve výši …… Kč. Svým níže uvedeným podpisem stvrzuji, že jsem před podpisem tohoto prohlášení odměnu obdržela. Tato odměna je odměnou konečnou a já nebudu nikdy v budoucnu nárokovat žádnou dodatečnou odměnu.

4. Svolení v rozsahu tohoto prohlášení jsem poskytla výše uvedené Agentuře, která je oprávněna ho bez mého písemného souhlasu poskytnout společnosti …… (obchodní firma), IČ…… se sídlem ……***

V Praze dne ……

Podpis ……

Komentář ke vzoru č. 3:

* Na tomto místě by měl být uveden subjekt, který bude nakládat se záznamem modelu, nejčastěji to bude agentura či konkrétní klient.

** Zde je uveden rozsah vytvoření a užití záznamů modelu, který se samozřejmě může případ od případu měnit.

*** Agentura svolení modelu obvykle zajišťuje pro svého klienta, který následně bude vyobrazení užívat např. v rámci nějaké reklamní kampaně, a proto i zde je uvedeno, že agentura je oprávněna svolení bez dalšího poskytnout tomuto klientovi.

Vzor 4 – Smlouva s modelem

SMLOUVA S MODELEM

podle § 51 zákona č. 40/1964 Sb., ve znění pozdějších předpisů, občanský zákoník

I.

Smluvní strany

Firma / název ……

(zapsaná v (obchodním) rejstříku vedeném ……)

IČ ……

DIČ ……

Se sídlem ……

Jednající prostřednictvím ……

(dále jen „uživatel“)*

a

Jméno a příjmení ……

Datum narození ……

Bytem ……

(dále jen „model“)

II.

Předmět smlouvy

1. Předmětem této smlouvy je vytvoření a užití fotografií modelu (dále jen „fotografie“) v rozsahu a za podmínek určených touto smlouvou**.

2. Fotografie ve smyslu této smlouvy znamenají …… (počet, krátká charakteristika apod.).

III.

Práva a povinnosti smluvních stran

Uživatel

1. Uživatel se zavazuje vyfotografovat model. Uživatel není povinen fotografie užít.

2. Uživatel se zavazuje zaplatit modelu za fotografování (zejména za účast na fotografování) a za užití fotografií odměnu ve výši …… Kč (slovy ……).***

3. Odměna je splatná do 15 dnů po podpisu této smlouvy na účet modelu č. ……

4. Model nemá nárok na žádnou další odměnu nad rámec odměny uvedené v odst. 1 tohoto článku.

Model

5. Model se zavazuje být přítomen a připraven k fotografování v místě dle požadavku uživatele, přičemž uživatel je oprávněn změnit ze závažných důvodů již ohlášený čas a místo fotografování. Na vhodnou dohodu vyplývající z této změny je model povinen přistoupit.

6. Model se zavazuje k osobní účasti při fotografování, řídit se pokyny zástupce uživatele a fotografa a pracovat vždy s maximálním nasazením svých nejlepších schopností.

IV.

Užití fotografie

1. Model poskytuje touto smlouvou uživateli exkluzivní souhlas k pořízení fotografií jakýmikoliv technickými prostředky a k jejich libovolné úpravě.

2. Model dále dává tímto uživateli souhlas k užití fotografií sdělováním veřejnosti, rozmnožováním a rozšiřováním všemi technickými prostředky a metodami, na všech nosičích ……, v jakémkoliv nákladu v rámci jakékoliv reklamní kampaně klienta uživatele, na území celého světa, po dobu …… let ode dne podpisu této smlouvy.****

3. Model dává touto smlouvou exkluzivní časově neomezený souhlas uživateli k převodu práv získaných touto smlouvou bez dalšího na společnost …… (dále jen „klient“).*****

V.

Konkurence

Model se zavazuje, že po dobu …od podpisu této smlouvy nebude účinkovat v žádné reklamní kampani, ani nedá souhlas s užitím jeho fotografií v žádné reklamní kampani. Reklamní kampaní se v tomto případě myslí reklamní kampaň společnosti, která je konkurenční pro klienta uživatele.******

VI

Závěrečná ustanovení

1. Neodpovídá-li fotografování požadavkům uživatele ani po opakovaném pokusu, anebo není-li model přítomen ve sjednaném čase a místě provedení fotografování, má uživatel nárok na zaplacení smluvní pokuty ve výši jednonásobku celkové odměny modelu stanovené v čl. III odst. 2 této smlouvy. Tímto ustanovením se nevylučuje nárok uživatele na náhradu způsobené škody.

2. Uživatel může od této smlouvy ze závažných důvodů odstoupit (např. zrušení reklamní kampaně), avšak model má v takovém případě nárok na náhradu nákladů prokazatelně spojených s přípravou k provedení fotografování.

3. Tato smlouva byla sepsána ve dvou vyhotoveních, z nichž každý z účastníků obdrží po jednom.

4. Všechny spory, které by mohly vzniknout při plnění této smlouvy nebo v souvislosti s ní, budou s vyloučením pravomoci obecných soudů rozhodovány s konečnou platností v rozhodčím řízení u Rozhodčího soudu při HK ČR a AK ČR v Praze podle jeho Řádu a Pravidel jedním rozhodcem jmenovaným předsedou Rozhodčího soudu při HK ČR a AK ČR.

5. Tuto smlouvu je možné změnit pouze písemnou formou, přičemž podpisy zástupců obou stran musí být na téže listině.

6. Obě smluvní strany prohlašují, že jim jakékoli závazky vůči třetím osobám nebrání v uzavření této smlouvy.

7. Tato smlouva nabývá platnosti a účinnosti dnem jejího podpisu oběma smluvními stranami.

V Praze dne ……

…… ……

uživatel model

Komentář ke vzoru č. 4

* Na místě uživatele se objeví společnost, která má zájem získat fotografii modelu, nejčastěji reklamní agentura.

** Předmětem této smlouvy je vytvoření a užití fotografie modelu. Nejedná se tedy o žádný umělecký výkon modelu, neboť se neinterpretuje autorské dílo, ale pouze o projev osobnosti modelu.

*** Uživatel se zavazuje uhradit modelu odměnu za účast při fotografování a dále pak za užití fotografií, které je uvedeno v čl. IV této smlouvy.

**** Rozsah užití fotografie je možné si stanovit libovolně v rozsahu konkrétních potřeb. Zkušení modelové obvykle požadují co nejpřesnější definici užití. V této smlouvě je užití uvedeno velmi obecně, tedy na všechny způsoby užití v rámci jakékoliv reklamní kampaně klienta uživatele, a to na území celého světa.

***** Uživatel je oprávněn převést práva nabytá touto smlouvou na klienta.

****** Konkurenční ustanovení zabraňuje modelu, aby se objevil po určitou dobu v reklamě konkurenta klienta.

10.6. Majetková práva autora

Obsahem majetkového práva autora je právo autora své dílo užít nebo udělit jiné osobě svolení k výkonu tohoto práva, právo na odměnu při opětovném prodeji originálu díla uměleckého a právo na odměnu v souvislosti s rozmnožováním díla pro osobní potřebu.

10.6.1. Právo dílo užít

AutZ definuje majetková autorská práva takto:

§ 12

Právo dílo užít

(1) Autor má právo své dílo užít a udělit jiné osobě smlouvou oprávnění k výkonu tohoto práva; jiná osoba může dílo užít bez udělení takového oprávnění pouze v případech stanovených tímto zákonem.

(2) Poskytnutím oprávnění podle odstavce 1 právo autorovi nezaniká; autorovi vzniká pouze povinnost strpět zásah do práva dílo užít jinou osobou v rozsahu vyplývajícím ze smlouvy.

(3) Autor má právo požadovat na vlastníku věci, jejímž prostřednictvím je dílo vyjádřeno, aby mu ji zpřístupnil, pokud je toho třeba k výkonu práv autorských podle tohoto zákona. Toto právo nelze uplatnit v rozporu s oprávněnými zájmy vlastníka; vlastník není povinen autorovi takovou věc vydat, je však povinen na žádost a náklady autora zhotovit fotografii nebo jinou rozmnoženinu díla a odevzdat ji autorovi.

(4) Právem dílo užít je

a) právo na rozmnožování díla (§ 13),

b) právo na rozšiřování originálu nebo rozmnoženiny díla (§ 14),

c) právo na pronájem originálu nebo rozmnoženiny díla (§ 15),

d) právo na půjčování originálu nebo rozmnoženiny díla (§ 16),

e) právo na vystavování originálu nebo rozmnoženiny díla (§ 17),

f) právo na sdělování díla veřejnosti (§ 18), zejména

1. právo na provozování díla živě nebo ze záznamu a právo na přenos provozování díla (§ 19 a 20),

2. právo na vysílání díla rozhlasem či televizí (§ 21),

3. právo na přenos rozhlasového či televizního vysílání díla (§ 22),

4. právo na provozování rozhlasového či televizního vysílání díla (§ 23).

(5) Způsoby užití díla vyplývající z odstavce 4 se pro účely tohoto zákona vymezují v ustanoveních § 13 až 23.

Dílo může tedy užívat pouze autor či osoba, která získala svolení od autora. Výjimkou z této zásady jsou tzv. licence a volné užití, kterými se budu zabývat v kapitole 11 této knihy. AutZ stanoví, že svolení autora k výkonu majetkových práv, tedy k užití díla, je možné získat smlouvou. Není tedy zatím možné udělit oprávnění k výkonu práva dílo užít jednostranným právním úkonem (např. prohlášením autora).[2] Smlouvu ale lze uzavřít vícerými způsoby, přičemž okamžik uzavření smlouvy nastává, jakmile přijetí návrhu na uzavření smlouvy nabude účinnosti. Učiní-li autor relevantní projev vůle směřující k uzavření smlouvy, jenž bude určen jedné nebo více určitým osobám, a nebude-li tento návrh na uzavření smlouvy nějak specificky podmíněn, pak bude zcela na vůli akceptanta, zda smlouvu uzavře či nikoli. V dnešní době čilého využívání internetu lze tak nedostatek zákona neumožňující uvedené prohlášení vyřešit jiným, méně elegantním, zato však stále velmi praktickým způsobem.

V případě, že autor poskytne oprávnění k výkonu majetkových autorských práv, nezanikají mu autorská majetková práva, pouze musí strpět zásah do svého práva třetí osobou. Rozsah zásahu bude vždy vyplývat ze smlouvy mezi autorem a uživatelem, a to ať písemné, nebo ústní.

AutZ vymezuje právo dílo užít taxativním výčtem způsobů užití díla, které specifikuje v dalších paragrafech. K těmto způsobům užití je nutný souhlas autora na rozdíl od užití na základ zákonné licence či volného způsobu užití.

AutZ definuje tyto způsoby užití:

a) právo na rozmnožování díla,

b) právo na rozšiřování originálu nebo rozmnoženiny díla,

c) právo na pronájem originálu nebo rozmnoženiny díla,

d) právo na půjčování originálu nebo rozmnoženiny díla,

e) právo na vystavování originálu nebo rozmnoženiny díla,

f) právo na sdělování díla veřejnosti.

Způsoby užití pod písmeny a) až e) jsou jednotlivé způsoby užití, naopak sdělováním díla veřejnosti se rozumí zejména zpřístupňování díla v hmotné podobě, živě nebo ze záznamu, po drátě nebo bezdrátově. Zde je tedy dán prostor pro užití díla v nehmotné podobě novými prostředky, dosud neznámými.

Rozmnožování díla

Rozmnožování díla je jeho reprodukce jakýmikoliv prostředky (manuálně, kopírkami, skenery, fotoaparáty apod.) a v jakékoliv formě (tiskové, fotografické, zvukové, obrazové apod.) za účelem zpřístupňování díla prostřednictvím těchto rozmnoženin. Přičemž rozmnoženinami díla se rozumí dočasné nebo trvalé, přímé či nepřímé rozmnoženiny.

Rozmnožování, jak je definováno v čl. 9 Bernské úmluvy, se plně vztahuje i na digitální způsob rozmnožování, respektive na převod děl do digitální formy.[3]

Rozšiřování

Rozšiřování díla je vymezeno jako zpřístupňování originálu díla nebo jeho rozmnoženiny v hmotné podobě prodejem nebo jiným převodem vlastnického práva, např. darováním. Pojem rozšiřování díla zahrnuje i jeho nabízení za tímto účelem. V AutZ se objevil nový institut vyčerpání práva, který zakotvuje, že prvním prodejem nebo jiným převodem vlastnického práva k originálu nebo k rozmnoženině díla, kterým je dílo oprávněně rozšířeno na území ČR, je autorovo majetkové právo k převedenému originálu či rozmnoženině na tomto území vyčerpáno. Příkladem vyčerpání práva na rozšíření může být tento: zcela nový výtisk knihy je v knihkupectví prodán kupujícímu XY a ten jej pak prodá na inzerát osobě ZX. Protože se autorovo právo na rozšiřování vyčerpalo již v případě prvního prodeje (XY), nevznikají autorovi v důsledku následného prodeje (XZ) nová práva. Nejsou však vyčerpána autorova majetková práva na pronájem, půjčování a sdělování veřejnosti. Tento institut vychází z evropské legislativy.

Pronájem

Pronájem díla je definován jako zpřístupňování díla k dočasné osobní potřebě, a to za účelem přímého nebo nepřímého hospodářského nebo obchodního prospěchu. Základním znakem pronájmu díla je tedy prospěch v jakékoliv podobě, tedy finanční, věcné i ve formě protiplnění. Osobní potřebu je třeba vykládat v kontextu s § 30 AutZ, který definuje volné užití díla pro osobní potřebu. Osobní potřebou ve smyslu pronájmu díla je v případě fyzické osoby její soukromá potřeba a v případě potřeby právnické osoby její vnitřní, interní potřeba. V žádném případě tedy pod pronájem díla není možné podřadit zpřístupnění díla na veřejnosti, neboť by nebyl dodržen jeden ze znaků tohoto typu užití – osobní potřeba.

Půjčování

Tak trochu opakem pronájmu je půjčování díla. Půjčování díla je zpřístupňování díla zařízením přístupným veřejnosti, které nemá znaky pronájmu. Zařízením přístupným veřejnosti může být např. knihovna. Půjčování díla nesmí vést k hospodářskému nebo obchodnímu prospěchu. Tato zákonná podmínka však nevylučuje úplatnost půjčky, pokud nevede k prospěchu, ale např. pouze pokrývá náklady.

Osobou, která pronajímá či půjčuje dílo, může být autor sám, osoba vykonávající majetková práva autora nebo nabyvatel licence.

Vystavování

Vystavováním se rozumí klasické zpřístupnění díla veřejnosti např. na výstavě v galerii. Podmínkou vystavování je hmotná podoba díla, a proto pod tento způsob užití nespadá užití díla na webu apod. Vystavování je vhodné zejména pro díla výtvarná, díla fotografická, díla architektonická, díla užitého umění a díla kartografická. Úplatnost či bezplatnost výstavy není rozhodující.

Sdělování díla veřejnosti

a) živé provozování a jeho přenos

b) provozování ze záznamu a jeho přenos

c) vysílání rozhlasem nebo televizí

d) přenos rozhlasového nebo televizního vysílání

e) provozování rozhlasového či televizního vysílání

10.6.2. Právo na odměnu při opětovném prodeji originálu díla uměleckého

Toto majetkové autorské právo znaly i předešlé právní úpravy, a proto se nejedná o žádnou novinku. Uměleckým dílem se rozumí zejména obraz, kresba, malba, koláž, tapiserie, rytina, litografie či jiná grafika, socha, keramika, autorský šperk, fotografie nebo autorská rozmnoženina, která je podle zvyklostí považována za originál. V případě, že je originál uměleckého díla dále prodáván (tedy z vlastnictví třetí osoby na osobu další), autor má právo na odměnu. Tato odměna je stanovena v příloze AutZ a pohybuje se od dvou do pěti procent z kupní ceny originálu uměleckého díla. Plátcem této odměny je prodávající, v konkrétním případě tedy majitel obchodu či pořadatel dražby. Správcem tohoto práva je kolektivní správce, konkrétně se jedná o občanské sdružení GESTOR, které bylo oznámením Ministerstva kultury ČR o udělení oprávnění k výkonu kolektivní správy podle autorského zákona ze dne 24. května 2002 ustanoveno kolektivním správcem pro správu majetkového práva na odměnu za opětovný prodej originálu díla uměleckého.

Toto právo se nevztahuje na díla architektonická, díla užitého umění a na rukopisy spisovatelů a skladatelů.

10.6.3. Právo na odměnu v souvislosti s rozmnožováním díla pro osobní potřebu

Právo na odměnu v souvislosti s rozmnožením autorského díla pro osobní potřebu je rovněž právem autora na zvláštní odměnu. Na její zaplacení má autor nárok v souvislosti s rozmnožením autorského díla pro osobní potřebu, a to vůči výrobcům a dovozcům přístrojů k zhotovování rozmnoženin zvukových nebo zvukově-obrazových záznamů, výrobcům nebo dovozcům přístrojů k zhotovení tiskových rozmnoženin, výrobcům nebo dovozcům nenahraných zvukových a zvukově-obrazových záznamů jako osobám povinným platit tuto odměnu, popř. vůči dopravcům nebo zasílatelům namísto dříve uvedených osob povinných, pokud na písemnou výzvu příslušného kolektivního správce bez zbytečného odkladu nesdělí údaje potřebné pro určení totožnosti dovozce či výrobce, a vůči poskytovatelům rozmnožovacích služeb za úplatu, pokud jde o tiskové rozmnoženiny. Jde o právo na odměnu nikoli za užití, resp. za skutečné pořízení rozmnoženiny pro osobní potřebu, nýbrž o právo na odměnu za vytvoření či získání možnosti a podmínek pro pořizování rozmnoženin pro osobní potřebu. Právo na zvláštní odměnu v souvislosti s pořizováním rozmnoženin pro osobní potřebu mají v různém rozsahu i výkonný umělec, výrobce zvukového záznamu, výrobce zvukově-obrazového záznamu, zveřejnitel doposud nezveřejněného díla a nakladatel. Jde o právo povinně kolektivně spravované. Sazebník odměn v souvislosti s rozmnožováním díla pro osobní potřebu je uveden v příloze AutZ a v této publikaci ho naleznete v příloze č. 1.

Správcem tohoto práva je na základě oprávnění Ministerstva kultury České republiky Ochranný svaz autorský – OSA.

Shrnutí 16 – autorská práva majetková

Autor má tato majetková práva:

Ø právo dílo užít

Ø právo udělit jiné osobě svolení k výkonu práva dílo užít

Ø právo na odměnu při opětovném prodeji originálu

Ø právo na odměnu v souvislosti s rozmnožováním díla pro osobní potřebu

10.7. Obchodování s majetkovými právy

Nabyvatel majetkových práv autora může licenci poskytnout třetí osobě, pak se jedná o tzv. podlicenci. Nabyvatel dále může licenci třetí osobě postoupit.

10.7.1. Poskytnutí podlicence

Podle § 48 odst. 1 AutZ může nabyvatel licence poskytnout zcela nebo zčásti oprávnění, které tvoří součást licence, třetí osobě. Podlicenci může nabyvatel poskytnout pouze v případě, je-li tak sjednáno ve smlouvě. Rozsah podlicence je vždy omezen licencí, kterou smluvně získal nabyvatel licence.

10.7.2. Postoupení licence

Vedle poskytnutí podlicence AutZ definuje druhý způsob, jak obchodovat s licencí, a tím je její postoupení. Nabyvatel licence ji však v souladu s § 48 odst. 2 AutZ smí postoupit pouze s písemným souhlasem autora. Nabyvatel je dále povinen autora informovat o postoupení licence a také o osobě postupníka. Výjimkou je prodej podniku, jehož součástí je i licence, kdy se autorův souhlas nepožaduje.

Z výše uvedeného je pravděpodobně zřejmý rozdíl mezi poskytnutím podlicence a postoupením licence. V případě poskytnutí podlicence nedochází ke změně smluvních stran licenční smlouvy, naopak postoupením licence dochází ke změně nabyvatele licence.

10.8. Trvání majetkových práv

Majetková práva trvají po dobu autorova života a 70 let po jeho smrti. Tato lhůta vyplývá ze směrnice Rady č. 93/98/EHS, o harmonizaci ochranné doby práva autorského a některých práv příbuzných z dne 29. října 1993. Prodloužení trvání majetkových práv z 50 let na 70 let se vztahuje nejen na díla vytvořená za platnosti AutZ, ale i na díla, jejichž doba trvání majetkových práv byla započata během předchozí právní úpravy, avšak nedoběhlo ještě 70 let po smrti autora. Došlo tedy k obnovení trvání majetkových práv. Např. díla Karla Čapka, který zemřel v roce 1938, byla již dle autorského zákona z roku 1965 volná. Po prodloužení majetkových práv na 70 let jsou však jeho díla chráněna až do roku 2008.

Od 1. prosince 2000 bylo trvání majetkových práv prodlouženo na dobu 70 let od smrti autora.

U děl spoluautorů se trvání majetkových autorských práv počítá od smrti spoluautora, který ostatní přežil. U děl anonymních a pseudonymních trvají majetková práva k dílu 70 let od oprávněného zveřejnění díla. Majetková práva k dílu kolektivnímu trvají 70 let od zveřejnění. U děl audiovizuálních se trvání majetkových práv počítá od smrti poslední osoby z těchto: režisér, autor scénáře, autor dialogů, skladatel hudby, a to bez ohledu na velikost jejich příspěvku na audiovizuálním díle.

Doba trvání majetkových práv se počítá od prvého dne následujícího po roce, v němž došlo k rozhodné události.

Po doběhu trvání majetkových práv autorských jsou díla tzv. díly volnými. Volná díla je možné užívat bez jakéhokoliv omezení s výjimkou dodržení osobnostních práv zbytkových, která trvají i po smrti autora.

Shrnutí 17 – trvání majetkových práv autorských

S majetkovými autorskými právy lze obchodovat. Práva lze:

Ø postoupit – změna na straně nabyvatele práv

Ø poskytnout podlicenci – smluvní strany zůstávají totožné, nabyvatel pouze poskytuje část svých práv dál

Majetková autorská práva trvají po dobu autorova života a 70 let po jeho smrti.

[1] MS Praha, 13 Co 216/90

[2] Kříž, J.a kol.: Autorský zákon a předpisy související. Praha: Linde, 2001, s. 83, 84

[3] Chaloupková – Svobodová – Holý: Autorský zákon. C. H. Beck, 2001, s. 78


11. Omezení autorského práva

Autorský zákon taxativním způsobem uvádí jednotlivá omezení autorského práva. Jedná se o omezení, která jsou uvedena jak v Bernské úmluvě,[1] tak v Dohodě TRIPS.[2] Zákon stanoví tzv. volné užití autorského díla, které se nepovažuje za užití díla dle AutZ a užití autorského díla bez souhlasu autora autorského díla a bez zaplacení odměny, tzv. bezúplatnou zákonnou licenci. Tato omezení musí autor strpět.

§ 30

(1) Za užití díla podle tohoto zákona se nepovažuje užití pro osobní potřebu; to neplatí pro zhotovení rozmnoženiny počítačového programu či elektronické databáze nebo rozmnoženiny či napodobeniny díla architektonického stavbou.

(2) Do práva autorského tak nezasahuje ten, kdo

a) pro svou osobní potřebu zhotoví záznam, rozmnoženinu nebo napodobeninu díla; rozmnoženina nebo napodobenina díla výtvarného musí být jako taková zřetelně označena,

b) při prodeji originálu nebo rozmnoženin děl, přístrojů pro jejich rozmnožování nebo pro jejich sdělování veřejnosti, rozhlasových nebo televizních přijímačů a počítačů, šíří nebo dočasně zhotoví rozmnoženinu díla v rozsahu nezbytném pro předvedení zboží zákazníkovi.

(3) Do práva autorského nezasahuje ani ten, kdo zhotoví na objednávku pro osobní potřebu objednatele tiskovou rozmnoženinu díla na papír nebo podobný podklad fotografickou technikou nebo jiným postupem s podobnými účinky za předpokladu, že nejde o vydanou partituru díla hudebního a že řádně a včas platí odměnu podle § 25.

(4) Rozmnoženina zhotovená pro osobní potřebu nesmí být použita k jinému účelu.

11.1. Užití pro osobní potřebu

Za volné užití autorského díla AutZ definuje užití autorského díla fyzickou osobou pro její osobní potřebu. Osobní potřebou se rozumí soukromé užití, užití ve společenství rodiny či osob blízkých.

Předešlá právní úprava pod volné užití vedle osobní potřeby řadila ještě vnitřní potřebu osoby právnické, podle které právnická osoba mohla volně užívat autorská díla např. při podnikových večírcích či na pracovištích. Nyní tedy chápeme pojem osobní potřeba pouze ve vztahu k fyzickým osobám.

Toto volné užití pro osobní potřebu se nevztahuje na zhotovení rozmnoženiny počítačového programu, elektronické databáze či napodobeniny architektonického díla.

Fyzická osoba konkrétně může:

a) zhotovit si pro osobní potřebu záznam, rozmnoženinu nebo napodobeninu díla

– je tedy povoleno stahovat si např. z internetu písničky a filmy a vypalovat si originální CD a DVD, avšak pouze a jedině pro svou osobní potřebu. Nemohu vypalovat pro osoby třetí, a to bez ohledu na to, zda bych jim rozmnoženiny poskytovala úplatně či bezúplatně. Na tomto místě bych ráda zmínila, že počítačové programy je v souladu s § 66 AutZ možné rozmnožovat, překládat, zpracovávat, upravovat a zhotovit si jejich záložní rozmnoženinu, a to v případě, je-li to potřebné pro jejich užívání a není-li dohodnuto jinak. Dá se tedy říct, že přestože se § 30 AutZ nevztahuje na počítačové programy, je obdobná zákonná licence uvedena jako speciální zákonná licence v části AutZ, která se věnuje pouze počítačovým programům.

b) užít autorské dílo při předvádění zboží v obchodě

– pokud si kupujete v obchodě CD přehrávač, pak předvedení tohoto přístroje za pomoci nějaké rozmnoženiny díla je volným užitím tohoto díla ve smyslu § 30 AutZ.

Za volná užití pod písmeny a) a b) není třeba souhlasu autora a zaplacení odměny.

Osobní potřeba na objednávku

Kromě volného užití autorského díla prostřednictvím fyzické osoby a v její prospěch AutZ stanoví volné užití pro osobní potřebu na objednávku. Poskytovatel kopírovacích služeb může bez souhlasu autora autorského díla zhotovit na objednávku zákazníka tiskovou rozmnoženinu tohoto díla. Poskytovatel kopírovacích služeb však musí řádně a včas uhradit odměnu kolektivnímu správci.

AutZ v § 25 s odkazem na přílohu AutZ stanoví tyto odměny:

Poskytovatelé rozmnožovacích služeb za úplatu jsou povinni odvádět odměnu jednou ročně příslušnému kolektivnímu správci, jemuž bylo podle tohoto zákona uděleno oprávnění k výkonu kolektivní správy v rozsahu zahrnujícím vybírání odměn od těchto osob.

Odměna činí za jednu tiskovou rozmnoženinu

a) černobílou 0,10 Kč,

b) barevnou 0,20 Kč.

AutZ výslovně stanoví, že toto volné užití se nevztahuje na zhotovení tiskové rozmnoženiny partitury hudebního díla. Zajímavé je, že AutZ definuje zhotovení rozmnoženiny v jednotném čísle, což by nasvědčovalo tomu, že volně užívat mohu pouze jednu rozmnoženinu.[3] Zde se názory odborníků rozcházejí. Já osobně si myslím, že pokud pro svoji osobní potřebu potřebuji několik rozmnoženin díla, právní úprava mně nebrání, abych si je osobně pořídila či si je objednala v copycentru, i když opakovaně.

Díla, jejichž rozmnoženinu si fyzická osoba zhotoví sama či na objednávku v copycentru, nesmí použít k jinému účelu, než pro svojí osobní potřebu! V případě užití veřejného by se jednalo o standardní užití díla dle § 12 AutZ a nikoliv o užití volné.

Shrnutí 18 – užití pro osobní potřebu

Jedná se úplatnou zákonnou licenci.

Užití pro osobní potřebu = soukromé užití v rámci rodiny, přátel či osob blízkých

Fyzická osoba si může:

Ø zhotovit rozmnoženinu záznamu

Ø užít autorské dílo při předvádění zboží v obchodě

11.2. Bezúplatná zákonná licence

AutZ uvádí taxativní výčet bezúplatných zákonných licencí. Konkrétně se jedná o:

a) citaci

b) katalogovou licenci

c) užití na veřejném prostranství

d) úřední a zpravodajskou licenci

e) užití v rámci občanských a náboženských obřadů, školních představení

f) užití díla rozmnožením a rozšiřováním rozmnoženin

g) užití díla půjčováním

Tyto způsoby užití autorských děl jsou tzv. bezúplatné zákonné licence, a proto je možné autorská díla danými způsoby užívat bez předchozího souhlasu autora a bez placení odměny.

a) Citace

§ 31

Citace

Do práva autorského nezasahuje ten, kdo

a) cituje ve svém díle v odůvodněné míře výňatky ze zveřejněných děl jiných autorů,

b) zařadí do svého samostatného díla vědeckého, kritického, odborného nebo do díla určeného k vyučovacím účelům pro objasnění jeho obsahu drobná celá zveřejněná díla,

c) užije zveřejněné dílo v přednášce výlučně k účelům vědeckým nebo vyučovacím či k jiným vzdělávacím účelům;

vždy je však nutno uvést jméno autora, nejde-li o dílo anonymní, nebo jméno osoby, pod jejímž jménem se dílo uvádí na veřejnost, a dále název díla a pramen.

Bezúplatná zákonná licence formou citací je v praxi velmi oblíbená, i když se o citacích traduje celá řada mýtů.

Citace znal i autorský zákon z roku 1965, nyní je úprava pouze drobně zpřesněna a sladěna s Bernskou úmluvou. Nově se hovoří o výňatcích a ne úryvcích, a to ze zveřejněných děl, nikoliv vydaných.

AutZ definuje tři typy citací:

a) malé citace

b) velké citace

c) citace ke vzdělávacím účelům

U všech typů citací je shodný požadavek: uvedení jména autora, názvu díla a pramenu. Toto uvedení je nutné přímo u citace, nikoliv např. seznamu použitých děl či v titulcích.

Malá citace

Do práva autorského nezasahuje ten, kdo cituje ve svém díle v odůvodněné míře výňatky ze zveřejněných děl jiných. Malé citace je tedy možné použít v jakémkoliv „svém“ díle, bez ohledu na druh či typ díla. Malá citace musí být přiměřeného rozsahu, AutZ definováno jako odůvodněná míra. Nikde není stanoven přesný rozsah, který je možné ještě použít, a který již přesahuje rozsah malé citace. Mýty o třívteřinovém výňatku z písničky pro užití v reklamě nevyplývají ze zákona a i tyto tři vteřiny by byly považovány za neoprávněné užití. Citovat je možné pouze z díla zveřejněného, tedy díla, které již bylo prvně užito na veřejnosti, a to jakýmkoliv způsobem.

Malé citace jsou např. uvedeny v této knížce na každé stránce v zápatí.

Velká citace

Velká citace je ve vztahu k malé většího rozsahu. Jedná se o drobná celá díla jako např. povídky, písničky, opět pouze díla již zveřejněná. Velké citace je možné zařadit výhradně do svého díla vědeckého, kritického, odborného nebo díla určeného k vyučovacím účelům. Dílem, ve kterém jsou užity velké citace, může být např. kritický rozbor povídek různých autorů na dané téma, které bude obsahovat názor na autora kritického díla, na jednotlivé povídky a citace kritizovaných povídek samotných.

Citace ke vzdělávacím účelům

Poslední možností je užití zveřejněného autorského díla v rámci přednášky, která je pořádána ke vzdělávacím účelům. U tohoto typu licence AutZ neuvádí rozsah uváděného díla, avšak je nutné ho uvést v rámci přednášky, nikoliv samostatně.

Nová díla, která budou využívat citací se nesmí nikdy skládat pouze z citací. V takovém případě by se jednalo o neoprávněný zásah do autorských práv jednotlivých autorů.

Shrnutí 19 – Citace

Bezúplatná zákonná licence – citace

Citace = užití úryvku díla:

Ø ve svém „novém“ díle

Ø úryvek musí být v odůvodnitelném rozsahu

Ø uvede autora, dílo a pramen, ze kterého je citováno

b) Katalogová licence

§ 32

Katalogová licence

Do práva autorského nezasahuje ten, kdo zařadí do katalogu jím pořádané výstavy, dražby, veletrhu nebo podobné akce vyobrazení díla vystaveného při takové příležitosti; autorovo svolení není třeba ani pro užití vyobrazení tohoto díla rozmnožováním a rozšiřováním katalogu. Vždy je však nutno uvést jméno autora, nejde-li o dílo anonymní, nebo jméno osoby, pod jejímž jménem se dílo uvádí na veřejnost, a dále název díla a pramen.

Katalogová licence je tradiční zákonnou bezúplatnou licencí. Osobou, která je oprávněna k zařazení díla do katalogu je pořadatel výstavy, dražby, veletrhu či podobné akce. Katalogová licence se vztahuje také na rozmnožení a rozšíření katalogu. Toto je však ve vztahu k obecným pravidlům omezení autorského práva uvedeného v § 29 odst. 2 AutZ možné pouze nevýdělečně.

c) Užití díla umístěného na veřejném prostranství

§ 33

Užití díla umístěného na veřejném prostranství

(1) Do práva autorského nezasahuje ten, kdo kresbou, malbou či grafikou, fotografií nebo filmem zaznamená nebo vyjádří dílo, které je umístěno na náměstí, ulici, v parku, na veřejných cestách nebo na jiném veřejném prostranství; autorovo svolení není třeba ani pro rozmnožování, rozšiřování a sdělování veřejnosti díla takto zaznamenaného nebo vyjádřeného. Ustanovení § 31 věty za středníkem se použije přiměřeně.

(1) Ustanovení odstavce 1 se nevztahuje na rozmnožování a rozšiřování díla formou trojrozměrné rozmnoženiny.

AutZ dovoluje užít dílo, které je umístěno na náměstí, ulici, v parku, na veřejných cestách nebo na jiném veřejném prostranství, a to kresbou, malbou či grafikou, fotografií nebo filmem. Bez svolení autora a zaplacení odměny je tedy možné zachytit jakékoliv autorské dílo umístěné na veřejném prostranství např. na fotografii či ve filmu.

AutZ uvádí demonstrativní výčet veřejného prostranství, a proto není možné zaměňovat veřejné prostranství s pojmem veřejně přístupná místa. Tato lingvistická nuance omezuje tuto zákonnou licenci pouze na veřejná prostranství, do kterých dle mého názoru nepatří např. kina, divadla, galerie.

d) Úřední a zpravodajská licence

§ 34

Úřední a zpravodajská licence

(1) Do práva autorského nezasahuje ten, kdo v odůvodněné míře dílo užije

a) k úřednímu účelu na základě zákona,

b) při zpravodajství o aktuální události, při které je takové dílo provozováno, vystaveno nebo jinak užito,

c) převezme do periodického tisku či jiného hromadného sdělovacího prostředku články s obsahem časového významu o věcech politických, hospodářských nebo náboženských, uveřejněné již v jiném hromadném sdělovacím prostředku, či jejich překlad; takové převzetí není přípustné, je-li výslovně zapovězeno.

(2) Ustanovení § 31 věty za středníkem se použije přiměřeně.

§ 34 odst. 1 AutZ definuje:

a) úřední licenci

b) zpravodajskou licenci

c) právo přetisku

Úřední licence byla do AutZ zařazena díky Směrnici ES,[4] která v čl. 5 odst. 3 písm. e) stanoví omezení autorského práva pro účely zajištění náležitého provedení správního, parlamentního nebo soudního řízení nebo zpravodajství. Do autorského práva tedy nezasahuje ten, kdo užije dílo k úředním účelům, kterým je chápáno zejména správní či soudní řízení.

Do díla dále nezasahuje ten, kdo využije tzv. zpravodajské licence. Tedy užije dílo při zpravodajství o aktuální události, a to bez omezení formy zpravodajství a typu sdělovacího prostředku. Zpravodajská licence se vztahuje na televizní a rozhlasové zpravodajství, dále pak na zpravodajství v tištěném periodiku či na internetu. Užití díla ve zpravodajství je možné pouze v míře odůvodněné zpravodajstvím, tedy v krátkosti. Je jasné, že za zpravodajskou licenci se nemůže schovat jakýkoliv fotograf či kameraman. Zpravodajská licence se vztahuje pouze na ty sdělovací prostředky, které zpravodajství poskytují. V případě, že by si fotograf pořídil fotografie na právě probíhající výstavě současného malíře a následně fotografie umístil na webu, zcela jistě by se jednalo o neoprávněné užití autorských děl a nikoli zpravodajskou licenci. Naopak pokud by stejný fotograf poskytl fotografie kulturní příloze denního tisku, pak by bylo možné je zveřejnit např. u článku o právě probíhající výstavě. V tomto případě by se jednalo o zpravodajskou licenci.

Právo přetisku zakotvuje možnost převzetí článku s obsahem časového významu o věcech politických, hospodářských nebo náboženských do jiného sdělovacího prostředku, např. do tisku, televize, rozhlasu.[5] AutZ předpokládá úpravu článku do podoby vyhovující sdělovacímu prostředku, do kterého je článek přebírán. Není možné využít právo přetisku, pokud je výslovně zapovězeno. Zapovězení je obvykle pro daný článek či všechny články tisku uvedeno v tiráži.

e) Užití díla v rámci občanských a náboženských obřadů, v rámci školních představení a užití díla školního

§ 35

Užití díla v rámci občanských a náboženských obřadů, v rámci školních představení a užití díla školního

(1) Do práva autorského nezasahuje ten, kdo nevýdělečně užije dílo při občanských a náboženských obřadech.

(2) Do práva autorského nezasahuje ten, kdo nevýdělečně užije dílo při školních představeních, v nichž účinkují výlučně žáci, studenti nebo učitelé školy nebo školského či vzdělávacího zařízení.

(3) Do práva autorského také nezasahuje škola nebo školské či vzdělávací zařízení, užije-li nevýdělečně ke své vnitřní potřebě dílo vytvořené žákem nebo studentem ke splnění školních nebo studijních povinností vyplývajících z jeho právního vztahu ke škole nebo školskému či vzdělávacímu zařízení (školní dílo).

(4) Ustanovení § 31 věty za středníkem se pro odstavce 1 až 3 použije přiměřeně.

Bez souhlasu autora a zaplacení odměny je v souladu s § 35 AutZ možné užít dílo při nevýdělečných občanských a náboženských obřadech, např. svatbách, pohřbech, mších, křtinách, vítáních občánků, promocích, dále pak při školních představeních, na kterých účinkují výlučně žáci, studenti nebo učitelé školy nebo vzdělávacího zařízení. Vymezení účinkujících je taxativní.

Škola, školské či vzdělávací zařízení nezasahuje do práva autorského, pokud nevýdělečně užije dílo svého žáka. A to ke své vnitřní potřebě. Pokud škola např. vystavuje díla žáků v prostorách školy či půjčuje závěrečné práce studentů ostatním studentům, pak využívá této bezúplatné zákonné licence. To platí i ohledně diplomových a obdobných prací (nikoli však ve vztahu k práci rigorózní – rigorózní zkoušku nelze považovat za plnění studijních povinností).

Shrnutí 20 – další bezúplatné zákonné licence

AutZ definuje tyto zákonné bezúplatné licence:

Ø citace

Ø katalogová licence

Ø užití díla umístěného na veřejném prostranství

Ø úřední a zpravodajská licence

Ø umístění díla v rámci občanských a náboženských obřadů, v rámci školních představení a užití díla školního

[1] Bernská úmluva o ochraně literárních a uměleckých děl ze dne 9. září 1886

[2] Dohoda o obchodních aspektech práv k duševnímu vlastnictví ze dne 15. dubna 1994

[3] R 8/1979: Hromadná výroba napodobenin díla není volným užitím díla, je proto k ní zapotřebí souhlasu autora

[4] Směrnice 2001/29/ES z 22. května 2001 o harmonizaci určitých aspektů autorského práva a práv s ním souvisejících v informační společnosti

[5] Nález ÚS 526/1998


12. Právní prostředky ochrany autorských práv

Ochrana práva autorského

§ 40

(1) Autor, do jehož práva bylo neoprávněně zasaženo nebo jehož právu hrozí neoprávněný zásah, může se domáhat zejména

a) určení svého autorství,

b) zákazu ohrožení svého práva včetně hrozícího opakování nebo neoprávněného zásahu do svého práva, zejména zákazu neoprávněné výroby, neoprávněného obchodního odbytu, neoprávněného dovozu nebo vývozu originálu nebo rozmnoženiny či napodobeniny díla, neoprávněného sdělování díla veřejnosti, jakož i neoprávněné propagace, včetně inzerce a jiné reklamy,

c) sdělení údajů o původu neoprávněně zhotovené rozmnoženiny či napodobeniny díla, o způsobu a rozsahu jejího užití a o totožnosti osob, které se neoprávněného zhotovení, popř. neoprávněného rozšiřování účastní,

d) odstranění následků zásahu do práva, zejména

1. stažením neoprávněně zhotovené rozmnoženiny či napodobeniny díla nebo pomůcky podle § 43 z obchodování nebo jiného užití,

2. zničením neoprávněně zhotovené rozmnoženiny či napodobeniny díla nebo pomůcky podle § 43,

e) poskytnutí přiměřeného zadostiučinění za způsobenou nemajetkovou újmu, zejména

1. omluvou,

2. zadostiučiněním v penězích, pokud by se přiznání jiného zadostiučinění nejevilo postačujícím; výši peněžitého zadostiučinění určí soud, který přihlédne zejména k závažnosti vzniklé újmy a k okolnostem, za nichž k zásahu do práva došlo; tím není vyloučena dohoda o narovnání.

(2) Autorovi, jehož návrhu bylo vyhověno, může soud přiznat v rozsudku právo uveřejnit rozsudek na náklady účastníka, který ve sporu neuspěl, a podle okolností určit i rozsah, formu a způsob uveřejnění.

(3) Právo na náhradu škody a na vydání bezdůvodného obohacení podle zvláštních právních předpisů zůstává nedotčeno; výše bezdůvodného obohacení vzniklého na straně toho, kdo neoprávněně nakládal s dílem, aniž by k tomu získal potřebnou licenci, činí dvojnásobek odměny, která by byla za získání takové licence obvyklá v době neoprávněného nakládání s dílem.

AutZ posiluje oproti zákonu z roku 1965 význam ochrany práv, a to zejména rozšířením nároků, kterých se autor může domáhat a posiluje postavení aktivně legitimovaných osob. Výčet nároků uvedených v AutZ je demonstrativní. Nároků se může domáhat zejména samotný autor, případně dědic, dále pak osoba vykonávající majetková práva autora a držitel výhradní licence.

Právní prostředky ochrany uvedené v § 40 odst. 1 AutZ jsou založeny na objektivní odpovědnosti. K odpovědnosti tedy není třeba zavinění. Naopak odpovědnost za škodu, která se objevuje v ustanovení § 40 odst. 3 AutZ je odpovědností subjektivní (vyžaduje se zavinění).

Většina výše uvedených nároků měla své místo i v předchozí právní úpravě, kromě nároku na sdělení údajů o původu, způsobu a rozsahu užití a totožnosti osob a nároku na zničení neoprávněných rozmnoženin, tyto se v AutZ v dané podobě objevily poprvé. AutZ v § 40 tedy definuje nárok určovací, zdržovací, odstraňovací a satisfakční. A nyní tedy podrobněji.

a) Nárok určovací – autor má právo na určení svého autorství, tedy na podání žaloby na určení autorství. Ve vztahu k § 80 písm. c) OSŘ se jedná o speciální ustanovení, proto není podmínkou pro podání žaloby na určení autorství prokázání oprávněného zájmu, jako je tomu u určovací žaloby obecně. Tento nárok může uplatnit pouze autor.

b) Nároky zdržovací – autor má právo na to, aby ti, kteří zasahují do jeho práva, se svého konání zdrželi. Zdržovací nárok lze uplatnit pouze v případě, pokud zásah trvá nebo reálně hrozí. V případě, že zásah již netrvá ani nehrozí jeho opakování, není možné tento nárok uplatnit.

c) Nároky odstraňovací – autor má nárok na odstranění neoprávněného zásahu do svých práv. Tento nárok není možné uplatnit, pokud došlo pouze k ohrožení práv. Podmínkou uplatnění tohoto nároku je, aby následky porušení trvaly, i když porušení jako takové již trvat nemusí.[1]

d) Nároky satisfakční – autor má nárok na satisfakci. Autor se může domáhat morálního zadostiučinění, zejména omluvy a materiálního zadostiučinění ve formě peněz. Omluva jako forma morální satisfakce je zmiňována výslovně v AutZ. Materiální zadostiučinění není spojeno s každým zásahem do práv autora, ale pouze v případě, pokud se přiznání morálního zadostiučinění nejeví dostačujícím. Tato úprava je naprosto totožná s úpravou nároků z porušení osobnostních práv podle § 13 ObčZ.

Autor má dále v případě neoprávněného zásahu do svých práv právo domáhat se sdělení údajů o původu, způsobu a rozsahu užití díla a totožnosti osob, které se rozšiřování zúčastnily v případě, že se jedná o nelegální rozmnoženiny nebo napodobeniny díla. Tímto nově zakotveným právem autora se výrazně posiluje prosaditelnost a vymahatelnost práva, neboť autor využitím tohoto práva zjistí totožnost osob, které zasahují do jeho práv a následně bude moci uplatňovat některý z výše uvedených nároků.

Stejně jako v obchodním zákoníku u ustanovení o nekalé soutěži i zde má autor právo na uveřejnění rozsudku, kterým mu byl přiznán některý z výše uvedených nároků. Uveřejnění rozsudku ve sdělovacích prostředkách jde na náklady toho, kdo ve sporu neuspěl.

V neposlední řadě má autor nárok na náhradu škody, kterou však konkrétně neupravuje AutZ, ale pouze a jedině § 415 a násl. ObčZ, dále pak na vydání bezdůvodného obohacení. Nárok na vydání bezdůvodného obohacení podle současné právní úpravy získává nový význam. Zákon opustil koncepci absolutního nároku na odměnu za každé, tj. i neoprávněné, užití díla. Namísto zaplacení odměny za neoprávněné užití díla je ten, kdo neoprávněně nakládá s dílem, povinen vydat bezdůvodné obohacení, přičemž zákon v takovém případě posiluje postavení autora a stanoví, že výše bezdůvodného obohacení činí dvojnásobek obvyklé odměny.[2]

Shrnutí 21 – právní prostředky ochrany autorských práv

Autor, do jehož práva bylo neoprávněno zasaženo nebo mu zásah hrozí, má tyto nároky:

Ø určovací – nárok na podání žaloby na určení autorství

Ø zdržovací – nárok na zdržení zásahu do jeho autorských práv

Ø odstraňovací – nárok na odstranění neoprávněného zásahu do jeho práv

Ø satisfakční – nárok na satisfakci

Autor má dále právo domáhat se sdělení údajů o původu, způsobu a rozsahu užití díla a totožnosti osoby, která do jeho práv zasáhla, právo na uveřejnění rozsudku a nárok na náhradu škody.

12.1. Soudní spory

O nárocích vycházejících z AutZ rozhodují z hlediska věcné příslušnosti podle § 9 odst. 2 písm. b) OSŘ soudy krajské jako soudy prvního stupně. Přestože § 9 odst. 2 písm. b) OSŘ výslovně nezmiňuje nárok na náhradu škody, bude Krajský soud jako soud prvního stupně věcně příslušný i zde. Z hlediska místní příslušnosti budou podle § 84 OSŘ příslušné obecné soudy účastníků řízení, proti kterým nároky směřují. V případě fyzické osoby by to tedy byl soud, v jehož obvodu má bydliště, a u právnické osoby soud, v jehož obvodu má sídlo.

12.2. Promlčení

Promlčení majetkových autorských práv se řídí ustanovením § 101 až 114 ObčZ. Doba promlčení činí tři roky a běží ode dne, kdy právo mohlo být vykonáno poprvé. Nároky na náhradu škody a na vydání bezdůvodného obohacení jsou promlčeny za dva, resp. tři roky. Dva roky ode dne, kdy se poškozený dozvěděl o škodě, popř. o bezdůvodném obohacení a o odpovědné osobě (subjektivní promlčecí lhůta), nebo tři roky ode dne, kdy došlo ke škodě, popř. k neoprávněnému majetkovému prospěchu (objektivní promlčecí lhůta). Byla-li škoda popř. bezdůvodné obohacení, získáno úmyslně, doba promlčení činí deset let.

Shrnutí 22 – promlčení autorských práv

Promlčení majetkových autorských práv nastává po třech letech ode dne, kdy mohla být vykonána poprvé.

[1] Kříž, J. – Holcová, I. – Kordač, J. – Křesťanová, V.: Autorský zákon. Komentář, 2005, s. 145

[2] Kříž, J. – Holcová, I. – Kordač, J. – Křesťanová, V.: Autorský zákon. Komentář, 2005, s. 146


13. Užití autorského díla

13.1. Užití na základě smlouvy

AutZ definuje jeden smluvní typ, a to smlouvu licenční, a dále pak její podtyp licenční smlouvu nakladatelskou. O licenční nakladatelské smlouvě se podrobně zmíním v kapitole 13.5. Ve srovnání s právní úpravou z roku 1965, která obsahovala šest základních typů smluv, je AutZ z hlediska smluvních typů značně zjednodušen. Zákon jasně stanoví obsahové náležitosti smlouvy a pro případ jejich absence platí „záchranná síť zákona“.[1] AutZ posílil smluvní volnost účastníků licenčních smluv.

ODDÍL 1

Licenční smlouva

§ 46

Základní ustanovení

(1) Licenční smlouvou autor poskytuje nabyvateli oprávnění k výkonu práva dílo užít (licenci) k jednotlivým způsobům nebo ke všem způsobům užití, v rozsahu omezeném nebo neomezeném, a nabyvatel se zavazuje, není-li podle § 49 odst. 2 písm. b) sjednáno jinak, poskytnout autorovi odměnu.

(2) Autor nemůže poskytnout oprávnění k výkonu práva dílo užít způsobem, který v době uzavření smlouvy ještě není znám.

(3) Nabyvatel je povinen licenci využít, ledaže je ve smlouvě sjednáno jinak. Ustanovení § 53 tím není dotčeno.

(4) Smlouva vyžaduje písemnou formu, poskytuje-li se licence jako výhradní.

§ 47

Výhradní nebo nevýhradní licence

(1) Licence může být poskytnuta jako licence výhradní nebo licence nevýhradní. Nevyplývá-li ze smlouvy jinak, má se za to, že jde o licenci nevýhradní.

(2) V případě výhradní licence autor nesmí poskytnout licenci třetí osobě a je povinen, není-li sjednáno jinak, se i sám zdržet výkonu práva užít dílo způsobem, ke kterému licenci udělil.

(3) V případě nevýhradní licence je autor nadále oprávněn k výkonu práva užít dílo způsobem, ke kterému licenci udělil, jakož i k poskytnutí licence třetím osobám.

(4) Nevýhradní licence získaná nabyvatelem před následným poskytnutím výhradní licence třetí osobě zůstává zachována, pokud není mezi autorem a nabyvatelem takové nevýhradní licence sjednáno jinak.

(5) Smlouva, kterou autor poskytne třetí osobě licenci v době, kdy trvá výhradní licence nabyvatele k témuž způsobu užití, je neplatná, ledaže nabyvatel výhradní licence k uzavření takové smlouvy udělí písemný souhlas.

13.1.1. Smluvní strany licenční smlouvy:

a) poskytovatel licence – na straně autora může stát autor (fyzická osoba) samotný, dědic autora nebo osoba, která vykonává majetková autorská práva, např. zaměstnavatel autora. Tato smluvní strana se nazývá obvykle nazývá jako autor;

b) nabyvatel licence – jakákoliv fyzická či právnická osoba, která má zájem užít autorské dílo.

Licenční smlouva je zvláštním druhem smlouvy občanskoprávní, která se řídí především AutZ, podružně (subsidiárně) občanským zákoníkem, a to zejména ustanovením § 43 a násl. ObčZ.

13.1.2. Forma licenční smlouvy

Licenční smlouva může být uzavřena v písemné i v ústní formě. V případě, že se poskytuje výhradní licence, musí být smlouva písemná. V opačném případě se vždy jedná o licenci nevýhradní, i kdyby si smluvní strany domluvily, že uzavírají licenci výhradní. V praxi je samozřejmě vždy výhodou (z důvodu prokazatelnosti), pokud se smlouva uzavře v písemné formě.

13.1.3. Výhradní, nevýhradní licence

Prostřednictvím výhradní licence autor poskytuje oprávnění k užití díla pouze a jedině nabyvateli licence. Autor již nemůže poskytnout licenci (ať výhradní či nevýhradní) ve stejném rozsahu a době žádné třetí osobě. Výhradní licence může být udělena ve dvou formách – jednak bránící i autorovi ve výkonu práva dílo užít (úplná výhradnost) a jednak omezující autora pouze v poskytování licence jiným osobám, avšak umožňující mu dílo osobně užít (výhradnost omezená ve prospěch autora).[2]

Naopak nevýhradní licenci, tedy oprávnění k užití díla dohodnutým způsobem a po dohodnutou dobu, může autor poskytnout neomezenému množství osob. Také autor samotný při udělení nevýhradní licence není nijak omezen ve výkonu svého práva dílo užít.

Pokud z licenční smlouvy jednoznačně nevyplývá, zda se jedná o licenci výhradní, platí vyvratitelná právní domněnka nevýhradnosti licence. Výhradnost licence nemusí být ve smlouvě sjednána výslovně; postačí tedy, když ze smluvního ujednání vyplývá.[3].

13.1.4. Souběh licencí

Z hlediska časového souběhu licencí AutZ stanoví, že následné poskytnutí výhradní licence neomezuje předcházející nevýhradní licenci. Nevýhradní licence poskytnutá dříve tedy nezaniká a zůstává platná. Naopak při poskytnutí výhradní či nevýhradní licence třetí osobě v době trvání výhradní licence k témuž způsobu užití je později poskytnutá licence neplatná.

Další výjimkou z neformálnosti licenčních smluv jsou smlouvy kolektivní a hromadné, které musí být uzavřeny taktéž v písemné podobě, a to přestože se jedná o smlouvy nevýhradní. Důvodem pro tuto výjimku stát shledal pravděpodobně v tom, že z kolektivních licenčních smluv vzniká licenční oprávnění přímo třetím osobám, členům nabyvatelské smluvní strany. Nicméně u hromadných licenčních smluv tento důvod chybí.[4]

13.1.5. Odměna

§ 49

Odměna

(1) Není-li dále stanoveno jinak, musí být ve smlouvě dohodnuta výše odměny nebo v ní musí být alespoň stanoven způsob jejího určení.

(2) Není-li ve smlouvě dohodnuta výše odměny nebo alespoň způsob jejího určení, smlouva je neplatná s výjimkou případů, kdy

a) z jednání stran o uzavření smlouvy vyplývá jejich vůle uzavřít smlouvu úplatně i bez určení výše odměny; v takovém případě je nabyvatel povinen poskytnout autorovi odměnu ve výši, která je obvyklá v době uzavření smlouvy za smluvních podmínek obdobných obsahu této smlouvy pro takový druh díla, nebo

b) strany ve smlouvě sjednají, že licence se poskytuje bezúplatně.

(3) Pokud autor poskytne licenci k pronájmu originálu nebo rozmnoženiny díla zaznamenaného na zvukový nebo zvukově-obrazový záznam výrobci takového záznamu, vzniká mu vůči osobě, která bude originál nebo rozmnoženinu takto zaznamenaného díla pronajímat, právo na přiměřenou odměnu; tohoto práva se nemůže vzdát.

(4) Je-li výše odměny dohodnuta v závislosti na výnosech z využití licence, je nabyvatel povinen umožnit autorovi kontrolu příslušné účetní nebo jiné dokumentace k zjištění skutečné výše odměny. Poskytne-li nabyvatel takto autorovi informace označené nabyvatelem jako důvěrné, nesmí je autor prozradit třetí osobě ani je použít pro své potřeby v rozporu s účelem, k němuž mu byly poskytnuty.

(5) Nabyvatel je povinen poskytovat autorovi pravidelná vyúčtování odměny podle odstavce 4 ve sjednaných časových obdobích; není-li sjednáno jinak, je povinen tak učinit alespoň jednou ročně.

(6) Není-li odměna stanovena v závislosti na výnosech z využití licence a je-li tak nízká, že je ve zřejmém nepoměru k zisku z využití licence a k významu díla pro dosažení takového zisku, má autor právo na přiměřenou dodatečnou odměnu, není-li sjednáno jinak.

Další obsahovou náležitostí licenční smlouvy je stanovení odměny. Na rozdíl od autorského zákona z roku 1965, který neznal bezúplatnou licenční smlouvu, AutZ definuje hned několik podob odměny. Jde o tyto čtyři základní podoby:

a) pevně stanovená odměna;

b) odměna výnosová;

c) obvyklá odměna;

d) dohoda smluvních stran, že se licence poskytuje bezúplatně.

Odměna pod písm. a) může vypadat např. takto:

Smluvní strany se dohodly na odměně za poskytnutí licence v rozsahu této smlouvy ve výši … Kč.

Odměna pod písm. b) je odměnou, která není stanovena konkrétní sumou, ale je dohodnutým způsobem jejího určení. Pokud ze smlouvy vyplývá, že je úplatná, avšak smluvní strany si nedohodnou odměnu ani podle písm. a), ani b), pak platí, že nabyvatel licence poskytne autorovi odměnu obvyklou.

Pokud je odměna dohodnutá v závislosti na výnosech, je nabyvatel licence povinen umožnit autorovi kontrolu účetnictví ke zjištění skutečné výše odměny a pravidelně ji vyúčtovávat, nejméně jednou za rok.

Smluvní strany se dohodly, že autorovi náleží odměna za poskytnutí licence v rozsahu této smlouvy ve výši pěti procent z výnosů nabyvatele licence z využití licence.

V případě, že se licence poskytuje bezúplatně, je nutné, aby tato skutečnost byla ve smlouvě výslovně uvedena, v opačném případě by se jednalo pravděpodobně o odměnu dle písm. c). Bezplatnost poskytnutí licence může být ve smlouvě stanoveno např. takto:

Smluvní strany si výslovně sjednávají, že se licence v rozsahu této smlouvy sjednává jako licence bezúplatná.

Pokud není odměna stanovena v závislosti na výnosech, autor má právo na přiměřenou dodatečnou odměnu, je-li odměna ve zřejmém nepoměru k zisku nabyvatele licence z využití licence. Toto ustanovení je však dispozitivní, a proto je možné ho ve smlouvě vyloučit.

Shrnutí 23 – užití autorského díla na základě smlouvy

AutZ zná dva typy smluv, licenční a licenční nakladatelskou.

Smluvní strany licenční smlouvy:

Ø autor

Ø nabyvatel licence

Forma licenční smlouvy:

Ø písemná – výhradní licenční smlouva musí být vždy v písemné formě, v opačném případě se jedná o licenci nevýhradní

Ø ústní

Licenční smlouva může být úplatná i bezúplatná.

13.1.6. Náležitosti licenčních smluv

Náležitosti licenčních smluv v dalším textu rozdělím na náležitosti formální a obsahové.

Formální náležitosti licenční smlouvy

Jako celé soukromé právo, taktéž i smluvní licenční je postaveno na zásadě neformálnosti. A proto záleží pouze na dohodě smluvních stran jakou formou licenční smlouvu uzavřou, zda tedy písemně nebo ústně. AutZ vyžaduje písemnou formu licenční smlouvy pouze v případě, poskytuje-li se licence výhradní, kolektivní nebo hromadná. Nedostatek písemné formy smlouvy tam, kde to zákon vyžaduje, znamená absolutní právní neplatnost smlouvy.

Obsahové náležitosti licenční smlouvy

Obligatorní obsahové náležitosti licenční smlouvy jsou uvedeny v § 46 odst. 1 AutZ a jsou to tyto tři:

a) způsob užití, přičemž jednotlivé způsoby užití jsou legálně definovány (§13 a násl. AutZ), což lze systematicky doplnit též o užití licencovaného předmětu v jeho původní nebo přetvořené či jinak změněné podobě. Podle způsobu užití zákon rozlišuje

aa) licenci neomezenou, tzn. udělenou ke všem způsobům užití, které jsou v době uzavření smlouvy známy,

ab) licenci omezenou na jednotlivý způsob užití; například licenci pouze k rozhlasovému vysílání nebo pouze k vystavení;

b) rozsah užití, a to

ba) neomezený, takovou licenci lze využít celosvětově po celou zákonnou dobu trvání majetkových práv a v libovolném množství,

bb) omezený, který je určen zejména místem, časem a množstvím, a to z hlediska jednotlivých způsobů užití anebo všech těchto způsobů; například tedy licenci k rozmnožování a rozšiřování hudebního díla s textem pouze pro území České republiky, na dobu tří let a v nákladu 2000 až 2500 kusů zvukových nosičů typu CD audio;

c) odměna za licenci, nebo ujednání o bezúplatné licenci, která znamená smluvní výjimku ze zásady úplatnosti licenční smlouvy.[5]

Dalšími náležitostmi licenční smlouvy jsou:

- údaje identifikující poskytovatele licence

- údaje identifikující nabyvatele licence

- jednoznačná a nezaměnitelná specifikace díla, ke kterému se poskytuje licence

Poskytovatel a nabyvatel licence

Poskytovatel a nabyvatel licence musí být identifikováni jménem, příjmením, datem narození (příp. rodným číslem) a bydlištěm. V případě nabyvatele právnické osoby pak obchodní firmou, sídlem a IČ. O poskytovateli a nabyvateli licence jsem se podrobněji zmínila v kapitole 13.1.1. této knihy.

Specifikace díla

Dále by licenční smlouva měla obsahovat specifikaci díla, a to v takovém rozsahu, aby i třetí strany při čtení licenční smlouvy pochopily, k jakému dílu se licence poskytuje. U děl, které je možné zaznamenat např. na papír, na CD, lze doporučit, aby se staly přílohou licenční smlouvy.

Shrnutí 24 – obsahové náležitosti licenční smlouvy

Obsahovými náležitostmi licenční smlouvy jsou:

Ø způsob užití – licence neomezená (na všechny způsoby užití) nebo omezená (na konkrétní způsoby užití)

Ø rozsah užití – z hlediska teritoria, doby a množství užití

Ø odměna

13.1.7. Absence obsahových náležitostí licenční smlouvy

Ve srovnání s autorským zákonem z roku 1965 AutZ obsahuje velmi užitečné ustanovení § 50, které stanoví zákonnou právní domněnku pro případ, že si smluvní stany nedohodly veškeré náležitosti licenční smlouvy.

§ 50

(2) Nestanoví-li smlouva, ke kterým jednotlivým způsobům užití díla nebo k jakému rozsahu užití se licence poskytuje, má se za to, že licence byla poskytnuta k takovým způsobům užití a v takovém rozsahu, jak to je nutné k dosažení účelu smlouvy.

(3) Nestanoví-li smlouva nebo nevyplývá-li z jejího účelu jinak, má se za to, že

a) územní rozsah licence je omezen na území České republiky,

b) časový rozsah licence je omezen na dobu obvyklou u daného druhu díla a způsobu užití, nikoli však na dobu delší než jeden rok od poskytnutí licence, a má-li být dílo odevzdáno až po poskytnutí licence, tak od takového odevzdání,

c) množstevní rozsah licence je omezen na množství, které je obvyklé u daného druhu díla a způsobu užití.

Pro případ, kdy uzavřete ústní či písemnou licenční smlouvu, avšak bez jejich obsahových náležitostí, pak platí, že licence se poskytuje:

- ke způsobům užití dle účelu smlouvy,

- na území ČR – k tomu je nutné dodat, že se dle mého názoru nejedná jen o území ve smyslu jednoho z prvků státní svrchovanosti (suverenity), ale též o prostor dopravního prostředku imatrikulovaného v ČR (loď, letadlo),

- na jeden rok,

- pro obvyklé množství užití u daného díla a způsobu užití.

Shrnutí 25 – absence obsahových náležitostí licenční smlouvy

Pokud si smluvní strany nedohodnou jednotlivé náležitosti licenční smlouvy platí, že licence se poskytuje:

Ø ke způsobům užití dle smlouvy

Ø na území ČR

Ø na jeden rok

Ø pro obvyklé množství

13.1.8. Vzory licenčních smluv

Vzor 5 – Smlouva o užití autorského díla

SMLOUVA O UŽITÍ AUTORSKÉHO DÍLA

uzavřená dle ust. § 46 a násl. zákona č. 121/2000 Sb., autorského zákona

(dále jen „zákon“)

Jméno a příjmení ………

Datum narození ………

Bytem ………

(dále jen „autor“)

a

Jméno a příjmení / firma / název ………

Datum narození/IČ ………

(zapsaná v (obchodním) rejstříku vedeném ………)

DIČ ………

Bytem / se sídlem ………

Jednající prostřednictvím ………

(dále jen „uživatel“)*

1. Autor vytvořil autorské dílo …… (dále jen „autorské dílo“), které protokolárně předal uživateli před podpisem této smlouvy. Autorské dílo je chráněno podle autorského zákona.

2. Autor prohlašuje, že vytvořil autorské dílo jako dílo originální, je jeho jediným autorem a práva k autorskému dílu nejsou a nebudou nijak – právně ani fakticky – omezena.

3. Autor touto smlouvou poskytuje uživateli výhradní licenci, a to v tomto rozsahu:

§ pro všechny způsoby užití, které jsou známy v době uzavření této smlouvy;

§ po celou dobu trvání majetkových práv;

§ v rozsahu neomezeném;

§ výhradně;

§ na území celého světa.**

4. Uživatel není povinen autorské dílo užít.

5. Autor opravňuje uživatele k postoupení práv udělených touto smlouvou na třetí osobu.***

6. Uživatel se zavazuje zaplatit autorovi za souhlas s užitím autorského díla v rozsahu této smlouvy odměnu ve výši …… Kč (slovy …… korun českých).

7. Odměna za užití autorského díla již zahrnuje veškeré náklady za užití autorského díla. Autor výslovně prohlašuje, že si nečiní nároky na jakoukoliv dodatečnou odměnu dle ust. § 49 odst. 6 zákona.****

8. Odměna je splatná do 15 dní od podpisu této smlouvy na účet autora č. ……

9. Tato smlouva byla sepsána ve dvou vyhotoveních, z nichž každý z účastníků obdrží po jednom.

10. Záležitosti touto smlouvou výslovně neupravené se řídí zák. č. 121/2000 Sb., autorský zákon, a zák. č. 40/1964 Sb., občanský zákoník.

11. Všechny spory, které by mohly vzniknout při plnění této smlouvy nebo v souvislosti s ní, budou s vyloučením pravomoci obecných soudů rozhodovány s konečnou platností v rozhodčím řízení u Rozhodčího soudu při HK ČR a AK ČR v Praze podle jeho Řádu a Pravidel jedním rozhodcem jmenovaným předsedou Rozhodčího soudu při HK ČR a AK ČR.*****

V Praze dne ………

………… …………

autor uživatel

Poznámky ke vzoru č. 5

* Tato smlouva se uzavírá mezi autorem na jedné straně a uživatelem na straně druhé. Autorem může být vždy pouze a jedině fyzická osoba, uživatel naopak může být jak osoba fyzická, tak osoba právnická

** Rozsah licence obsahuje způsob a rozsah užití. Z hlediska způsobu užití je možné poskytnout licenci neomezenou, tzn. udělenou ke všem způsobům užití, jež jsou v době uzavření smlouvy známy nebo licenci omezenou na jednotlivý způsob užití dle § 12 AutZ. Z hlediska rozsahu užití se licence uděluje jako neomezená nebo omezená. V obou případech to vyjadřuje teritoriální, časové a množstevní hledisko. V případě udělení neomezené licence ji lze využít celosvětově po celou zákonnou dobu trvání majetkových práv a v libovolném množství, naopak u omezené licence je nutné rozsah licence přesně vydefinovat.

*** Tímto autor poskytuje uživateli souhlas s poskytnutím podlicence.

**** Vyjmutí ustanovení o dodatečné odměně je z hlediska uživatele velmi výhodné, neboť v budoucnu nemůže nikdy dojít k žádným dalším finančním nárokům autora.

***** Rozhodčí řízení je soukromoprávní alternativa k řízení před obecnými soudy. Rozhodčí řízení je zakotveno v zákoně č. 216/1994 Sb., o rozhodčím řízení a výkonu rozhodčích nálezů. Rozhodčí doložku s odkazem na rozhodčí řízení je možné umístit do všech smluv, pokud si přejete případné spory řešit rychlou a efektivní cestou.

Vzor 6 – Smlouva o vytvoření autorského díla a jeho užití – autor

SMLOUVA O VYTVOŘENÍ AUTORSKÉHO DÍLA A JEHO UŽITÍ

uzavřená dle zákona č. 121/2000 Sb., autorského zákona

(dále jen „zákon“)

I.

Smluvní strany

Jméno a příjmení …………

Datum narození …………

Bytem ………

(dále jen „autor“)

a

Jméno a příjmení / firma / název ………

Datum narození/IČ ………

(zapsaná v (obchodním) rejstříku vedeném ………)

DIČ ………

Bytem / se sídlem ………

Jednající prostřednictvím ………

(dále a výše jen „uživatel“)*

II.

Úvodní ustanovení

1. Uživatel je obchodní společností, jejímž předmětem podnikání ………

2. Autor je fyzickou osobou, která vyhotovuje grafická / hudební / výtvarná ……… a jiná díla.

III.

Předmět smlouvy

Předmětem této smlouvy je vytvoření a užití autorského díla, poskytnutí licence a v souvislosti s tím zaplacení odměny.**

IV.

Práva a povinnosti smluvních stran

A. VYTVOŘENÍ AUTORSKÉHO DÍLA

1. Autor se zavazuje vytvořit autorské dílo pro uživatele, a to dle jeho dispozic a požadavků, které mu budou písemně či ústně sděleny.***

2. Autor se dále zavazuje:

2.1. že autorské dílo bude vytvořeno jako dílo originální,

2.2. že bude jediným autorem autorského díla,

2.3. že jeho práva k autorskému dílu nejsou a nebudou nijak – právně ani fakticky

– omezena,

2.4. že jím vytvořené autorské dílo bude z právního pohledu bezvadné,

2.5. že jím vytvořené autorské dílo bude vytvořené bez takových úkonů, které by mohly být hodnoceny jako porušení autorských či osobnostních práv třetích osob, práv z nekalé soutěže či jakýchkoliv jiných práv třetích osob,

2.6. neumožnit žádné třetí osobě jakékoliv užití autorského díla a ani sám je neužít žádným způsobem s výjimkou umělecké či soutěžní prezentace vlastní tvorby.

3. Autor prohlašuje, že autorské dílo uživateli předá do ……… Autorské dílo bude předáno v elektronické / grafické / audiovizuální ……… podobě. Na potvrzení bezproblémového převzetí autorského díla bude sepsán předávací protokol, který je přiložen ke smlouvě jako příloha č. 1.****

B. UŽITÍ AUTORSKÉHO DÍLA

1. Autor se zavazuje, že práva převáděná touto smlouvou jako exkluzivní (výhradní) neposkytne po dobu stanovenou v této smlouvě jiné osobě.

2. Autor převádí touto smlouvou na uživatele výhradní právo ke zveřejnění autorského díla a k užití autorského díla v tomto rozsahu:

§ pro všechny způsoby užití, které jsou známy v době uzavření této smlouvy;

§ po celou dobu trvání majetkových práv;

§ v rozsahu neomezeném;

§ výhradně;

§ na území celého světa.*****

3. Autor opravňuje uživatele k jakékoliv úpravě autorského díla, jeho zpracování, spojování s jiným dílem, zařazení do díla souborného, a to v souladu se záměrem uživatele. Uživatel se zavazuje, že nebude s autorským dílem nakládat způsobem, který by snižoval jeho hodnotu. V případě porušení tohoto ustanovení je uživatel povinen autorovi uhradit smluvní pokutu ve výši …… Kč (slovy …… korun českých).

4. Autor opravňuje uživatele k udělení podlicence jakékoliv třetí osobě.

5. Autor nese úplnou odpovědnost za svou způsobilost k převodu práv a výslovně prohlašuje, že takovému převodu nebrání žádná právní či faktická překážka.

6. Autor se zavazuje, že uhradí veškeré v budoucnu vzniklé nároky třetích osob, které by vznikly v souvislosti s užitím autorského díla uživatelem nebo třetí osobou, a to v rozsahu užití dle této smlouvy.

7. Uživatel není povinen autorské dílo užít.

V.

Odměna

1. Uživatel se zavazuje zaplatit autorovi za vytvoření autorského díla autorskou odměnu ve výši ……… Kč (slovy ……… korun českých).

2. Uživatel se dále zavazuje zaplatit autorovi za souhlas s užitím autorského díla v rozsahu této smlouvy odměnu ve výši ……… Kč (slovy ……… korun českých).******

3. Odměnu dle odst. 1 a 2 tohoto článku se uživatel zavazuje zaplatit na základě běžné faktury s náležitostmi daňového dokladu se čtrnáctidenní lhůtou splatnosti, vystavené autorem okamžitě po předání vytvořeného autorského díla uživateli.

4. Odměna za vytvoření a užití autorského díla dle odst. 1 a 2 tohoto článku v sobě již zahrnuje veškeré náklady za vytvoření autorského díla. Autor výslovně prohlašuje, že celková uživatelem poskytnutá odměna je adekvátní rozsahu a náročnosti vytvořeného autorského díla. Nečiní si nároky na jakoukoliv dodatečnou odměnu dle ust. § 49 odst. 6 zákona.*******

VI.

Závěrečná ustanovení

1. Tato smlouva byla sepsána ve dvou vyhotoveních, z nichž každý z účastníků obdrží po jednom.

2. Záležitosti touto smlouvou výslovně neupravené se řídí zák. č. 121/2000 Sb., autorský zákon, a zák. č. 40/1964 Sb., občanský zákoník.

3. Všechny spory, které by mohly vzniknout při plnění této smlouvy nebo v souvislosti s ní, budou s vyloučením pravomoci obecných soudů rozhodovány s konečnou platností v rozhodčím řízení u Rozhodčího soudu při HK ČR a AK ČR v Praze podle jeho Řádu a Pravidel jedním rozhodcem jmenovaným předsedou Rozhodčího soudu při HK ČR a AK ČR. ********

4. Tuto smlouvu je možné změnit pouze písemnou formou, přičemž podpisy zástupců obou stran musí být na téže listině.

5. Obě smluvní strany prohlašují, že jim jakékoli závazky vůči třetím osobám nebrání v uzavření této smlouvy.

6. Tato smlouva nabývá platnosti a účinnosti dnem jejího podpisu oběma smluvními stranami.

V Praze dne .…………

………… …………

autor uživatel

Příloha č. 1 ke Smlouvě o vytvoření autorského díla a jeho užití ze dne ………

PŘEDÁVACÍ PROTOKOL

Jméno a příjmení ………

Datum narození ………

Bytem ………

(dále jen „autor“)

a

Jméno a příjmení / firma název ………

Datum narození / IČ ………

(zapsaná v [obchodním] rejstříku vedeném………)

DIČ ………

Bytem / se sídlem ………

Jednající prostřednictvím ………

(dále a výše jen „uživatel“)

1. Autor dnešního dne předal uživateli autorské dílo v rozsahu ………… v elektronické / grafické / audiovizuální podobě.

2. Uživatel převzal autorské dílo.

V Praze dne …………

………… …………

autor uživatel

Poznámky ke vzoru č. 6

* Tato licenční smlouva je vhodná pro případy, kdy na straně autora stojí samotný autor – fyzická osoba. Uživatel naopak může být jak osoba fyzická, tak osoba právnická

** Předmětem smlouvy je jak vytvoření, tak užití autorského díla. Jedná se tedy o objednání vytvoření díla, a to dle dispozic a požadavků uživatele a následné poskytnutí licence k tomuto dílu.

*** Autorské dílo v okamžiku podpisu smlouvy ještě neexistuje. Pokud uživatel však již má jasnou představu o autorském díle, mohou být jeho požadavky uvedeny např. v příloze smlouvy.

**** Stanovení si doby předání dokončeného díla a písemné stvrzení tohoto aktu mohu více než doporučit. Předávací protokol je uveden níže, coby příloha č. 1.

***** Licence se poskytuje jako výhradní či nevýhradní. Smlouva počítá s licencí výhradní. Výhradní licence znamená, že stejná práva k danému dílu již autor nemůže poskytnout nikomu dalšímu. Naopak nevýhradní licence opravňuje autora k poskytnutí naprosto stejných práv jakýmkoliv třetím osobám.

Rozsah licence obsahuje způsob a rozsah užití. Z hlediska způsobu užití je možné poskytnout licenci neomezenou, tzn. udělenou ke všem způsobům užití, jež jsou v době uzavření smlouvy známy, nebo licenci omezenou na jednotlivý způsob užití dle § 12 AutZ. Z hlediska rozsahu užití se licence uděluje jako neomezená nebo omezená. V obou případech to vyjadřuje teritoriální, časové a množstevní hledisko. V případě udělení neomezené licence ji lze využít celosvětově po celou zákonnou dobu trvání majetkových práv a v libovolném množství, naopak u omezené licence je nutné rozsah licence přesně vydefinovat.

****** Odměna by měla být rozdělena na odměnu za vytvoření a užití licence.

******* Vyjmutí ustanovení o dodatečné odměně je z hlediska uživatele velmi výhodné, neboť v budoucnu nemůže nikdy dojít k žádným dalším finančním nárokům autora.

******** Rozhodčí řízení je soukromoprávní alternativa k řízení před obecnými soudy. Rozhodčí řízení je zakotveno v zákoně č. 216/1994 Sb., o rozhodčím řízení a výkonu rozhodčích nálezů. Rozhodčí doložku s odkazem na rozhodčí řízení je možné umístit do všech smluv, pokud si přejete případné spory řešit rychlou a efektivní cestou.

Vzor 7 – Smlouva o vytvoření autorského díla a jeho užití – vykonavatel

SMLOUVA O VYTVOŘENÍ AUTORSKÉHO DÍLA A JEHO UŽITÍ

uzavřená dle zákona č. 121/2000 Sb., autorského zákona

(dále jen „zákon“)

níže uvedeného dne, měsíce a roku

mezi

I.

Smluvní strany

Firma ………

(zapsaná v [obchodním] rejstříku vedeném ………)

IČ ………

DIČ ………

Se sídlem ………

Jednající prostřednictvím ………

(dále jen „vykonavatel“)*

a

Jméno a příjmení / firma / název ………

Datum narození / IČ ………

(zapsaná v (obchodním) rejstříku vedeném ………)

DIČ ………

Bytem / Se sídlem ………

Jednající prostřednictvím ………

(dále a výše jen „uživatel“)**

II.

Úvodní ustanovení

1. Uživatel je obchodní společností, jejímž předmětem podnikání je ………

2. Vykonavatel výslovně prohlašuje, že je na základě svého právního vztahu s autorem oprávněn vykonávat svým jménem a na svůj účet veškerá autorova majetková práva k autorskému dílu, tedy i uzavřít tuto smlouvu a v jejím rámci činit prohlášení a právní úkony jménem autora. Za pravdivost těchto prohlášení nese vykonavatel plnou odpovědnost.

3. Autorem autorského díla dle této smlouvy je ………, datum narození ………, bytem ……… (dále jen „autor“).***

III.

Předmět smlouvy

1. Předmětem této smlouvy je vytvoření a užití autorského díla, poskytnutí licence a v souvislosti s tím zaplacení odměny.****

IV.

Práva a povinnosti smluvních stran

A. VYTVOŘENÍ AUTORSKÉHO DÍLA

1. Vykonavatel se zavazuje zajistit vytvoření autorského díla pro uživatele, a to dle jeho dispozic a požadavků, které mu budou písemně či ústně sděleny.*****

2. Vykonavatel se dále zavazuje:

2.1. že autorské dílo bude vytvořeno jako dílo originální,

2.2. že jediným autorem autorského díla bude autor,

2.3. že práva autora k autorskému dílu nejsou a nebudou nijak – právně ani fakticky – omezena,

2.4. že vytvořené autorské dílo bude z právního pohledu bezvadné,

2.5. že vytvořené autorské dílo bude vytvořené bez takových úkonů, které by mohly být hodnoceny jako porušení autorských či osobnostních práv třetích osob, práv z nekalé soutěže či jakýchkoliv jiných práv třetích osob,

2.6. neumožnit žádné třetí osobě jakékoliv užití autorského díla a ani sám je neužít žádným způsobem s výjimkou umělecké či soutěžní prezentace tvorby autora.

3. Vykonavatel prohlašuje, že autorské dílo uživateli předá do ……… Autorské dílo bude předáno v elektronické / grafické / audiovizuální ……… podobě. Na potvrzení bezproblémového převzetí autorského díla bude sepsán předávací protokol, který je přiložen ke smlouvě jako příloha č. 1.******

B. UŽITÍ AUTORSKÉHO DÍLA

4. Vykonavatel se zavazuje, že práva převáděná touto smlouvou jako exkluzivní (výhradní) neposkytne po dobu stanovenou v této smlouvě jiné osobě.

5. Vykonavatel převádí touto smlouvou na uživatele výhradní právo******* ke zveřejnění autorského díla a k užití autorského díla v tomto rozsahu:

§ pro všechny způsoby užití, které jsou známy v době uzavření této smlouvy;

§ po celou dobu trvání majetkových práv;

§ v rozsahu neomezeném;

§ výhradně;

§ na území celého světa.********

6. Vykonavatel opravňuje uživatele k jakékoliv úpravě autorského díla, jeho zpracování, spojování s jiným dílem, zařazení do díla souborného, a to v souladu se záměrem uživatele. Uživatel se zavazuje, že nebude s autorským dílem nakládat způsobem, který by snižoval jeho hodnotu.

7. Vykonavatel opravňuje uživatele k udělení podlicence jakékoliv třetí osobě.

8. Vykonavatel nese úplnou odpovědnost za svou způsobilost k převodu práv a výslovně prohlašuje, že takovému převodu nebrání žádná právní či faktická překážka.

9. Vykonavatel se zavazuje, že uhradí veškeré v budoucnu vzniklé nároky třetích osob, které by vznikly v souvislosti s užitím autorského díla uživatelem nebo třetí osobou, a to v rozsahu užití dle této smlouvy.

10. Uživatel není povinen autorské dílo užít.

V.

Odměna

5. Uživatel se zavazuje zaplatit vykonavateli za vytvoření autorského díla autorskou odměnu ve výši ……… Kč (slovy ……… korun českých).

6. Uživatel se dále zavazuje zaplatit vykonavateli za souhlas s užitím autorského díla v rozsahu této smlouvy odměnu ve výši ……… Kč (slovy ……… korun českých).*********

7. Odměnu dle odst. 1 a 2 tohoto článku se uživatel zavazuje zaplatit na základě běžné faktury s náležitostmi daňového dokladu se čtrnáctidenní lhůtou splatnosti, vystavené vykonavatelem okamžitě po předání vytvořeného autorského díla uživateli.

8. Odměna za vytvoření a užití autorského díla dle odst. 1 a 2 tohoto článku v sobě již zahrnuje veškeré náklady za vytvoření autorského díla. Vykonavatel výslovně prohlašuje, že celková uživatelem poskytnutá odměna je adekvátní rozsahu a náročnosti vytvořeného autorského díla. Ani on, ani autor si nečiní a ani si nebudou činit nároky na jakoukoliv dodatečnou odměnu dle ust. § 49 odst. 6 zákona.**********

VI.

Závěrečná ustanovení

7. Tato smlouva byla sepsána ve dvou vyhotoveních, z nichž každý z účastníků obdrží po jednom.

8. Záležitosti touto smlouvou výslovně neupravené se řídí zák. č. 121/2000 Sb., autorský zákon a zák. č. 40/1964 Sb., občanský zákoník.

9. Všechny spory, které by mohly vzniknout při plnění této smlouvy nebo v souvislosti s ní, budou s vyloučením pravomoci obecných soudů rozhodovány s konečnou platností v rozhodčím řízení u Rozhodčího soudu při HK ČR a AK ČR v Praze podle jeho Řádu a Pravidel jedním rozhodcem jmenovaným předsedou Rozhodčího soudu při HK ČR a AK ČR.***********

10. Tuto smlouvu je možné změnit pouze písemnou formou, přičemž podpisy zástupců obou stran musí být na téže listině.

11. Obě smluvní strany prohlašují, že jim jakékoli závazky vůči třetím osobám nebrání v uzavření této smlouvy.

12. Tato smlouva nabývá platnosti a účinnosti dnem jejího podpisu oběma smluvními stranami.

V Praze dne …………

………… …………

vykonavatel uživatel

Příloha č. 1 ke Smlouvě o vytvoření autorského díla a jeho užití ze dne ………

PŘEDÁVACÍ PROTOKOL

Firma ………

(zapsaná v [obchodním] rejstříku vedeném ………)

IČ ………

DIČ ………

Se sídlem ………

Jednající prostřednictvím ………

(dále jen „vykonavatel“)

a

Jméno a příjmení / firma / název ………

Datum narození / IČ ………

(zapsaná v [obchodním] rejstříku vedeném ………)

DIČ ………

Bytem / Se sídlem ………

Jednající prostřednictvím ……….

(dále a výše jen „uživatel“)

3. Autor dnešního dne předal uživateli autorské dílo v rozsahu ………… v elektronické / grafické / audiovizuální podobě.

4. Uživatel převzal autorské dílo.

V Praze dne ………

……… ………

vykonavatel uživatel

Poznámky ke vzoru č. 7:

* Tato smlouva je určena pro případy, kdy na straně autora nestojí přímo autor, ale osoba, která vykonává majetková autorská práva za autora. Nejčastěji se v pozici vykonavatele objeví zaměstnavatel, ale může to být také jakákoliv jiná osoba, která autora zastupuje na základě plné moci.

** Na straně uživatele naopak může být jak osoba fyzická, tak osoba právnická.

*** V tomto odstavci doporučuji uvést fyzickou osobu včetně data narození a bydliště, která fakticky vytvořila autorské dílo.

**** Předmětem smlouvy je jak vytvoření, tak užití autorského díla. Jedná se tedy o objednání vytvoření díla, a to dle dispozic a požadavků uživatele a následné poskytnutí licence k tomuto dílu.

***** Autorské dílo v okamžiku podpisu smlouvy ještě neexistuje. Pokud uživatel však již má jasnou představu o autorském díle, mohou být jeho požadavky uvedeny např. v příloze smlouvy.

****** Stanovení si doby předání dokončeného díla a písemné stvrzení tohoto aktu mohu víc než doporučit. Předávací protokol je uveden níže.

******* Licence se poskytuje jako výhradní či nevýhradní. Smlouva počítá s licencí výhradní. Výhradní licence znamená, že stejná práva k danému dílu již autor nemůže poskytnout nikomu dalšímu. Naopak nevýhradní licence opravňuje autora k poskytnutí naprosto stejných práv jakýmkoliv třetím osobám.

******** Rozsah licence obsahuje způsob a rozsah užití. Z hlediska způsobu užití je možné poskytnout licenci neomezenou, tzn. udělenou ke všem způsobům užití, jež jsou v době uzavření smlouvy známy, nebo licenci omezenou na jednotlivý způsob užití dle § 12 AutZ. Z hlediska rozsahu užití se licence uděluje jako neomezená nebo omezená. V obou případech to vyjadřuje teritoriální, časové a množstevní hledisko. V případě udělení neomezené licence ji lze využít celosvětově po celou zákonnou dobu trvání majetkových práv a v libovolném množství, naopak u omezené licence je nutné rozsah licence přesně vydefinovat.

********* Celkovou odměnu doporučuji rozdělit na dvě části, na odměnu za vytvoření a odměnu za užití.

********** Vyjmutí ustanovení o dodatečné odměně je z hlediska uživatele velmi výhodné, neboť v budoucnu nemůže nikdy dojít k žádným dalším finančním nárokům autora.

*********** Rozhodčí řízení je soukromoprávní alternativa k řízení před obecnými soudy. Rozhodčí řízení je zakotveno v zákoně č. 216/1994 Sb., o rozhodčím řízení a výkonu rozhodčích nálezů. Rozhodčí doložku s odkazem na rozhodčí řízení je možné umístit do všech smluv, pokud si přejete případné spory řešit rychlou a efektivní cestou.

13.1.9. Licenční smlouva podle AutZ ve vztahu k licenčním smlouvám podle jiných zákonů

Vedle typové úpravy licenční smlouvy v autorském zákoně český stát stanoví též typovou úpravu licenční smlouvy k předmětům průmyslového vlastnictví v § 508 a násl. ObchZ a dále pak též některá zvláštní ustanovení o licenčních smlouvách v jednotlivých průmyslově-právních zákonech. Kriticky poznamenejme, že dosavadní trojí roztříštěnost licenčního smluvního práva nijak nepřispívá k přehlednosti a srozumitelnosti českého právního řádu. Proto byl přijat legislativně politický záměr sjednocení licenční smlouvy v připravovaném novém českém občanském zákoníku, které má zohlednit jak různá práva vyplývající z autorského práva, tak různá práva průmyslového vlastnictví. Přitom má dbát na zvláštní právní [6] povahu těchto práv.

13.2. Bezesmluvní užití autorského díla

Autorské dílo lze užít bez smlouvy ve třech případech, a to konkrétně:

1) autor zemřel před více než 70 lety

2) užití díla pro osobní potřebu – podrobněji v kapitole 11.1.

3) využití bezúplatné zákonné licence – podrobněji v kapitole 11.2.

Ve všech ostatních případech a pro všechny způsoby užití nad rámec výše uvedený je nutné uzavřít smlouvu a díla užívat v souladu s danou smlouvou.

Shrnutí 26 – užití autorského díla bez smlouvy

Autorské dílo lze užít bez smlouvy v těchto případech:

Ø autor zemřel před více než 70 roky

Ø užití pro osobní potřebu

Ø na základě bezúplatné zákonné licence

13.3. Odstoupení od licenční smlouvy a výpověď licenční smlouvy

AutZ výslovně upravuje dva typy odstoupení od licenční smlouvy, oba jsou odstoupením ze strany autora. V § 53 AutZ je uvedeno odstoupení od smlouvy pro nečinnost nabyvatele a v § 54 AutZ odstoupení pro změnu přesvědčení autora.

13.3.1. Odstoupení pro nečinnost nabyvatele

Tento typ odstoupení je výrazem spravedlivého požadavku autora na využití licence v případě, kdy sám nesmí dílo užít a nesmí ani licenci udělit jinému, tj. v případě výhradní licence. Právo autora na odstoupení nelze smluvně vyloučit ani omezit. Zakotvení tohoto typu odstoupení do AutZ je jednoznačné, zabránit spekulativnímu získávání licencí, které neslouží k využití licence, ale pouze k blokování užití licence třetí osobou.

Od smlouvy autor může pro shora uvedený důvod odstoupit pouze v případě, že dílo nebylo zveřejněno a byly splněny zákonné podmínky odstoupení. Těmi jsou:

a) nečinnost nabyvatele licence, tedy nevyužívání licence nebo využívání nedostatečné;

b) značně nepříznivé dotčení oprávněných zájmů autora;

c) výzva nabyvateli licence, aby odstranil nečinnost;

d) lhůta dvou let, resp. tří měsíců.

Autor může od smlouvy odstoupit nejdříve po dvou letech od poskytnutí licence, v případě příspěvků autora poskytovaných do periodického tisku (deníků) po třech měsících. Před odstoupením musí nabyvatele licence vyzvat, aby v přiměřené lhůtě začal licenci využívat. Odstoupení je třeba učinit písemně, přičemž licence se ruší dnem doručení odstoupení nabyvateli. Smlouva se odstoupením ruší od počátku. Autor je povinen nahradit nabyvateli licence škodu, kterou mu odstoupením od smlouvy způsobil, jestliže existují důvody hodné zvláštního zřetele. Zřejmě by bylo v rozporu s AutZ, kdyby pro ten případ bylo sjednáno odstupné dle § 497 ObčZ, neboť citované ustanovení má svůj význam z hlediska smluvní (tj. volní) výhrady (AutZ naproti tomu dává tuto možnost autorovi na základě kogentního ustanovení) a dále odstoupení autora od smlouvy nemůže být spatřováno jako jeho výhoda, za kterou by byl povinen poskytnout protiplnění – odstupné.

Odstoupení od smlouvy pro nečinnost nabyvatele je ojedinělým případem, neboť naplnění zákonných podmínek je velmi problematické.

Vzor 8 – odstoupení pro nečinnost nabyvatele

Firma ………, s. r. o.

K rukám ………, jednatele firmy

Se sídlem ………

ODSTOUPENÍ OD LICENČNÍ SMLOUVY PRO NEČINNOST NABYVATELE

Vážený pane jednateli,

tímto v souladu s § 53 AutZ odstupuji od Licenční smlouvy ze dne ………, uzavřené mezi mnou a firmou ……… Důvodem odstoupení je Vaše nečinnost, resp. nečinnost firmy ………, s. r. o.

Na Vaši nečinnost jsem Vás upozorňoval a vyzýval Vás k jejímu odstranění dopisem ze dne ……… Žádám Vás tedy, abyste vzal toto odstoupení od výše uvedené smlouvy na vědomí.

V Praze dne ………

………

autor

13.3.2. Odstoupení od smlouvy pro změnu přesvědčení autora

Právo autora odstoupit od smlouvy pro tento důvod nelze smluvně vyloučit ani omezit a je spjato s osobou autora, tedy nepřechází na dědice. Podmínkou pro odstoupení není v tomto případě výhradnost či nevýhradnost licence, ani porušení povinnosti nabyvatele licence, ale změna okolností, za kterých byla licence udělena. Na rozdíl od možnosti odstoupení pro nečinnost nabyvatele licence není třeba splnění nějaké lhůty či učinění výzvy. Podmínkou je však to, že dílo nebylo dosud zveřejněno. Odstoupení je třeba učinit písemně a smlouva se dnem doručení odstoupení nabyvateli licence od počátku ruší.[7] I v tomto případě odstoupení je autor povinen nahradit nabyvateli licence škodu, která mu vznikla, a to bez jakýchkoliv dalších podmínek. Nabyvatel licence, od které autor odstoupil, má přednostní právo k uzavření nové licenční smlouvy. Pokud by tedy autor chtěl uzavřít jinou licenční smlouvu, slovy AutZ projevil opětovný zájem o užití díla, pak by měl přednostní právo.

Vzor 9 – Odstoupení pro změnu přesvědčení autora

Firma ………, s. r. o.

K rukám ………, jednatele firmy

Se sídlem ………

ODSTOUPENÍ OD LICENČNÍ SMLOUVY PRO ZMĚNU MÉHO PŘESVĚDČENÍ

Vážený pane jednateli,

tímto v souladu s § 54 AutZ odstupuji od Licenční smlouvy ze dne ………, uzavřené mezi mnou a firmou ……… Důvodem odstoupení je změna mého přesvědčení.

Na základě ………* jsem změnil mé přesvědčení. Žádám Vás tedy, abyste vzal změnu mého přesvědčení a s tím související odstoupení od výše uvedené smlouvy na vědomí.

V Praze dne ………

………

autor

Komentář ke vzoru č. 9

*do textu odstoupení doporučuji v krátkosti uvést skutečnosti, které vedly k odstoupení.

13.3.3. Výpověď

AutZ výslovně stanoví pouze dva typy odstoupení od smlouvy, a proto bude vhodné si u některých licenčních smluv smluvně dohodnout i jiné možnosti odstoupení, popř. možnosti výpovědi.

Výpověď licenční smlouvy není v AutZ stanovena vůbec. Proto platí vzájemná dohoda stran, je-li uzavřena. Tou lze postihnout jak právo jednostranné výpovědi, tak i jednotlivé výpovědní důvody a lhůty.[8] Dohoda o výpovědi není v žádném případě zakázána, jak se domnívají někteří autoři, ale je nutné si ji zakotvit do licenční smlouvy, neboť nelze uplatnit obecné ustanovení o výpovědi smlouvy dle § 582 ObčZ.

Shrnutí 27 – odstoupení a výpověď licenční smlouvy

AutZ definuje dva speciální typy odstoupení, a to sice:

Ø odstoupení autora pro nečinnost nabyvatele

Ø odstoupení autora pro změnu jeho přesvědčení

Kromě těchto typů odstoupení si smluvní strany mohou ve smlouvě dohodnout i způsoby jiné a stejně tak i možnosti výpovědi smlouvy.

13.4. Zánik licence

§ 55

Zánik licence

(1) Zánikem právnické osoby, které byla udělena licence, přechází práva a povinnosti z licenční smlouvy na jejího právního nástupce. Licenční smlouva může takový přechod práv a povinností na právního nástupce vyloučit.

(2) Smrtí fyzické osoby, které byla udělena licence, přechází práva a povinnosti z licenční smlouvy na dědice, pokud to licenční smlouva připouští.

Pokud si smluvní strany nestanoví něco jiného, zánikem právnické osoby – nabyvatele licence – práva a povinnosti z licenční smlouvy přecházejí na právního nástupce. U nabyvatele licence, jenž je fyzickou osobou, jeho smrtí práva a povinnosti z licenční smlouvy přecházejí na dědice pouze tehdy, pokud je to v licenční smlouvě výslovně stanoveno.

Shrnutí 28 – zánik licence

Licence zaniká smrtí nabyvatele – fyzické osoby, pokud není dohodnuto něco jiného.

U nabyvatele – osoby právnické práva přechází na právního nástupce, pokud to strany dohodou nevyloučily.

13.5. Licenční smlouva nakladatelská

Zvláštní ustanovení pro licenční smlouvu nakladatelskou

§ 56

(1) Licenční smlouva, kterou autor poskytuje nabyvateli licenci k rozmnožování a rozšiřování díla slovesného, hudebně-dramatického nebo hudebního, výtvarného, díla fotografického či díla vyjádřeného způsobem podobným fotografii, pokud nejde o užití díla v provedení výkonnými umělci, je licenční smlouvou nakladatelskou.

(2) Nevyplývá-li ze smlouvy jinak, má se za to, že licence je poskytnuta výhradně; to neplatí, jde-li o rozmnožování a rozšiřování díla v periodické publikaci.

(3) Nestanoví-li smlouva jinak, autor je oprávněn před vydáním díla v přiměřené lhůtě poskytnuté nabyvatelem provést drobné tvůrčí změny díla, pokud nevyvolají na straně nabyvatele potřebu vynaložení nepřiměřených nákladů nebo nezmění-li se jimi povaha díla (autorská korektura).

(4) Neumožní-li nabyvatel autorovi provedení autorské korektury, může autor od smlouvy odstoupit, došlo-li by v důsledku toho k užití díla způsobem snižujícím jeho hodnotu.

(5) Je-li množstevní rozsah licence omezen na určitý počet rozmnoženin a tyto rozmnoženiny byly rozebrány před uplynutím doby, na kterou byla licence udělena, zaniká licence, nedohodnou-li se smluvní strany na zvýšení množstevního rozsahu do šesti měsíců ode dne, kdy autor nabyvatele k takové změně smlouvy vyzve.

Licenční smlouvou nakladatelskou autor poskytuje nabyvateli licenci k rozmnožování a rozšiřování díla slovesného, hudebně-dramatického nebo hudebního, výtvarného, díla fotografického či díla vyjádřeného způsobem podobným fotografii, pokud nejde o užití díla v provedení výkonnými umělci. Nakladatelská smlouva se tedy vztahuje pouze na výslovně stanovené druhy děl, a to k jejich rozmnožování a rozšiřování.

Rozmnožování je AutZ definováno jako zhotovení dočasných nebo trvalých, přímých nebo nepřímých rozmnoženin díla. Rozšiřování je pak zpřístupňování díla v hmotné podobě prodejem nebo jiným převodem vlastnického práva k originálu nebo rozmnoženině díla.

Ve srovnání s obecnou úpravou licenční smlouvy je nakladatelská smlouva uzavírána vždy jako výhradní, existuje tedy právní domněnka výhradnosti. Nevýhradnost stejně tak jako výhradnost u obecné úpravy licenční smlouvy nemusí být sjednána výslovně, ale musí z ní alespoň jednoznačně vyplývat. Výjimkou právní domněnky o výhradnosti je rozmnožování a rozšiřování díla v periodickém publikaci, kde platí naopak právní domněnka nevýhradnosti.

V § 56 odst. 3 AutZ je upraveno právo na autorskou korekturu, kterou však lze smluvně vyloučit nebo omezit. Pokud k omezení smluvně nedojde, platí, že autor má před vydáním díla právo na drobné tvůrčí změny díla. V případě, že právo na autorskou korekturu nebude poskytnuto, autor může od smlouvy odstoupit, pokud v důsledku toho dojde k užití díla způsobem snižujícím jeho hodnotu.

V nakladatelských smlouvách se často řeší právo dotisku, na které bych ráda upozornila. Dotiskem je myšleno vydání autorského díla nad rámec dohodnutého nákladu, a to jako tzv. dotisk. Pozor na odměnu za tento dotisk, aby nebyla zahrnuta v odměně za „prvotní“ náklad, ale odvíjela se od nákladu dotisku.

Vzor 10 – licenční smlouva nakladatelská

LICENČNÍ SMLOUVA NAKLADATELSKÁ
uzavřená dle zákona č. 121/2000 Sb., autorského zákona

(dále jen „zákon“)

I.

Smluvní strany

Firma ………

(zapsaná v [obchodním] rejstříku vedeném ………)

IČ ………

DIČ ………

Se sídlem ………

Jednající prostřednictvím ………

(dále jen „nakladatel“)

a

Jméno a příjmení ………

Datum narození ………

Bytem ………

(dále a výše jen „autor“)

I.

Předmět smlouvy

1. Autor poskytuje nakladateli výhradní neomezenou licenci k rozmnožování a rozšiřování* tohoto díla ……… (dále je „dílo“).

2. Nakladatel se zavazuje vydat dílo na svůj účet a učinit potřebná opatření k jeho šíření a vyplatit autorovi odměnu v rozsahu a za podmínek upravených touto smlouvou.

II.

Práva a povinnosti smluvních stran

1. Autor předá do ……… nakladateli rukopis díla, a to v tištěné a elektronické podobě, o rozsahu …… stran rukopisu.**

2. Nakladatel vydá dílo tiskem v nákladu …… výtisků do tří měsíců ode dne převzetí díla. Velkoobchodní cena díla bude …… Kč.***

3. Nakladatel se zavazuje k distribuci celého nákladu díla na území České republiky.

4. Dílo je možné dotisknout či vydat opětovně pouze s písemným souhlasem autora.****

5. Nakladatel je povinen uvést na všech vydáních díla copyrightovou doložku (symbol ©), celé jméno autora a rok vydání díla.

6. Nakladatel zaplatí autorovi za svolení k šíření díla odměnu ve výši 15 % z prodejní ceny každého prodaného výtisku díla.*****

7. Nakladatel povede odpovídající evidenci prodaných výtisků díla a autor má právo dostávat kopie všech potřebných podkladů týkajících se těchto prodejů. Na základě žádosti autora mohou být tyto informace včetně příslušných účetních knih nabyvatele předmětem auditu nezávislými auditory.

III.

Autorská korektura

Autor je oprávněn před vydáním díla v přiměřené lhůtě poskytnuté nakladatelem provést autorskou korekturu, tedy drobné tvůrčí změny díla.****** Odměna za autorskou korekturu je obsažena v odměně určené podle čl. II. této smlouvy.

IV.

Odstoupení od smlouvy

1. Autor může od smlouvy odstoupit a žádat vrácení díla, nebude-li šíření díla uskutečněno ve lhůtě uvedené v článku II. této smlouvy.

2. Autor může od smlouvy odstoupit také v případě, že mu nebude umožněno provést autorskou korekturu díla, pokud by v důsledku neprovedení autorské korektury došlo k užití díla způsobem snižujícím jeho hodnotu. Jeho nárok na autorskou odměnu tím není dotčen.

3. V případě odstoupení od smlouvy jsou obě strany povinny vrátit si vše, co si na základě této smlouvy vzájemně poskytly.

V.

Závěrečná ustanovení

1. Tato smlouva se uzavírá na dobu jednoho roku a na jedno vydání.

2. Záležitosti touto smlouvou výslovně neupravené se řídí zák. č. 121/2000 Sb., autorský zákon a zák. č. 40/1964 Sb., občanský zákoník.

3. Všechny spory, které by mohly vzniknout při plnění této smlouvy nebo v souvislosti s ní, budou s vyloučením pravomoci obecných soudů rozhodovány s konečnou platností v rozhodčím řízení u Rozhodčího soudu při HK ČR a AK ČR v Praze podle jeho Řádu a Pravidel jedním rozhodcem jmenovaným předsedou Rozhodčího soudu při HK ČR a AK ČR.

4. Tuto smlouvu je možné změnit pouze písemnou formou, přičemž podpisy zástupců obou stran musí být na téže listině.

5. Obě smluvní strany prohlašují, že jim jakékoli závazky vůči třetím osobám nebrání v uzavření této smlouvy.

6. Tato smlouva je vyhotovena ve dvou stejnopisech, každá ze stran obdrží po jednom z nich.

7. Tato smlouva nabývá platnosti a účinnosti dnem jejího podpisu oběma smluvními stranami.

V Praze dne ………

……… ………

autor nakladatel

Komentář ke vzoru č. 10

* Smlouva nakladatelská je speciální smlouvou licenční, jejímž předmětem je licence k rozmnožování a rozšiřování díla slovesného, hudebně-dramatického nebo hudebního, výtvarného, fotografického či díla vyjádřeného způsobem podobným fotografii, pokud se nejedná o dílo v provedení výkonnými umělci.

Rozmnožením se rozumí zhotovení dočasných nebo trvalých rozmnoženin díla. Rozšířením se naopak rozumí zpřístupnění díla v hmotné podobě prodejem včetně jeho nabízení za tímto účelem.

** Na tomto místě doporučuji podrobně specifikovat dílo, které se bude vydávat, včetně počtu stran a jeho podoby.

*** Protiváhou předešlého ustanovení je závazek, do kdy nakladatel dílo vydá, v jakém bude nákladu a za jakou cenu se bude prodávat do maloobchodní sítě.

**** Dotisk či nové vydání knihy není obsahem této smlouvy, a proto by bylo předmětem nové smlouvy.

***** Odměna autora je v nakladatelských smlouvách obvykle stanovena v procentech z prodaných děl. Aby si autor mohl počty prodaných děl kontrolovat, nakladatel je povinen vést jejich evidenci, kterou má k dispozici i autor.

****** Pokud smlouva nestanoví o autorské korektuře něco jiného než říká AutZ nebo nestanoví nic, autor je oprávněn učinit drobné tvůrčí změny díla. Tyto změny však nesmí vyvolat na straně nakladatele potřebu vynaložení nepřiměřených nákladů. Nakladatel stanoví autorovi pro autorskou korekturu přiměřenou lhůtu.

Shrnutí 29 – licenční smlouva nakladatelská

Nakladatelská smlouva je ve vztahu k licenční smlouvě smlouvou speciální.

Nakladatelskou smlouvou poskytuje autor nabyvateli licenci k rozmnožování a rozšiřování díla slovesného, ale také hudebně-dramatického nebo hudebního, výtvarného a fotografického.

Nakladatelská smlouva je vždy smlouvou výhradní, pokud není dohodnuto něco jiného.

[1] Telec, I.: Licenční smlouvy podle autorského zákona. Průmyslové vlastnictví, 2001, č. 11–12, s. 227

[2] Šalomoun, M.: Ochrana názvů, postav a příběhů uměleckých děl, C. H. Beck, 2003, s. 23

[3] Chaloupková, H. – Svobodová, H. – Holý, P.: Autorský zákon. Komentář. C.H.Beck, 2001, s. 125

[4] Telec, I.: Tvůrčí práva duševního vlastnictví. Brno: Doplněk, 1994, s. 133

[5] Telec, I.: Licenční smlouva podle autorského zákona. Průmyslové vlastnictví, 2001, č. 11–12, s. 227

[6] Telec, I.: Přehled práva duševního vlastnictví, Lidskoprávní základy, licenční smlouva, Doplněk, Brno 2002, s. 95

[7] Chaloupková, H. – Svobodová, H. – Holý P.: Autorský zákon. Komentář. C. H. Beck, 2001, s. 135

[8] Telec, I.: Licenční smlouva podle autorského zákona. Průmyslové vlastnictví, 2001, č. 11–12, s. 230


14. Díla, která mají zvláštní úpravu

14.1. Zaměstnanecké dílo

§ 58

Zaměstnanecké dílo

(1) Není-li sjednáno jinak, zaměstnavatel vykonává svým jménem a na svůj účet autorova majetková práva k dílu, které autor vytvořil ke splnění svých povinností vyplývajících z pracovněprávního či služebního vztahu k zaměstnavateli nebo z pracovního vztahu mezi družstvem a jeho členem (zaměstnanecké dílo). Zaměstnavatel může právo výkonu podle tohoto odstavce postoupit třetí osobě pouze se svolením autora, ledaže se tak děje při prodeji podniku nebo jeho části.

(2) Smrtí nebo zánikem zaměstnavatele, který byl oprávněn vykonávat majetková práva k zaměstnaneckému dílu a který nemá právního nástupce, nabývá oprávnění k výkonu těchto práv autor.

(3) Nevykonává-li zaměstnavatel majetková práva k zaměstnaneckému dílu vůbec nebo je vykonává nedostatečně, má autor právo požadovat, aby mu zaměstnavatel za obvyklých podmínek udělil licenci, ledaže existuje na straně zaměstnavatele závažný důvod k jejímu odmítnutí.

(4) Autorova osobnostní práva k zaměstnaneckému dílu zůstávají nedotčena. Vykonává-li zaměstnavatel majetková práva k zaměstnaneckému dílu, má se za to, že autor svolil ke zveřejnění, úpravám, zpracování včetně překladu, spojení s jiným dílem, zařazení do díla souborného, jakož i k tomu, aby uváděl zaměstnanecké dílo na veřejnost pod svým jménem, ledaže je sjednáno jinak.

(5) Není-li sjednáno jinak, má se za to, že autor udělil zaměstnavateli svolení k dokončení svého nehotového zaměstnaneckého díla pro případ, že bude přes výzvu k dodatečnému plnění v prodlení s vytvořením zaměstnaneckého díla, anebo zanikne-li jeho závazek dokončit takové dílo smrtí nebo pro nemožnost plnění.

(6) Není-li sjednáno jinak, má autor zaměstnaneckého díla vůči zaměstnavateli právo na přiměřenou dodatečnou odměnu, jestliže se mzda nebo jiná odměna vyplacená autorovi zaměstnavatelem dostane do zjevného nepoměru k zisku z využití práv k zaměstnaneckému dílu a významu takového díla pro dosažení takového zisku; toto ustanovení se nepoužije na díla uvedená v odstavci 7, ať jsou díly zaměstnaneckými, či se za ně považují, ledaže je sjednáno jinak.

(7) Počítačové programy a databáze, jakož i kartografická díla, která nejsou kolektivními díly, se považují za zaměstnanecká díla i tehdy, byla-li vytvořena na objednávku; objednatel se v takovém případě považuje za zaměstnavatele. Ustanovení § 61 se na tato díla nevztahuje.

(8) Práva a povinnosti podle odstavců 1 až 6 zůstávají skončením právního vztahu podle odstavce 1, popřípadě podle odstavce 7 nedotčena.

AutZ zakotvil novou právní úpravu autorského díla, které vytváří zaměstnanec v pracovním či služebním vztahu k zaměstnavateli nebo člen družstva v pracovním vztahu k družstvu. Toto ustanovení se vztahuje na autorská díla vznikající dle jakýchkoliv smluv uzavřených podle zákoníku práce. Jedná se konkrétně o:

Ø pracovní smlouvu

Ø dohodu o provedení práce

Ø dohodu o pracovní činnosti

Veškerá zákonná ustanovení jsou dispozitivní, a proto platí v případě, že si smluvní strany nesjednají něco jiného. Veškerá níže uvedená práva a povinnosti ze zaměstnaneckého díla vyplývající platí i po skončení pracovního poměru či ukončení smluvního vztahu z dohod vyplývajících.

Autorem zaměstnaneckého díla samozřejmě nadále zůstává konkrétní fyzická osoba, která dílo vytvořila, v tomto případě zaměstnanec, zaměstnavatel pouze vykonává majetková autorská práva zaměstnance a náleží mu (zaměstnavateli) z toho plynoucí výnosy.

14.1.1. Majetková práva u zaměstnaneckého díla

Zaměstnavatel tedy ze zákona vykonává majetková autorská práva k dílům (právo dílo užít a právo na autorskou odměnu), která autor ke splnění svých pracovních povinností vyplývajících z pracovní smlouvy či dohod o pracích konaných mimo pracovní poměr vytváří.

Zaměstnavatel vykonává za zaměstnance tato majetková práva:

Ø právo dílo užít

Ø právo na autorskou odměnu

Podstatou zaměstnaneckého díla je skutečnost, že zaměstnanec autorské dílo vytváří v rámci své pracovní náplně, ne tedy nad její rámec. Pokud např. redaktor vytvoří autorský článek (předpokládám, že redaktor má uzavřenou pracovní smlouvu s redakcí), pak k tomuto dílu vykonává majetková autorská práva zaměstnavatel, neboť vytváření článků je zcela jistě náplní práce daného redaktora. Naopak pokud by stejný článek vytvořil moderátor zpravodajských pořadů, pak by majetková autorská práva vykonával moderátor sám, neboť moderátor obvykle nemá v náplni práce vytvářet autorské články. Vytvoření díla při plnění pracovních povinností neznamená, že musí být v pracovní smlouvě či dohodách přímo sjednáno, že zaměstnanec vytváří nebo bude vytvářet autorská díla. Něco podobného předem ani není možné s jistotou říci, neboť autorské dílo je až výsledkem určité činnosti. Nicméně je třeba, aby dílo bylo vytvořeno v rámci sjednaného druhu práce, čili při naplňování příslušné pracovněprávní smlouvy.[1] Někdy se stává právě tato otázka mezi zaměstnavatelem a zaměstnancem spornou.

14.1.2. Osobnostní práva u zaměstnaneckého díla

Autorova osobnostní autorská práva k zaměstnaneckému dílu zůstávají nedotčena, nicméně z AutZ vyplývá, že vykonává-li zaměstnavatel majetková autorská práva k zaměstnaneckému dílu, má se za to, že autor svolil i k některým způsobům nakládání s dílem a zásahům do jeho díla. Konkrétně ke zveřejnění, úpravám, zpracování včetně překladu, spojení s jiným dílem, zařazení do díla souborného, jako i k uvádění zaměstnaneckého díla na veřejnost pod svým jménem. I toto zákonné ustanovení je dispozitivní, zaměstnanec si tedy se zaměstnavatelem může dohodnout úpravu odchylnou.

Není-li sjednáno jinak, zaměstnavatel tedy může:

Ø zaměstnanecké dílo zveřejnit

Ø upravit

Ø zpracovat včetně překladu

Ø spojit s jiným dílem;

Ø uvádět dílo na veřejnost pod svým jménem

14.1.3. Odměna

Odměnou za vytvoření autorského díla v rámci plnění pracovních povinností je mzda, v případě dohod odměna. Pouze v případě, že by se mzda, resp. odměna, dostala do zjevného nepoměru k zisku zaměstnavatele z využití práv k dílu, pak má zaměstnanec právo na přiměřenou dodatečnou odměnu. Toto může nastat např. u grafika, který navrhuje loga firem. V případě, že zaměstnavatel nějaké logo prodá třetí osobě s výrazným ziskem, pak by grafik měl pravděpodobně právo na dodatečnou přiměřenou odměnu dle § 58 odst. 6 AutZ. I toto ustanovení je však dispozitivní, a proto se zaměstnavatel a zaměstnanec se mohou dohodnout na odchylné úpravě.

14.1.4. Trvání práv ze zaměstnaneckého díla

Práva zaměstnavatele ze zaměstnaneckého díla trvají i po skončení pracovního či obdobného vztahu, konkrétně po celou dobu autorskoprávní ochrany, v případě práv autora tedy 70 let po smrti autora. Práva ze zaměstnaneckého díla zanikají smrtí zaměstnavatele fyzické osoby nebo zánikem zaměstnavatele právnické osoby, pokud nemá právního nástupce.

Zaměstnanec má právo požadovat od zaměstnavatele licenci k užití autorského díla, pokud zaměstnavatel majetková práva k dílu nevykonává vůbec nebo nedostatečně.

Právní úprava zaměstnaneckého díla se vztahuje i na počítačové programy, databáze a kartografická díla, která nejsou kolektivními díly, a na jakákoliv kolektivní díla.

Z hlediska staré právní úpravy a AutZ je třeba říci, že AutZ a tedy nová úprava zaměstnaneckého díla se vztahuje na všechna autorská díla vytvořená v rámci plnění pracovních povinností, která byla vytvořena v době od 1. 12. 2000, a to bez ohledu na to, kdy byla uzavřena pracovní smlouva či dohody o pracích konaných mimo pracovní poměr. Naopak autorská díla vytvořená před 1. 12. 2000 se řídí předchozí právní úpravou, i když zaměstnavatel vykonává autorova majetková práva v době účinnosti AutZ.

Shrnutí 30 – Zaměstnanecké dílo

Zaměstnanecká díla = díla vytvořená v rámci povinností zaměstnance vyplývajících z:

Ø pracovní smlouvy

Ø dohody o provedení práce

Ø dohody o pracovní činnosti

Pokud si zaměstnanec a zaměstnavatel nedomluví něco jiného, pak platí:

Ø zaměstnavatel vykonává autorova majetková práva (má právo dílo užít)

Ø zaměstnavatel má dále právo dílo zveřejnit, upravit, zpracovat včetně překladu, spojit s jiným dílem, uvádět zaměstnanecká díla na veřejnost pod svým jménem atd.

Zaměstnavatel může zaměstnanecké dílo užívat po neomezenou dobu, tedy i po skončení pracovního či obdobného poměru se zaměstnancem.

14.1.5. Vzory ustanovení do pracovní smlouvy

Vzor 11 – Ustanovení o autorských právech do pracovní smlouvy

1. Ochrana autorských práv

1.1. Pro případ, že při plnění povinností vyplývajících pro zaměstnance z pracovního poměru vytvoří zaměstnanec jako autor či spoluautor dílo ve smyslu autorského zákona, je zaměstnavatel oprávněn vykonávat svým jménem a na svůj účet veškerá majetková práva zaměstnance, jakožto autora, k takovému dílu za podmínek stanovených autorským zákonem, zejména toto dílo užívat a šířit. Majetková práva zaměstnavatele jsou výlučná, časově a územně neomezená. Autorská odměna příslušející zaměstnanci z titulu užití a šíření díla, jakož i výkonu dalších majetkových práv k dílu zaměstnavatelem, je obsažena ve mzdě zaměstnance. Oprávnění zaměstnavatele z titulu vytvoření autorského díla zaměstnancem zůstávají ukončením pracovního poměru zaměstnance u zaměstnavatele nedotčena. Autor nemá za žádných okolností nárok na přiměřenou dodatečnou odměnu.

1.2. Vytvoří-li zaměstnanec při plnění povinností vyplývajících z pracovního poměru produkt splňující kritéria vynálezu, užitného nebo průmyslového vzoru, řídí se právní vztahy mezi zaměstnancem a zaměstnavatelem z toho vyplývající příslušnými právními předpisy s tím, že odměna příslušející zaměstnanci z titulu vytvoření vynálezu, užitného nebo průmyslového vzoru je obsažena ve mzdě zaměstnance.

Komentář ke vzoru č. 11

Toto ustanovení o autorských právech pouze opakuje AutZ. Pokud by se ve smlouvě neuvedlo, bez dalšího by platil AutZ, a to v podstatě ve stejném rozsahu jako dané ustanovení. Toto ustanovení ošetřuje nejen tvorbu autorských děl, ale v odst. 1.2. také průmyslového a užitného vzoru a vynálezu.

Vzor 12 – ustanovení o autorských právech do pracovní smlouvy

Ochrana autorských práv

1. Pokud bude při plnění povinností z této pracovní smlouvy zaměstnancem vytvořeno autorské dílo (dále jen „dílo“) ve smyslu zákona č. 121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským a o změnách některých zákonů (dále jen „autorský zákon“) sjednávají účastníci smlouvy toto:

1.1. zaměstnanec souhlasí s tím, že zaměstnavatel je ve smyslu § 58 odst. 1 autorského zákona oprávněn postoupit právo výkonu majetkových práv k dílu na třetí osoby a poskytnout jim oprávnění k dalšímu postoupení tohoto oprávnění;

1.2. za dostatečný výkon majetkových práv k zaměstnaneckému dílu zaměstnavatelem dle § 58 odst. 3 autorského zákona se považuje i užití díla při naplňování předmětu činnosti zaměstnavatele. Pokud dílo nebylo zaměstnavatelem užito z důvodu, že nesplňuje požadavky zaměstnavatele nebo jeho obchodních partnerů, nepovažuje se to za nedostatečný výkon či nevykonávání majetkových práv k dílu zaměstnavatelem a nezakládá to důvod pro udělení licence autorovi dle § 58 odst. 3 autorského zákona;

1.3. kromě sjednané mzdy nenáleží zaměstnanci z důvodu vytvoření díla a následného výkonu majetkových práv k dílu zaměstnavatelem nebo třetími osobami žádné jiné plnění, a to ani dodatečná přiměřená odměna dle § 58 odst. 6 autorského zákona. Tato dohoda se považuje za jiné ujednání ve smlouvě ve smyslu 58 odst. 6 autorského zákona.

Komentář ke vzoru č. 12

Také toto ustanovení o autorských právech pouze opakuje AutZ. Pokud by se ve smlouvě neuvedlo, bez dalšího by platil AutZ, a to v podstatě ve stejném rozsahu jako dané ustanovení. Tato ustanovení ve srovnání se vzorem č. 4 podrobněji uvádějí většinu zákonných ustanovení, v odst. 1.1. zmiňuje postoupení výkonu majetkových práv na třetí osobu, v odst. 1.2. uvádí definici dostatečného výkonu a v odst. 1.3. zmiňuje dodatečnou odměnu, které se autor tímto ustanovením zřekne.

Vzor 13 – ustanovení o autorských právech do pracovní smlouvy

1. Pokud budou při plnění povinností z této pracovní smlouvy zaměstnancem vytvořena autorská díla (dále jen „dílo“) ve smyslu zákona č. 121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským a o změnách některých zákonů (dále jen „autorský zákon“), sjednávají účastníci smlouvy, že neplatí ustanovení § 58 autorského zákona a zaměstnanec vykonává svá autorská práv sám.

Komentář ke vzoru č. 13

Toto ustanovení ve srovnání se dvěma výše uvedenými stanoví, že díla vytvořená v rámci pracovního poměru nebudou zaměstnaneckými díly dle § 58 AutZ. Majetková práva autorská k těmto dílům nebude vykonávat zaměstnavatel, ale zůstanou u autora samotného. V případě zájmu zaměstnavatele díla užít je třeba uzavřít mezi zaměstnavatelem a zaměstnancem licenční smlouvu dle § 46 AutZ.

14.2. Kolektivní dílo

§ 59

Kolektivní dílo

(1) Kolektivním dílem je dílo, na jehož tvorbě se podílí více autorů, které je vytvářeno z podnětu a pod vedením fyzické nebo právnické osoby a uváděno na veřejnost pod jejím jménem, přičemž příspěvky zahrnuté do takového díla nejsou schopny samostatného užití.

(2) Kolektivní díla se považují za zaměstnanecká díla podle § 58 i tehdy, byla-li vytvořena na objednávku; objednatel se v takovém případě považuje za zaměstnavatele. Ustanovení § 61 se na tato díla nevztahuje.

(3) Dílo audiovizuální a díla audiovizuálně užitá nejsou dílem kolektivním.

Definice kolektivního díla se v AutZ objevila nově, předešlá právní úprava tento pojem vůbec neobsahovala. AutZ zavádí tento pojem v souladu s článkem 1 odst. 4 Směrnice Rady 93/98/EHS.[2]

Kolektivní dílo je tedy dílo, které je vytvořeno tvůrčí činností několika autorů, přičemž příspěvky zahrnuté do takového díla nejsou schopny samostatného užití. Kolektivní dílo vzniká z podnětu a pod vedením jedné osoby, a to ať fyzické, či právnické, a pod jejím jménem je kolektivní dílo uváděno na veřejnost. Tato osoba nemusí být členem autorského kolektivu. Podnětem k tvorbě kolektivního autorského díla ze strany „vedoucí“ osoby může být jakýkoliv legální podnět, např. rada, motivace či inspirace. Příkladem kolektivních děl jsou díla kartografická.

Díla kolektivní jsou na první dojem velmi podobná dílům souborným, není možné je však zaměňovat. U děl souborných, kterými jsou např. časopisy, encyklopedie, jsou jednotlivé autorské příspěvky schopny samostatného užití, naopak u děl kolektivních platí opak.

Kolektivní díla se považují za díla zaměstnanecká i tehdy, byla-li vytvořena na objednávku; objednatel se v takovém případě považuje za zaměstnavatele.

Díla audiovizuální a díla audiovizuálně užitá nejsou díly kolektivními.

Doba ochrany kolektivního autorského díla trvá po 70 let od oprávněného zveřejnění kolektivního díla.

Shrnutí 31 – Kolektivní dílo

Kolektivní dílo

Ø skládá se z jednotlivých příspěvků, které nejsou schopny samostatného užití

Ø vytvářeno z podnětu a pod vedením jedné osoby

14.3. Dílo vytvořené na objednávku

§ 61

Dílo vytvořené na objednávku a soutěžní dílo

(1) Objednatel může užít dílo vytvořené na základě smlouvy o dílo (dílo vytvořené na objednávku) pouze k účelu vyplývajícímu ze smlouvy. K užití díla nad rámec takového účelu je objednatel oprávněn pouze na základě licenční smlouvy, nevyplývá-li z tohoto zákona jinak.

(2) Není-li sjednáno jinak, autor může dílo vytvořené na objednávku užít a poskytnout licenci jinému, není-li to v rozporu s oprávněnými zájmy objednatele.

(3) Ustanovení odstavců 1 a 2 platí obdobně pro dílo vytvořené autorem jako soutěžícím ve veřejné soutěži (soutěžní dílo).

Dílo na objednávku, ač není fakticky novotou, je vzhledem k předešlé právní úpravě upraveno novým zákonným ustanovením. AutZ však nedefinuje žádný speciální druh licenční smlouvy, jak tomu bylo ve staré úpravě, ale pouze vyjadřuje zásady obsažené v obchodním zákoníku. V případě smlouvy o dílo platí stále stejná zákonná ustanovení. Pokud si smluvní strany nedohodnou režim obchodního zákoníku, platí pro smlouvu o dílo § 631 a násl. ObčZ. Při volbě obchodního zákoníku platí pro smlouvu o dílo podle § 536 a násl. ObchZ. V obou případech pak bude platit, že dílo je možné užít pouze k účelu vyplývajícímu ze smlouvy. Ustanovení § 61 AutZ se vztahuje pouze na smlouvy o dílo, kde na straně zhotovitele stojí přímo autor; v opačném případě § 61 užít nelze. Při uzavírání smlouvy o dílo mezi objednatelem a autorem je samozřejmě pro právní jistotu velmi užitečné upravit si obsah licence, pokud se tak nestane, platí, že objednatel dílo může užít pouze k účelu vyplývajícímu ze smlouvy. Pokud tedy např. půjde o vytvoření loga, pak účelem vyplývajícím ze smlouvy asi bude užití v rámci tzv. „corporate identity“.

Shrnutí 32 – Dílo vytvořené na objednávku

Pokud si objednatel a autor nedomluví rozsah licence, objednatel může dílo užít pouze k účelu vyplývajícímu ze smlouvy.

14.4. Dílo audiovizuální

§ 62

Obecná ustanovení

(1) Audiovizuálním dílem je dílo vytvořené uspořádáním děl audiovizuálně užitých, ať již zpracovaných, či nezpracovaných, které sestává z řady zaznamenaných spolu souvisejících obrazů, vyvolávajících dojem pohybu, ať již doprovázených zvukem, či nikoli, vnímatelných zrakem, a jsou-li doprovázeny zvukem, vnímatelných i sluchem.

(2) Zpracovat dílo a zařadit je do díla audiovizuálního lze jen se svolením autora.

14.4.1. Pojem audiovizuální dílo

AutZ nově zařazuje pojem audiovizuální dílo, a to namísto termínu „dílo filmové a dílo vyjádřené podobným způsobem“. Obsahově však jde o synonyma. Pojem audiovizuální dílo se objevuje nejen v předpisech Evropských společenství v Úmluvě o mezinárodním zápisu audiovizuálních děl, ale také v zákoně č. 237/1993 Sb., o některých podmínkách výroby, šíření a archivování audiovizuálních děl, o změně a doplnění některých zákonů a některých dalších předpisů.

Audiovizuálními díly jsou zejména díla kinematografická, která jsou uvedena v § 2 odst. 1 AutZ, dále pak díla televizní a videografická.

Audiovizuální dílo je definováno těmito znaky:

a) dílo, které je vytvořené uspořádáním děl audiovizuálně užitých, které sestává z řady obrazů;

b) dílo, které je doprovázené zvukem či nikoliv;

c) dílo, které je vnímatelné zrakem a sluchem, pokud je zvukem doprovázeno.

Audiovizuální dílo je tedy „sled obrazů“, který je vnímatelný zrakem i sluchem, nebo pouze zrakem, a který naplňuje znaky autorského díla, tzn. vzniká autorským zpracováním a uspořádáním děl a jiných složek audiovizuálně užitých. V případě, že sled obrazů postrádá autorské zpracování, nepůjde o audiovizuální dílo ve smyslu § 62 AutZ. Audiovizuálním dílem např. není záznam sportovního utkání, divadelního představení, záznam svatebního obřadu, a to právě z toho důvodu, že se (povětšinou) nejedná o autorské zpracování.

14.4.2. Režisér

AutZ výslovně stanoví, že autorem audiovizuálního díla je režisér.

Režisér audiovizuálního díla = zákonný autor audiovizuálního díla

Tato právní úprava vyplývá z článku 2 Směrnice rady Evropských společenství 93/98/EHS o harmonizaci ochranné doby práva autorského a některých práv příbuzných. Všechny státy Evropské unie považují za autora audiovizuálního díla režiséra s tím, že dále mají možnost za spoluautory označit kohokoli jiného. AutZ nevyužil možnosti stanovit si spoluautory, a proto podle českého autorského zákona je autorem audiovizuálního díla pouze režisér, příp. spoluautoři, dva či více režisérů.

Od osoby autora díla audiovizuálního je třeba odlišit hlavního režiséra, autora scénáře, autora dialogů a skladatele hudby, neboť tito se uvádějí v § 27 odst. 5 AutZ za účelem stanovení speciálního počítání doby trvání majetkových práv k audiovizuálnímu dílu, které závisí nejen na smrti autora, ale i těchto osob. Doba trvání majetkových práv k dílu audiovizuálnímu se počítá od smrti poslední z výše uvedených osob.

14.4.3. Výrobce

Zákonná vyvratitelná právní domněnka uděluje výrobci prvotního záznamu audiovizuálního díla výhradní a neomezenou licenci k vlastní výrobě filmu a k další exploataci filmu s výjimkou rozmnožování pro účely rozšiřování. Výrobce tedy může dílo užít např. při veřejné produkci, televizním vysílání, k přeložení díla či otitulkování. Výrobce prvotního záznamu je ze zákona oprávněn udělit dokonce i podlicenci třetím osobám. Tato zákonná právní domněnka však platí pouze pro případ, že autor udělil výrobci písemný souhlas se záznamem audiovizuálního díla na prvotní záznam. Ustanovení o zákonné domněnce je dispozitivní, a proto je možné ho vyloučit.

S ohledem na zákonný požadavek písemné formy souhlasu jde o ustanovení, které není příliš praktické, neboť lze předpokládat, že pokud výrobce a autor audiovizuálního díla již přistoupí k písemnému právnímu úkonu, upraví své vztahy kompletně smlouvou, která aplikaci zákonné domněnky vyloučí.[3]

Kromě vyvratitelné právní domněnky o rozsahu licence nám AutZ stanoví ještě jednu, a to ohledně odměny. Pokud si autor a výrobce nedomluví něco jiného, pak pro případ, že autor audiovizuálního díla udělil výrobci písemný souhlas se zaznamenáním díla na prvotní záznam, platí, že se dohodli na obvyklé odměně.

14.4.4. Autorské právo k dílu audiovizuálnímu

Na závěr kapitoly věnující se audiovizuálním dílům bych ráda zrekapitulovala jednotlivá autorská práva audiovizuálního díla, konkrétně díla filmového.

U díla filmového existuje dvojí autorské právo:

Ø je to jednak právo k jednotlivým tvůrčím složkám díla filmového, kterými jsou zejména literární předloha, scénář a jeho dřívější vývojové fáze, filmová hudba, díla výtvarná (kulisy apod.), výsledek tvůrčí činnosti kameramana, tedy autorské právo jednotlivých autorů – tvůrců děl, která byla užita pro vznik konkrétního filmového díla jako celku. Autory jednotlivých tvůrčích složek díla filmového tedy jsou autor literární předlohy, autor scénáře, autor filmové hudby, kameraman, ale také střihač, pokud se jedná o činnost, kdy střih může být autorským dílem (mnohdy je však činnost střihače ryze technickou záležitostí);

Ø druhou kategorií autorského práva je autorské právo k filmu jako celku. Autorem díla jako celku je režisér. Režisér tvůrčím způsobem uspořádává, event. zpracovává všechny složky filmového díla. Autorstvím režiséra samozřejmě nejsou dotčeny jednotlivé složky filmového díla, a proto je nutné si práva autorů jednotlivých složek filmového díla smluvně ošetřit.

Kromě výše uvedených autorů je třeba také zmínit výkonné umělce – herce, kteří interpretují jednotlivé role, hudebníky, kteří nahrávají filmovou hudbu apod. Zvláštní kategorií práv je pak právo výrobce filmu, kterému je AutZ udělena zákonná licence, o které se blíže zmiňuji v kapitole 14.4.3.

14.5. Díla audiovizuálně užitá

§ 64

Díla audiovizuálně užitá

(1) Není-li sjednáno jinak, platí pro případ, že autor díla audiovizuálně užitého, s výjimkou díla hudebního, udělil výrobci prvotního záznamu audiovizuálního díla písemné svolení k zařazení díla do díla audiovizuálního, že tomuto výrobci

a) udělil svolení dílo beze změny nebo po zpracování či jiné změně zařadit do díla audiovizuálního, zaznamenat je pro prvotní záznam takového audiovizuálního díla, jakož i dabovat je a opatřit je titulky, že

b) mu poskytl i výhradní a neomezenou licenci, s výjimkou užití podle § 13, pokud jde o pořizování rozmnoženin pro účely jejich rozšiřování, § 14 a § 18 odst. 2, k užití svého díla při užití audiovizuálního díla, jakož i fotografií vytvořených v souvislosti s pořízením prvotního záznamu, a to s možností oprávnění tvořící součást takové licence zcela nebo zčásti poskytnout třetí osobě, a že

c) se s ním dohodl na odměně ve výši, která je ve smyslu ustanovení § 49 odst. 2 písm. a) obvyklá.

(2) Není-li sjednáno jinak, může autor díla audiovizuálně užitého podle odstavce 1 udělit svolení k zařazení takového díla do jiného díla audiovizuálního či zařadit je do takového díla sám až po uplynutí deseti let od udělení svolení podle odstavce 1.

(3) Ustanovení § 63 odst. 4 platí obdobně.

14.5.1. Pojem dílo audiovizuálně užité

Díla audiovizuálně užitá nejsou v AutZ výslovně definována, ale je jasné, že se jedná o složky audiovizuálního díla jako např. kamera, scénář, hudba. Dílo audiovizuálně užité může být pro audiovizuální dílo užito v podobě původní (např. architektonické dílo) nebo v podobě zpracované (např. kamera), dále se může jednat o díla vytvořená pro audiovizuální dílo (např. hudba k filmu) či o díla vzniklá bez ohledu na dílo audiovizuální (např. námět filmu). Základním předpokladem existence audiovizuálně užitého díla však je, aby dílo audiovizuální bylo opravdu dílem audiovizuálním dle AutZ, neboť v opačném případě by ani složky takovéhoto díla nebyly díla audiovizuálně užitá.

14.5.2. Výrobce audiovizuálně užitého díla

Také u audiovizuálně užitého díla platí zákonné právní domněnky, a to v téměř stejném rozsahu jako u audiovizuálního díla. Pokud tedy autor audiovizuálně užitého díla (např. scénárista) udělí výrobci prvotního záznamu audiovizuálního díla písemné svolení k zařazení díla do díla audiovizuálního, platí, že výrobce je oprávněn audiovizuálně užité dílo zařadit do audiovizuálního díla, zaznamenat je na prvotní záznam. Za tímto účelem může provést i zpracování či jinou změnu audiovizuálně užitého díla. Výslovně se pak uvádí, že takové dílo lze dabovat nebo opatřit titulky, čili slovesná díla, kterých se to nesporně dotýká, lze de facto za daných podmínek překládat. Pokud autor díla audiovizuálně užitého udělí výrobci prvotního záznamu audiovizuálního díla písemné svolení k zařazení díla do díla audiovizuálního, platí, že udělil i výhradní licenci. Licence je omezena tak, že se nevztahuje na pořizování rozmnoženin díla za účelem jejich rozšiřování, na rozšiřování díla a na sdělování díla veřejnosti ve smyslu § 18 odst. 2 (např. internet).[4] Stejně platí i zákonná domněnka o dohodě mezi autorem a výrobcem o odměně obvyklé, pokud si smluvně nestanovili odměnu smluvní. Po uplynutí deseti let od udělení svolení může autor díla audiovizuálně užitého zařadit toto dílo či udělit svolení k zařazení díla do jiného díla audiovizuálního.

Zákonná právní domněnka pro díla audiovizuálně užitá neplatí pro díla hudební.

Shrnutí 33 – Audiovizuální dílo, díla audiovizuálně užitá

Audiovizuální dílo je „slet obrazů“, který je:

Ø vnímatelný zrakem i sluchem nebo

Ø pouze zrakem

a který naplňuje znaky autorského díla

Autorem audiovizuálního díle je ze zákona režisér.

Dílo audiovizuálně užité je složka audiovizuálního díla jako např. kamera, scénář, hudba.

[1] Chaloupková, H. – Svobodová, H. – Holý, P.: Autorský zákon. Komentář. C. H. Beck, 2001, s. 140

[2] Směrnice Rady 93/98/EHS ze dne 29. 10. 1993 o harmonizaci ochranné doby práva autorského a některých práv příbuzných.

[3] Kříž, J. – Holcová, I. – Kordač, J. – Křesťanová, V.: Autorský zákon. Komentář, 2005, s. 186

[4] Chaloupková, H. – Svobodová, H. – Holý, P.: Autorský zákon. Komentář. C. H. Beck, 2001, s. 151


15. Počítačové programy

15.1. Krátký historický exkurz

V této kapitole bych si na úvod dovolila krátký historický exkurz. Historie počítačových programů je velmi mladá, a proto ji většina z nás dobře zná. V šedesátých a sedmdesátých letech minulého století, v éře velkých sálových počítačů, nevznikalo příliš mnoho problémů s nelegálním šířením počítačových programů, a to ani ve světě. Bylo to samozřejmě jednak proto, že počítače ještě nebyly tak rozšířené jako dnes, a jednak proto, že tehdejší média pro uchovávání dat (děrovací štítky, magnetické pásky a velké magnetické disky) neměly dostatečnou kapacitu a byly poměrně málo přenosné, nehledě na to, že výpočetní oddělení (tehdejší výpočetní střediska) byla zabezpečena organizačně, neboť byla většinou oddělena od ostatních oddělení.

Koncem sedmdesátých let minulého století se situace začala výrazně měnit, počítače a s nimi i softwary modernizovat a rozvíjet ve všech směrech. Technický rozvoj s sebou přinesl jednak masové rozšíření osobních počítačů, vznikly lokální i rozlehlé počítačové sítě a došlo i k miniaturizaci záznamových médií při neustálém zvyšování jejich kapacity (diskety, streamerové pásky). Vysoká cena softwaru a všechny tyto technické skutečnosti umožnily, že řada uživatelů si začala obstarávat svůj software nelegálně, ať už kopírováním disket či přenosem pomocí počítačových sítí a telefonních modemů.

V roce 1989 byla dvanácti největšími světovými producenty softwaru (mj. Microsoft, Autodesk, Ashton-Tate) založena Business Software Aliance, která se od počátku zaměřuje na potírání počítačového pirátství. Z údajů této aliance ze začátku devadesátých let minulého století vyplývá, že na jeden prodaný počítač ve Spojených státech amerických připadá 1,65 prodaného programu, v EU 0,54 a ve východoevropských zemích dokonce pouze 0,18 prodaného programu. Tato čísla jsou opravdu alarmující, vždyť průměrné počítačové vybavení je v dnešní době několik desítek programů, v devadesátých letech minulého století např. tři až pět, avšak běžný Evropan neměl dle statistik Business Software Aliance program ani jeden. První požadavky na právní úpravu užití počítačových programů se začaly objevovat v okamžiku většího technického rozvoje této oblasti, tedy koncem sedmdesátých let. Pod záštitou World Intellectual Properte Organisation (WIPO – Světové organizace duševního vlastnictví) byl v roce 1979 skupinou vládních expertů vypracován projekt typového zákona na ochranu počítačových programů. Situace v praxi se však už dávno předtím stala neudržitelnou a v mnoha zemích byly vytvořeny vlastní úpravy softwarové právní ochrany ještě před vytvořením uvedeného návrhu zákona, konkrétně se jednalo např. o USA a Japonsko. Nakonec bylo v řadě vyspělých zemí přijato kompromisní řešení v podobě autorskoprávní ochrany počítačových programů, které byly podřazeny pod díla literární a v rozsahu těchto děl chráněny. Také na mezinárodní úrovni se začala daná problematika v sedmdesátých letech minulého století, zejména prostřednictvím Bernské úmluvy o ochraně děl literárních a uměleckých ze 4. května 1886 a Ženevské všeobecné úmluvy o autorském právu z roku 1952, obě dvě byly revidovány v roce 1971 v Paříži.

Ochrana počítačových programů v Československé republice se vyvíjela obdobně jako v ostatních státech východní Evropy. Pravděpodobně první zmínky o ochraně počítačových systémů se objevily v zákoně č. 109/1964 Sb., hospodářský zákoník, a to v § 235 odst. 1 a § 256. Tehdy se jednalo o ochranu autorských práv zahraničních subjektů, tuzemský software nebyl chráněn. Od účinnosti zákona č. 513/1991, obchodní zákoník, je počítačové programy možné chránit na základě ustanovení o nekalé soutěži, konkrétně dle § 47 – vyvolání nebezpečné záměny. Tato ochrana se však vztahuje pouze na vytvoření obdobného či zaměnitelného softwaru, nepostihuje pirátské šíření kopií originálu. Dne 1. června 1990 nabyla účinnosti novela zákona č. 35/1965 Sb., autorského zákona. Novela sice zakotvila ochranu počítačových programů, avšak ne příliš šťastně. Problematickými byla ustanovení o pořizování kopií pro osobní potřebu, dlouhé trvání majetkových práv nebo požadavek na splnění všech pojmových znaků autorského díla. Základním pojmovým znakem každého autorského díla je jeho individualita, což v případě počítačových programů není možné vždy splnit. Od roku 2000, tedy od okamžiku účinnosti AutZ, má Česká republika chráněny počítačové programy na mezinárodní úrovni.

15.2. Platná právní úprava počítačových programů

AutZ v souladu se Směrnicí Rady ES 91/250/EHS[1] poskytuje ochranu počítačovým programům, a to jako dílu literárnímu. S ohledem na to, že AutZ neobsahuje pro díla literární žádnou speciální úpravu, jsou počítačové programy chráněny jako jakákoliv jiná autorská díla.

§ 2

(1) Předmětem práva autorského je dílo literární a jiné dílo umělecké a dílo vědecké, které je jedinečným výsledkem tvůrčí činnosti autora a je vyjádřeno v jakékoli objektivně vnímatelné podobě včetně podoby elektronické, trvale nebo dočasně, bez ohledu na jeho rozsah, účel nebo význam (dále jen „dílo“). Dílem je zejména dílo slovesné vyjádřené řečí nebo písmem, dílo hudební, dílo dramatické a dílo hudebně-dramatické, dílo choreografické a dílo pantomimické, dílo fotografické a dílo vyjádřené postupem podobným fotografii, dílo audiovizuální, jako je dílo kinematografické, dílo výtvarné, jako je dílo malířské, grafické a sochařské, dílo architektonické včetně díla urbanistického, dílo užitého umění a dílo kartografické.

(2) Za dílo se považuje též počítačový program, je-li původní v tom smyslu, že je autorovým vlastním duševním výtvorem. Za dílo souborné se považuje databáze, která je způsobem výběru nebo uspořádáním obsahu autorovým vlastním duševním výtvorem. Fotografie, která je původní ve smyslu věty prvé, je chráněna jako dílo fotografické.

§ 65

(1) Počítačový program, bez ohledu na formu jeho vyjádření, včetně přípravných koncepčních materiálů, je chráněn jako dílo literární.

(2) Myšlenky a principy, na nichž je založen jakýkoli prvek počítačového programu, včetně těch, které jsou podkladem jeho propojení s jiným programem, nejsou podle tohoto zákona chráněny.

15.3. Pojem počítačový program

AutZ definuje, ale pouze mezi řádky, dva typy počítačových programů: jednak počítačové programy jedinečné či v pravém slova smyslu a dále pak počítačové programy původní:

a) jedinečné počítačové programy – takové počítačové programy, které jsou jedinečnými výsledky tvůrčí činnosti autora;

b) původní počítačové programy – takové počítačové programy, které nejsou jedinečné, ale jsou původní v tom smyslu, že jsou vlastním duševním výtvorem autora.

Oba dva typy počítačových programů požívají naprosto rovnocenné ochrany podle § 65 a 66 AutZ. V případě, že počítačový program není jedinečný ani původní, ochraně autorského práva nepodléhá.

Ochrana počítačového programu se vztahuje na vyjádření počítačového programu v jakékoliv formě, včetně těch, které jsou součástí technického vybavení (hardware) nebo přípravných koncepčních materiálů, které vedou k vytvoření počítačového programu za podmínky, že povaha těchto prací v pozdější etapě umožní vytvoření počítačového programu. Přípravné koncepční materiály mohou být v mnoha případech chráněny dle AutZ jako díla literární a mohou mít i jiného autora než autora počítačového programu. Ochrana počítačového programu se vztahuje na jakýkoliv počítačový program bez ohledu na stupeň jeho rozpracovanosti. Obvyklou formou vyjádření počítačového programu je v souladu s čl. 10 TRIPS[2] strojový nebo zdrojový kód počítačového programu. Myšlenky a zásady, na kterých je založen kterýkoliv z prvků počítačového programu včetně myšlenek a zásad, na kterých je založeno jeho rozhraní, nejsou chráněny AutZ. AutZ v souladu se Směrnicí Rady 91/250 EHS[3] nechrání ani logiku, algoritmus či programový jazyk počítačového programu.

Počítačové programy lze dělit podle různých kritérií. Např. z hlediska jejich funkce můžeme rozlišit operační systémy, textové editory, grafické programy. Podle pojetí evropského práva nejsou chráněny pouze programy rutinní (např. program na sčítání a násobení čísel).[4]

15.4. Autor počítačového programu

AutZ neobsahuje definici autora počítačového programu. Čl. 2 Směrnice Rady 91/250 EHS uvádí, že autorem je fyzická osoba nebo skupina fyzických osob (pak by se jednalo o dílo kolektivní), které počítačový program vytvořily. Směrnice Rady 91/250/EHS[5] dokonce stanoví, že autorem počítačového programu může být i právnická osoba, pokud to právní předpisy členských států dovolí. Přestože AutZ nestanoví definici autora počítačového programu, je třeba vycházet z definice autora literárního díla, kterým může být pouze a jedině osoba fyzická. Tedy i autorem počítačového programu může být z hlediska AutZ pouze fyzická osoba. Počítačový program může také být dílem zaměstnaneckým či dílem na objednávku v souladu s příslušnými ustanoveními AutZ.

Počítačový program bývá velmi často spojen s dílem jiným, přičemž tato dvě díla mohou existovat pouze ve vzájemném spojení, neboť jsou již tvořena s myšlenkou spojení. Může se jednat např. o PC hry, kde je propojen počítačový program s dílem výtvarným či hudebním.

Pro praktické nakládání s počítačovými programy je obrovským přínosem úprava licenční smlouvy dle AutZ, která v § 50 stanoví rozsah licence, pokud smluvní strany neuzavřely smlouvy nebo smlouva neosahuje všechny náležitosti. Díky tomu se velmi zjednodušilo poskytování tzv. „krabicového softwaru“ a softwaru zpřístupněného prostřednictvím internetu.

§ 66

Omezení rozsahu autorových práv k počítačovému programu

(1) Do práva autorského nezasahuje oprávněný uživatel rozmnoženiny počítačového programu, jestliže

a) rozmnožuje, překládá, zpracovává, upravuje či jinak mění počítačový program, je-li to potřebné k užití počítačového programu v souladu s jeho určením, včetně opravování chyb programu, není-li dohodnuto jinak,

b) zhotoví si záložní rozmnoženinu počítačového programu, je-li to potřebné pro jeho užívání,

c) zkoumá, studuje nebo zkouší sám nebo jím pověřená osoba fungování počítačového programu za účelem zjištění myšlenek a principů, na nichž je založen kterýkoli prvek počítačového programu, činí-li tak při zavedení, uložení počítačového programu do paměti počítače nebo při jeho zobrazení, provozu či přenosu,

d) rozmnožuje kód nebo překládá jeho formu při rozmnožování počítačového programu nebo při jeho překladu či jiném zpracování, úpravě či jiné změně, a to ať již sám nebo jím pověřená osoba, jsou-li takové rozmnožování nebo překlad nezbytné k získání informací potřebných k dosažení vzájemného funkčního propojení nezávisle vytvořeného počítačového programu s jinými počítačovými programy, jestliže informace potřebné k dosažení vzájemného funkčního propojení nejsou pro takové osoby jinak snadno dostupné a tato činnost se omezuje na ty části počítačového programu, které jsou potřebné k dosažení vzájemného funkčního propojení.

(2) Za rozmnožování počítačového programu se považuje i zhotovení rozmnoženiny, která je nezbytná k zavedení a uložení počítačového programu do paměti počítače, jakož i pro jeho zobrazení, provoz a přenos.

(3) Informace získané při činnosti podle odstavce 1 písm. d) nesmějí být poskytnuty jiným osobám ani využity k jiným účelům než k dosažení vzájemného funkčního propojení nezávisle vytvořeného počítačového programu. Dále nesmějí být tyto informace využity ani k vývoji, zhotovení nebo k obchodnímu využití počítačového programu v podstatě podobného v jeho vyjádření nebo k jinému jednání ohrožujícímu nebo porušujícímu právo autorské.

(4) Ustanovení odstavce 1 písm. d) a odstavce 2 nesmí být vykládána nepřiměřeně na újmu oprávněných zájmů autora ani v rozporu s běžným využíváním počítačového programu.

(5) Není-li sjednáno jinak, ustanovení § 54 se na počítačový program nevztahují.

15.5. Zákonné licence

AutZ v § 66 definuje omezení výlučných práv autora počítačového programu. Jedná se konkrétně o tyto zákonné licence:

a) uživatel počítačového programu ho může rozmnožovat, zpracovávat či jinak měnit, je-li to potřebné k jeho užití;

b) uživatel počítačového programu si může zhotovit záložní rozmnoženinu, je-li to potřebné pro jeho užití;

c) uživatel počítačového programu může zkoumat, studovat a zkoušet fungování programu;

d) uživatel počítačového programu může rozmnožit kód, pokud je nutný k funkčnímu propojení programu s nezávisle vytvořeným programem jiným.

Tyto zákonné licence však nesmí být vykládány nepřiměřeně, tedy na újmu oprávněných zájmů autora počítačového programu, ani v rozporu s běžným využíváním počítačového programu.

[1] Směrnice Rady 91/250/EHS ze dne 14. 5. 1991, o právní ochraně počítačových programů

[2] Dohoda o obchodních aspektech práv duševního vlastnictví ze dne 15. dubna 1994

[3] Směrnice Rady 91/250/EHS ze dne 14. 5. 1991, o právní ochraně počítačových programů

[4] Chaloupková, H. – Svobodová, H. – Holý, P.: Autorský zákon. Komentář. C. H. Beck, 2001, s. 153

[5] Směrnice Rady 91/250/EHS ze dne 14. 5. 1991, o právní ochraně počítačových programů


16. Databáze

16.1. Definice databáze

§ 88

(1) Databází je pro účely tohoto zákona soubor nezávislých děl, údajů nebo jiných prvků, systematicky nebo metodicky uspořádaných a individuálně přístupných elektronickými nebo jinými prostředky, bez ohledu na formu jejich vyjádření. Zvláštní práva k databázi (§ 90) přísluší pořizovateli databáze, pokud představuje kvalitativně nebo kvantitativně podstatný vklad k pořízení, ověření nebo předvedení jejího obsahu, bez ohledu na to, zda databáze nebo její obsah jsou předmětem autorskoprávní nebo jiné ochrany.

(2) Každý nový kvalitativně nebo kvantitativně podstatný vklad do databáze spočívající v doplnění, zkrácení či jiných úpravách má za následek nový běh trvání práva podle § 93.

Definice databáze se v roce 2000 objevila poprvé, v zákoně z roku 1965 databáze jako takové upraveny a chráněny nebyly, i když některá díla, v dnešním pojetí databáze, mohla být chráněna např. jako díla souborná i dle předchozí právní úpravy. Označení a definice databáze nicméně již dříve existovala v technických normách, konkrétně podle ČSN ISO/IEC 2382-1 se databází rozuměl souhrn dat uspořádaných podle pojmové struktury, v níž jsou popsány vlastnosti dat. Podle ČSN 369001, části 17, jsou databází strukturované údaje.[1]

V AutZ nalezneme zmínky o databázi na dvou místech, jednak v § 2 a dále pak v § 88 a 89 AutZ. Autorský zákon chrání jednak způsob výběru a uspořádání obsahu databáze (§ 2), tak i obsah databáze (§ 88 a 89) jako takové, a to i když není autorským dílem. Podle AutZ je databází souhrn nezávislých děl, údajů nebo jiných prvků, systematicky nebo metodicky uspořádaných a individuálně přístupných elektronickými nebo jinými prostředky, bez ohledu na jejich formu vyjádření. Databáze je v AutZ definována naprosto totožně jako ve Směrnici o právní ochraně databází. Databáze se musí skládat ze souboru nezávislých, tedy i mimo databázi samostatně nevyužitelných prvků, mezi něž mohou patřit i autorská díla, není to však podmínkou. Jednotlivé prvky databáze musí být systematicky či metodicky uspořádány, nicméně nemusí být fyzicky organizovaným způsobem uloženy.[2].

Ochrana databází dle AutZ se vztahuje na databáze v jakékoliv formě vyjádření, tedy jak na databáze v elektronické podobě, tak na databáze neelektronické. Tyto neelektronické databáze uvádí § 2 odst. 5 AutZ; sborník, časopis, encyklopedie, antologie, pásmo, výstava. Jedná se o demonstrativní výčet databází. Podle AutZ je možné databáze rozdělit na databáze požívající ochrany autorskoprávní a databáze požívající ochrany podle zvláštního práva pořizovatele databáze.

Ochrana se v souladu se Směrnicí o právní ochraně databází[3] vztahuje též na prvky nezbytné pro provoz nebo vyhledávání v určitých databázích, jako jsou thesaurus nebo systémy indexace. Pod pojem databáze není možné podřadit počítačové programy použité pro vytvoření a pro fungování databáze přístupné elektronickými prostředky, záznamy audiovizuálního či hudebního díla, ani kompilace zvukových záznamů na CD.

Databáze je předmětem autorskoprávní ochrany pouze tehdy, splňuje-li znaky autorského díla, a to konkrétně díla souborného. Databáze musí způsobem výběru nebo uspořádáním obsahu představovat vlastní duševní výtvor autora. V opačném případě není databáze předmětem autorskoprávní ochrany.

Autorské právo k databázi vzniká ve stejném okamžiku, jako vzniká databáze samotná, přičemž ochranu požívají i jednotlivé vývojové fáze databáze. Směrnice o právní ochraně databází rozlišuje osobnostní a majetková práva autora databáze, avšak bez podrobné úpravy. Autorský zákon definuje osobnostní a majetková autorská práva v § 11, 12 a násl., které se samozřejmě vztahují i na autora databáze.

Stejně jako pro jakákoliv jiná autorská díla, také pro databáze platí, že zničením hmotného substrátu díla nezanikají práva autorská, ani práva pořizovatele databáze k předmětné databázi. A naopak vlastník věcného substrátu díla automaticky nenabývá autorského či zvláštního práva pořizovatele databáze. Jedná se o nezávislost databáze na jejím hmotném substrátu, nezávislost nehmotných práv na právech věcných.[4]

16.2. Autor, pořizovatel databáze

V souladu s § 89 AutZ je pořizovatelem databáze fyzická nebo právnická osoba, která na svou odpovědnost pořídí databázi nebo pro kterou to z jejího podnětu učiní třetí osoba. Pořizovatel databáze tedy buď sám databázi vytvoří, nebo její tvorbu iniciuje u třetí osoby, učiní tak např. na základě objednávky a do tvorby takto objednané databáze samozřejmě investuje. Pořizovatel databáze může být i právnická osoba, a v tomto jediném případě je jako taková chráněna AutZ. U všech ostatních práv chráněných autorským zákonem mohou být jednotlivými subjekty pouze fyzické osoby a právnické osoby pak mohou být oprávněny k výkonu autorských majetkových práv. Pořizovatelem databáze může být také zaměstnavatel, který zadal zaměstnanci, aby v rámci svého pracovního poměru pořídil databázi, databáze pak bude v režimu § 58, zaměstnaneckého díla.

Autorem databáze pak v souladu s § 5 odst. 1, 2 AutZ je vždy pouze a jedině fyzická osoba, která databázi vytvořila, tedy např. zaměstnanec, zhotovitel – fyzická osoba. Souběh pořizovatele databáze a autora databáze je samozřejmě možný. Databázi obvykle nevytváří jedna osoba, ale jak už z podstaty databáze, jakožto díla souborného, vyplývá, kolektiv autorů. Při vzniku databáze se tedy nejčastěji setkáme jak s objednatelem databáze, z hlediska AutZ se tedy bude jednat o pořizovatele databáze, tak se zhotovitelem databáze v podobě skupiny spoluautorů.

Databáze může vznikat jako dílo kolektivní nebo jako dílo zaměstnanecké. Databáze jako díla kolektivní, kdy se na díle podílí kolektiv autorů, vznikají pod vedením jedné osoby, a to ať fyzické či právnické. Jednotlivé příspěvky autorů zahrnuté do takového díla nejsou schopny samostatného užití. Pod jménem „vedoucí“ osoby je kolektivní dílo uváděno na veřejnost. Tato osoba nemusí být členem autorského kolektivu. Podnětem k tvorbě kolektivního autorského díla ze strany „vedoucí“ osoby může být jakýkoliv legální podnět, např. rada, motivace či inspirace. Vedle databází (kolektivních děl, které nebývají až tak časté) jsou praktičtější záležitostí databáze – zaměstnanecká díla. V tomto případě práva pořizovatele databáze vznikají přímo zaměstnavateli. U databází autorskoprávně chráněných by pak vznikaly v souladu s § 58 AutZ, kde je velmi zvýhodněna pozice zaměstnavatele. Pokud si zaměstnanec se zaměstnavatelem nedomluví něco jiného, je zaměstnavatel oprávněn ze zákona vykonávat veškerá majetková autorská práva k zaměstnaneckému dílu. Mimo režim zaměstnaneckého díla budou databáze, které zaměstnanec vytvořil nad rámec svých pracovních úkolů, tedy mimo své pracovní povinnosti.

16.3. Zvláštní právo pořizovatele databáze

Zvláštní právo pořizovatele databáze je v AutZ upraveno zcela nově. Úprava vychází ze Směrnice Evropského parlamentu a Rady EU 96/9/ES ze dne 11. března 1996, o právní ochraně databází. Smyslem institutu práva pořizovatele databáze je ochrana zájmů osoby, která investovala do pořízení databáze, a to nejen finančně, ale i časově, úsilím či energií.

Předmětem tohoto práva jsou jak databáze chráněné AutZ, tedy databáze vykazující znaky autorského díla dle § 2 AutZ, tak ale také databáze, které nejsou chráněny AutZ. Autorským zákonem však nejsou chráněny soubory vzniklé bez podstatného vkladu pořizovatele, pouhé kompilace prvků.

16.4. Obsah práva pořizovatele databáze

Pořizovatel databáze má právo na vytěžování nebo na zužitkování celého obsahu databáze nebo její kvalitativní nebo kvantitativní podstatné části. Vytěžování AutZ definuje jako trvalý nebo dočasný přepis celého obsahu databáze nebo jeho podstatné části, tedy vytvoření rozmnoženiny databáze. Přičemž půjčování originálu nebo rozmnoženiny databáze není vytěžováním. Zužitkování AutZ definuje jako způsob zpřístupnění veřejnosti celého obsahu databáze nebo jeho podstatné části. Pořizovatel databáze má dále právo udělit oprávnění na vytěžování nebo na zužitkování databáze třetí osobě. Právo pořizovatele databáze je využitelné nejen licenčně, tedy jako právo ryze majetkové, ale je také převoditelné, zcizitelné. Pořizovatel databáze tak může kromě poskytnutí licence převést svá práva na nového nositele.

Pořizovatel databáze naopak musí strpět ze strany oprávněného uživatele vytěžování nebo zužitkování nepodstatné části obsahu zpřístupněné databáze, a to pro jakékoli účely, pokud je databáze užívána běžně a přiměřeně, nikoliv systematicky a opakovaně, bez újmy oprávněných zájmů pořizovatele databáze či jiných nositelů práv. Pokud by však oprávněný uživatel vytěžoval nebo zužitkoval byť nepodstatnou část databáze, opakovaně a systematicky a zároveň tím poškozoval oprávněné zájmy pořizovatele, pak by zasahoval do jeho práv.

Také úprava práv pořizovatele databáze zná bezúplatnou zákonnou licenci pro osobní potřebu, pro účely vědecké nebo vyučovací a pro účely veřejné bezpečnosti nebo správního či soudního řízení.

Zvláštní právo pořizovatele databáze trvá 15 let od pořízení databáze. Je-li však v této době databáze zpřístupněna, zaniká zvláštní právo pořizovatele databáze za 15 let od prvního takového zpřístupnění. Každý nový kvantitativné či kvalitativně podstatný vklad do databáze spočívající v doplnění, zkrácení či jiných úpravách má za následek nový běh práva.

Shrnutí 34 – Databáze

Databáze = souhrn nezávislých děl, údajů nebo jiných prvků, systematicky nebo metodicky uspořádaných a individuálně přístupných elektronickými nebo jinými prostředky, bez ohledu na jejich formu vyjádření.

Pořizovatelem databáze = fyzická nebo právnická osoba, která na svou odpovědnost pořídí databázi nebo pro kterou to z jejího podnětu učiní třetí osoba. Autorem databáze je pak pouze a jedině fyzická osoba, která databázi vytvořila.

Zvláštní právo pořizovatele databáze trvá 15 let od pořízení databáze.

[1] Smejkal, V. – Mates, P. – Sokol, T. – Vlček, M.: Právo informačních a telekomunikačních systémů, Praha: C. H. Beck, 2001, s. 38 a násl.

[2] Leščinský, J.: Právní ochrana databází, Praha: C. H. Beck, 2003, s. 64

[3] Směrnice Rady ze dne 14. května 1991 o právní ochraně počítačových programů 91/250/EHS

[4] Leščinský, J.: Právní ochrana databází, Praha: C. H. Beck, 2003, s. 66


17. Práva související s právem autorským

Práva související s právem autorským (podle zákona z roku 1965 „práva příbuzná“) jsou práva osob odlišných od autora, která požívají obdobné ochrany jako autor. Konkrétně se jedná o tato práva:

Ø práva výkonného umělce k uměleckému výkonu

Ø práva výrobce zvukového záznamu k jeho záznamu

Ø práva výrobce zvukově-obrazového záznamu k jeho prvotnímu záznamu

Ø práva rozhlasového a televizního vysílatele k jejich původnímu vysílání

Ø právo zveřejnitele k dosud nezveřejněnému dílu, k němuž uplynula doba trvání majetkových autorských práv

Ø práva nakladatele na odměnu v souvislosti se zhotovením rozmnoženiny jím vydaného díla pro osobní potřebu

Práva výkonného umělce k uměleckému výkonu jsou obdobné právům autorským, a to zejména pro jejich osobnostní povahu uměleckých výkonů. Všechna ostatní výše uvedená práva jsou právy ryze majetkové povahy.


18. Umělecký výkon, výkonný umělec

§ 67

Umělecký výkon a výkonný umělec

(1) Umělecký výkon je výkon herce, zpěváka, hudebníka, tanečníka, dirigenta, sbormistra, režiséra nebo jiné osoby, která hraje, zpívá, recituje, předvádí nebo jinak provádí umělecké dílo včetně výtvorů tradiční lidové kultury. Za umělecký výkon se považuje též výkon artisty, aniž jím provádí umělecké dílo.

(2) Výkonný umělec je fyzická osoba, která umělecký výkon vytvořila.

18.1. Umělecký výkon

Výkonný umělec je fyzická osoba, která vytváří umělecký výkon. Umělecký výkon je nutné jasně odlišit od autorského díla. Umělecký výkon v zásadě nemůže bez autorského díla sám o sobě existovat, neboť umělecký výkon provádí autorské, resp. umělecké dílo. Hudební dílo provádí hudebník nebo zpěvák, audiovizuální dílo provádí herec atd. Zákonnou výjimkou je výkon artisty, i když neprovádí autorské dílo. Artista je tedy, a to přímo ze zákona, také výkonný umělec.

Autorský zákon uvádí demonstrativní výčet uměleckých výkonů. Jedná se o:

a) výkon herce

b) výkon zpěváka

c) výkon hudebníka

d) výkon tanečníka

e) výkon dirigenta

f) výkon sbormistra

g) výkon režiséra

Znakem uměleckého výkonu není jedinečnost, pouze osobitost, tedy individuální projev osobnosti. Přestože výkonný umělec opakovaně provádí umělecké dílo, jeho výkon je vždy osobitý, a proto jde vždy o nový výkon. Pokud tedy např. zpěvák opakovaně interpretuje stejnou píseň, nejedná se o totožný výkon.

Od výkonů výkonných umělců, kteří provádějí umělecké, nejčastěji autorské dílo, je třeba rozlišit výkon např. moderátorky, modelky, pokud to, co předvádí, není autorským dílem. Výkony zmíněných profesí a mnoha dalších je třeba vždy posuzovat pouze a jedině z hlediska definičního znaku uměleckého výkonu, tedy zda provádějí umělecké dílo. Nelze obecně říct, že např. moderátorky nikdy nevytváří umělecký výkon, neboť např. v případě moderování nějakého pořadu, jehož scénář je jednoznačně autorským dílem, může pak i jejich činnost být uměleckým výkonem.

Zajímavostí je interpretace autorských děl vyjmutých z ochrany AutZ ve veřejném zájmu, např. výtvorů tradiční lidové kultury, úřední díla. Pro tuto skupinu autorských děl se velmi často používá termín umělecká díla. Jedná se tedy o širší kategorii než kategorii autorských děl, neboť v sobě zahrnuje autorská díla dle § 2 AutZ, ale také díla dle § 3 AutZ, která jsou z autorskoprávní ochrany vyňata. Připomínám, že se jedná o díla úřední, výtvory tradiční lidové kultury a politické projevy. Definičním znakem uměleckého výkonu je provedení uměleckého díla, i provedení např. lidového tance je výkonem výkonného umělce.

Ještě bych se ráda zastavila u režiséra, který může být jak autorem, tak výkonným umělcem. Bude-li výkon režiséra naplňovat znaky autorského díla (jako tomu bude u díla audiovizuálního), nepůjde o umělecký výkon, nýbrž o autorské dílo. Režisér bude v tomto případě nikoli umělecky provádět cizí dílo, ale bude (audiovizuálním zpracováním a uspořádáním) vytvářet dílo nové. Na druhou stranu zpravidla nebude autorským dílem (ale ani uměleckým výkonem) výkon režiséra záznamu sportovního utkání, neboť svou činností nevytváří autorské dílo a ani žádné autorské dílo neprovede. Pokud jde o režiséra divadelního představení, zde je situace složitější. Podle tradičního pohledu nauky na tuto uměleckou kategorii jde zpravidla o umělecký výkon, byť v tomto ohledu vzniká otázka splnění znaků uměleckého výkonu spočívajícího v divadelní režii. Každé odehrané divadelní představení je totiž současně užitím divadelní režie, aniž by režisér musel být divadelnímu představení přítomen, dokonce aniž by musel být živ, takový umělecký výkon je při jednotlivých představením vyjadřován již nikoli režisérem, jehož úloha končí v zásadě premiérou, ale herci. Je zásadní otázkou, zda i každé jednotlivé představení je zvláštním uměleckým výkonem režiséra. Lze mít za to, že i přes uvedené odlišnosti od jiných výkonů je i v případě divadelního režiséra splněn znak novosti výkonu při každém představení, a to při použití jakési fikce přítomnosti režiséra na představení, kdy herci – sami v postavení výkonných umělců – v tomto ohledu představují vlastně živé nástroje, prostředky, kterými režisér svůj umělecký výkon vyjadřuje. Posouzení právní povahy výtvoru režiséra divadelního představení má význam nejen společenský, ale samozřejmě i význam právní, zejména z hlediska doby trvání majetkových práv k autorskému dílu a k uměleckému výkonu.[1]

Autorský zákon nevymezuje umělecký výkon negativně, ale z jeho definice jednoznačně vyplývá, že uměleckým výkonem nejsou takové výkony, které neinterpretují umělecká díla. Jako příklad bych mohla uvést umělecký projev fotomodelky, která neinterpretuje žádné umělecké dílo, ale pouze poskytuje svoji podobiznu. Dále pak nebude uměleckým výkonem projev moderátorky, která moderuje zpravodajství, neboť to také není uměleckým dílem.

Od uměleckého výkonu jako předmětu práva je třeba odlišovat nejen projev osobnosti chráněný občanským zákoníkem, ale také autorské dílo a v neposlední řadě záznam uměleckého výkonu. V případě CD záznamu zpěvu a klavírního doprovodu můžeme souběžně pozorovat hned tři typy práv chráněné autorským zákonem. Jedná se o práva výrobce zvukového záznamu (výrobce CD záznamu), práva výkonného umělce (práva zpěvačky a klavíristy) a práva autora.

18.2. Výkonný umělec

Výkonný umělec je AutZ charakterizován jako:

Ø fyzická osoba

Ø která vytvořila umělecký výkon (= individuální projev osobnosti)

Ø kterým se provádí umělecké dílo

Podle výše uvedeného demonstrativního výčtu uměleckých výkonů, mohu příkladmo uvést, kdo je výkonným umělcem. Jedná se o herce, zpěváka, hudebníka, tanečníka, dirigenta, sbormistra, režiséra nebo jinou fyzickou osobu, která hraje, zpívá, recituje, předvádí nebo jinak provádí umělecké dílo včetně výtvorů tradiční lidové kultury. [2]

Výkonným umělcem, stejně jako autorem díla, nemůže být právnická osoba.

V případě, že ve smlouvách bude na straně výkonného umělce vystupovat právnická osoba, pak tato osoba nikdy nemůže být samotným umělcem, ale jen vykonavatelem jeho majetkových práv, umělec samotný by však v textu smlouvy měl být vždy uveden.

18.3. Definování výkonného umělce

Výkonný umělec, stejně jako autor, by měl být v jakékoliv licenční smlouvě definován minimálně takto:

Jméno, příjmení …………

Bytem …………

Datum narození …………

Pokud je v pozici výkonného umělce jiná osoba – zástupce umělce (smluvní zástupce na základě plné moci), pak by smlouva měla obsahovat ustanovení podobné tomuto:

Zástupce zastupuje umělce v rozsahu této smlouvy, a to na základě plné moci ze dne ……, která je přílohou této smlouvy. Výkonným umělcem je ………, datum narození ………

18.4. Společný zástupce výkonných umělců

§ 68

Společný zástupce výkonných umělců

(1) Při nakládání s právy k výkonům vytvořeným společně při provedení téhož díla více výkonnými umělci, jako jsou členové orchestru, sboru, tanečního souboru nebo jiného uměleckého tělesa, zastupuje tyto výkonné umělce jejich jménem a na jejich účet umělecký vedoucí tělesa jako společný zástupce. Umělecký vedoucí tělesa není společným zástupcem, určí-li většina členů uměleckého tělesa jako společného zástupce jinou osobu; k platnosti plné moci se vyžaduje písemná forma a podpis většiny členů uměleckého tělesa.

(2) Ustanovení odstavce 1 o společném zástupci neplatí pro výkonného umělce – sólistu, dirigenta a režiséra divadelního představení; tím není dotčeno právo těchto osob být společným zástupcem výkonných umělců.

Autorský zákon nově definuje tzv. institut povinného společného zástupce výkonných umělců, který jednoznačně zjednodušuje pozici uživatele uměleckých výkonů. V případě výkonů vytvořených společně při provedení téhož díla více výkonnými umělci zastupuje ze zákona tyto výkonné umělce jejich jménem a na jejich účet umělecký vedoucí tělesa jako společný zástupce. Pokud většina členů tělesa určí za společného zástupce jinou osobu, pak za těleso jedná tato osoba, a ne umělecký vedoucí tělesa. Takové osobě je třeba udělit písemnou plnou moc s podpisem většiny členů uměleckého tělesa, přičemž zastoupení jsou nepochybně i umělci, kteří plnou moc nepodepsali.[3]

Velká umělecká tělesa obvykle mají uměleckého vedoucího, a proto nebývá problém ho objevit a v případě potřeby s ním jménem uměleckého tělesa jednat. Z hlediska právní jistoty uživatele lze jednoznačně doporučit, aby si umělecký vedoucí nechal od členů uměleckého tělesa písemně potvrdit, že je vedoucím dle § 68 AutZ, v opačném případě udělit plnou moc k zastupování.

Výjimku tvoří sólista, dirigent, režisér divadelního představení; tyto subjekty se mají ze zákona právo zastupovat samy sebe, resp. nenechávat se zastupovat společným zástupcem.

Vzor 14 – Potvrzení pozice uměleckého vedoucího jako společného zástupce

Potvrzení pozice uměleckého vedoucího jako společného zástupce

Uměleckým vedoucím a společným zástupcem uměleckého tělesa ……… je pan / paní ……… r. č. ……… bytem ……… (dále jen „umělecký vedoucí“). Umělecký vedoucí v souladu s § 68 AutZ zastupuje svým jménem a na svůj účet umělecké těleso a je oprávněn nakládat s majetkovými právy členů uměleckého tělesa – výkonných umělců k výkonům vytvořeným společně při provedení téhož díla.

Tuto skutečnost stvrzuje svým níže uvedeným podpisem …… z …… celkového počtu členů uměleckého tělesa, tj. většina.

V Praze dne ………

Členové uměleckého tělesa:

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

Komentář ke vzoru č. 14

Potvrzení pozice uměleckého vedoucího je dokumentem, který podepíše většina členů uměleckého tělesa zákonnému uměleckému vedoucímu. Ten pak pro jednání s třetími osobami bude mít v ruce dokument, kterým osvědčí své zákonné postavení a ujistí tím třetí osoby, že jednají s kompetentní osobou a zároveň neexistuje jiná osoba, která by za umělecké těleso byla oprávněna jednat.

Vzor 15 – Plná moc

Plná moc

Níže uvedení členové uměleckého tělesa ……… (dále jen „umělecké těleso“) zplnomocňují pana / paní ……… r. č. ……… bytem ……… (dále jen „společný zástupce“) k jejich zastupování jako uměleckého tělesa. Společný zástupce je v souladu s § 68 AutZ zplnomocněn k nakládání s majetkovými právy členů uměleckého tělesa, a to k výkonům vytvořeným společně při provedení téhož díla uměleckým tělesem.

Tuto plnou moc uděluje společnému zástupci …… z ……, tj. většina členů uměleckého tělesa.

V Praze dne ………

Členové uměleckého tělesa:

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

………… jméno, příjmení ……… r. č. ………… podpis

Komentář ke vzoru č. 15

Plnou mocí zplnomocní většina členů uměleckého tělesa nějakou osobu k tomu, aby je zastupovala a jednala za ně z pozice společného zástupce. Tento společný zástupce de facto nahrazuje uměleckého vedoucího, který umělecké těleso zastupuje ze zákona. Naopak společný zástupce musí být pro své jednání za umělecké těleso zplnomocněn.

Shrnutí 35

Shrnutí:

Společným zástupcem výkonných umělců je dle autorského zákona vedoucí uměleckého tělesa.

Většina členů uměleckého tělesa může určit jinou osobu, která bude zastupovat umělce.

[1] Kříž, J. – Holcová, I. – Kordač, J. – Křesťanová, V.: Autorský zákon. Komentář, 2005, s. 204

[2] Knappová, M. – Švestka, J. a kolektiv: Občanské právo hmotné 3, ASPI, Praha 2002, s. 240

[3] Chaloupková, H. – Svobodová, H. – Holý, P.: Autorský zákon. Komentář. C. H. Beck, 2001, s. 158


19. Práva výkonného umělce

Stejně jako v případě práva autorského je právo výkonného umělce postaveno na principu dualismu, tedy autorský zákon rozděluje práva výkonného umělce do dvou skupin práv, práva osobnostní a práva majetková.

19.1. Osobnostní práva výkonného umělce

§ 70

Osobnostní práva výkonného umělce

(1) Výkonný umělec má právo rozhodnout o zveřejnění svého uměleckého výkonu.

(2) Sólista, vytváří-li výkon sám, a dirigent, sbormistr, divadelní režisér a sólista, vytváří-li výkon spolu s členy uměleckého tělesa, má právo rozhodnout, zda a jakým způsobem má být jeho jméno uvedeno při zveřejnění jeho výkonu. Výkonným umělcům jako členům uměleckého tělesa přísluší právo podle předchozí věty pouze ve vztahu ke společnému jménu (společnému pseudonymu), pod kterým výkon společně vytvářejí; tím není vyloučena dohoda o uvedení jména podle předchozí věty.

(3) Výkonnému umělci však nepřísluší právo podle odstavce 2 v případech odůvodněných způsobem užití výkonu.

(4) Výkonný umělec má právo na to, aby jeho umělecký výkon, je-li užíván jinou osobou, nebyl užit způsobem snižujícím hodnotu výkonu; výkonní umělci podle § 68 odst. 1 jsou povinni brát na sebe přiměřený vzájemný ohled.

Mezi osobnostní práva výkonného umělce patří:

a) právo rozhodnout o zveřejnění svého uměleckého výkonu;

b) právo na uvedení jména při zveřejnění uměleckého výkonu;

c) právo na takové užití výkonu, aby to nesnižovalo jeho hodnotu.

První právo má výkonný umělec naprosto totožné s právem autorským, a to rozhodnout se o zveřejnění svého uměleckého výkonu.

Právo na uvedení jména při zveřejnění uměleckého výkonu se však týká pouze individuálních umělců, tedy sólistů, dirigentů, sbormistrů, divadelních režisérů. Ostatním výkonným umělcům, nejčastěji členům uměleckého tělesa, toto právo přísluší pouze ve vztahu k společnému jménu např. jménu skupiny, sboru. Právo na uvedení jména při zveřejnění však výkonnému umělci nepřísluší, pokud jde o případy odůvodněné. Odůvodněným případem může např. být účinkování umělce v reklamě nebo uvedení písně v rozhlasovém vysílání.

Třetí osoba, která užívá umělecký výkon, ho musí užívat tak, aby nesnižovala jeho hodnotu.

Trvání osobnostních práv umělce

Osobnostní práva výkonného umělce trvají po celou dobu jeho života, umělec se jich nemůže vzdát, jsou nepřevoditelná a smrtí zanikají. V souladu s § 11 odst. 5 AutZ platí i u osobnostních práv výkonného umělce postmortální ochrana uměleckého výkonu. Umělecký výkon tedy není možné užít způsobem snižujícím jeho hodnotu a bez uvedení výkonného umělce.

19.2. Majetková práva výkonného umělce

§ 71

Majetková práva výkonného umělce

(1) Výkonný umělec má právo svůj umělecký výkon užít a udělit jinému smlouvou oprávnění k výkonu tohoto práva; jiný může umělecký výkon užít bez udělení takového oprávnění pouze v případech stanovených tímto zákonem.

(2) Právem umělecký výkon užít je

a) právo na vysílání a jiné sdělování živého výkonu veřejnosti,

b) právo na záznam živého výkonu,

c) právo na rozmnožování zaznamenaného výkonu,

d) právo na rozšiřování rozmnoženin zaznamenaného výkonu,

e) právo na pronájem rozmnoženin zaznamenaného výkonu,

f) právo na půjčování rozmnoženin zaznamenaného výkonu,

g) právo na sdělování zaznamenaného výkonu veřejnosti.

(3) Výkonný umělec má právo na odměnu v souvislosti s rozmnožováním jeho zaznamenaného výkonu pro osobní potřebu obdobně podle § 25.

Majetková práva výkonného umělce

Majetkovým právem výkonného umělce je v souladu s § 71 AutZ právo užít svůj umělecký výkon, resp. udělit jinému smlouvou oprávnění k výkonu tohoto práva.

I zde je evidentní shodnost s majetkovými právy autora. Majetkovým právem výkonného umělce je právo dílo užít, a to těmito způsoby:

a) vysíláním a jiným sdělováním živého výkonu veřejnosti, což je vysílání výkonu v televizi, v rozhlase nebo po internetu;

b) zaznamenáním živého výkonu. Jak již bylo řečeno výše, každé provedení uměleckého díla je originálním uměleckým výkonem. Každý umělecký výkon je tedy neopakovatelný, a proto je jeho zachycení jedinou možností následného užití totožného výkonu;

c) rozmnožováním zaznamenaného výkonu, což je zhotovování rozmnoženin uměleckého výkonu jakýmikoliv prostředky;

d) rozšiřováním rozmnoženin zaznamenaného výkonu, čímž se rozumí jeho zpřístupňování prodejem nebo jiným převodem vlastnického práva k příslušným nosičům, včetně jejich nabízení za tímto účelem;

e) pronájmem rozmnoženin, čímž se rozumí zpřístupňování výkonu za účelem přímého nebo nepřímého hospodářského nebo obchodního prospěchu poskytnutím příslušného nosiče k dočasné osobní potřebě;

f) půjčováním rozmnoženin, čímž se rozumí zpřístupňování prostřednictvím zařízení přístupným veřejnosti nikoliv za účelem přímého nebo nepřímého hospodářského prospěchu poskytnutím příslušného nosiče k dočasné osobní potřebě;

g) sdělováním zaznamenaného výkonu veřejnosti, čímž se rozumí zpřístupňování záznamu v televizi, v rozhlase, na internetu atd.

Výkonný umělec, stejně jako autor, má právo na odměnu v souvislosti s rozmnožováním jeho zaznamenaného výkonu pro osobní potřebu. Toto právo na odměnu se umělcům přiznává vůči výrobcům nebo dovozcům nenahraných nosičů zvukových a zvukově-obrazových záznamů nebo přístrojů ke zhotovení rozmnoženin zvukových nebo zvukově-obrazových záznamů. Rozsah práva na odměnu v souvislosti s rozmnožením je uveden v příloze autorského zákona.

19.3. Trvání majetkových práv výkonného umělce

Majetková práva výkonného umělce trvají 50 let od vytvoření výkonu. Je-li však v této době zveřejněn záznam tohoto výkonu, zanikají práva výkonného umělce až za 50 let od tohoto zveřejnění. Trvání majetkových práv dle AutZ je naprosto v souladu s Dohodou TRIPS[1] a směrnicí č. 93/98/EHS[2].

Účinností AutZ, tedy dnem 1. prosince 2000, obnovil majetková práva těch uměleckých výkonů, které byly autorským zákonem z roku 1965 chráněny pouze 25 let. Konkrétně se jednalo o výkony vytvořené v období let 1950 až 2000.

19.4. Vzor smlouvy pro výkonného umělce

Vzor 16 – Licenční smlouva o vytvoření a užití uměleckého výkonu

LICENČNÍ SMLOUVA O VYTVOŘENÍ A UŽITÍ UMĚLECKÉHO VÝKONU

uzavřená dle zákona č. 121/2000 Sb., autorského zákona

I.

Smluvní strany

Jméno a příjmení ………

Datum narození ………

Bytem ………

(dále jen „umělec“)*

a

Jméno a příjmení / firma / název ………

Datum narození / IČ ………

(zapsaná v [obchodním] rejstříku vedeném ………)

DIČ ………

Bytem / se sídlem ………

jednající prostřednictvím ………

(dále a výše jen „uživatel“)

uzavřeli tuto smlouvu

II.

Předmět smlouvy

Předmětem této smlouvy je svolení umělce s pořízením trvalého zvukového a obrazového záznamu s uměleckým výkonem ………** (dále jen „výkon“) a užití výkonu v rozsahu této smlouvy.

III.

Práva a povinnosti smluvních stran

Umělec

1. Umělec uděluje touto smlouvou uživateli svolení k pořízení trvalého zvukového a obrazového záznamu výkonu, k jeho libovolné úpravě, k jeho zveřejnění a užití v tomto rozsahu:

§ pro všechny způsoby užití, které jsou známy v době uzavření této smlouvy;

§ po celou dobu trvání majetkových práv;

§ v rozsahu neomezeném;

§ výhradně.***

2. Umělec dává touto smlouvou rovněž souhlas uživateli k převodu práv, získaných touto smlouvou, bez dalšího na třetí subjekt.

Uživatel

1. Uživatel se zavazuje za plnění dle této smlouvy zaplatit umělci odměnu dle čl. IV.

2. Uživatel není povinen výkon užít.

IV.

Odměna

1. Za svolení s pořízením trvalého zvukového a obrazového záznamu výkonu a za zveřejnění výkonu, umělec obdrží odměnu ve výši …… Kč (slovy ……), a to do 15 dnů od podpisu této smlouvy převodem na účet umělce č. ………

2. Za užití výkonu v rozsahu této smlouvy obdrží umělec odměnu ve výši …… Kč (slovy ……), a to do ……****

V.

Závěrečná ustanovení

1. Tato smlouva byla sepsána ve dvou vyhotoveních, z nichž každý z účastníků obdrží po jednom.

2. Záležitosti touto smlouvou výslovně neupravené se řídí zák. č. 121/2000 Sb., autorský zákon, a zák. č. 40/1964 Sb., občanský zákoník.

3. Všechny spory, které by mohly vzniknout při plnění této smlouvy nebo v souvislosti s ní, budou s vyloučením pravomoci obecných soudů rozhodovány s konečnou platností v rozhodčím řízení u Rozhodčího soudu při HK ČR a AK ČR v Praze podle jeho Řádu a Pravidel jedním rozhodcem jmenovaným předsedou Rozhodčího soudu při HK ČR a AK ČR.

4. Tuto smlouvu je možné změnit pouze písemnou formou, přičemž podpisy zástupců obou stran musí být na téže listině.

5. Obě smluvní strany prohlašují, že jim jakékoli závazky vůči třetím osobám nebrání v uzavření této smlouvy.

6. Tato smlouva nabývá platnosti a účinnosti dnem jejího podpisu oběma smluvními stranami.

V Praze dne ………

………… …………

umělec uživatel

Komentář ke vzoru č. 16

* Na straně umělce může stát jakýkoliv umělec, který vytvoří zvukový a obrazový výkon.

** Doporučuji podrobně specifikovat výkon, který bude umělec na základě této smlouvy vytvářet. Může se jednat o hereckou roli, vystoupení moderátora apod.

*** Umělec poskytuje uživateli výhradní neomezenou licenci.

**** Doporučuji oddělit odměnu za vytvoření výkonu a za licenci k užití výkonu.

Shrnutí 36 – Výkon výkonného umělce, výkonný umělec

Výkon výkonného umělce = osobitá interpretace uměleckého díla prostřednictvím výkonného umělce

Výkonný umělec = fyzická osoba, která vytvořila umělecký výkon

Společný zástupce výkonných umělců

Ø ze zákona jím je umělecký vedoucí tělesa

Ø v případě zplnomocnění většinou členů tělesa i jiná osoba

Práva výkonného umělce

Ø osobnostní – právo na zveřejnění výkonu, na uvedení jména při zveřejnění výkonu

Ø majetková – právo na užití uměleckého výkonu

Majetková práva výkonného umělce trvají 50 let od vytvoření výkonu.

[1] Dohoda o obchodních aspektech práv duševního vlastnictví ze dne 15. dubna 1994 v Marrakéši

[2] Směrnice Rady 93/98/EHS ze dne 29. října 1993 o harmonizaci doby ochrany autorského práva a určitých práv s ním souvisejících


20. Zákonné licence k užití uměleckých výkonů

Stejně jako u majetkových práv autora platí i u majetkových práv výkonného umělce, že žádná třetí osoba nemůže bez oprávnění ze strany výkonného umělce výkony užít. Rovněž u užití uměleckých výkonů však AutZ stanoví výjimku z této zásady, a to prostřednictvím tzv. úplatné zákonné licence, která je stanovena v § 72 AutZ.

§ 72

Úplatná zákonná licence

(1) Do práva výkonného umělce nezasahuje, kdo užije umělecký výkon zaznamenaný na zvukový záznam vydaný k obchodním účelům vysíláním rozhlasem nebo televizí, přenosem rozhlasového nebo televizního vysílání; výkonnému umělci však přísluší právo na odměnu za takové užití. Toto právo může výkonný umělec vykonávat pouze prostřednictvím příslušného kolektivního správce.

(2) Zvukovým záznamem vydaným k obchodním účelům se rozumí zvukový záznam, jehož rozmnoženiny jsou rozšiřovány prodejem.

(3) Do práva výkonného umělce však zasahuje ten, kdo před užitím způsobem uvedeným v odstavci 1 neuzavře s příslušným kolektivním správcem smlouvu, kterou se stanoví výše odměny za takové užití a způsob jejího placení.

(1) Do práva výkonného umělce zasahuje i ten, komu příslušný kolektivní správce zakázal další užití výkonu způsobem uvedeným v odstavci 1, protože je vůči němu v prodlení se zaplacením odměny za takový způsob užití a tuto odměnu nezaplatí ani v dodatečné třicetidenní lhůtě za tím účelem mu kolektivním správcem poskytnuté. Neomezí-li kolektivní správce takový zákaz na kratší dobu, trvá zákaz až do doby, kdy bude závazek zaplatit odměnu splněn nebo jinak zanikne; dojde-li k porušení zákazu, neskončí však bez souhlasu kolektivního správce trvání zákazu dříve, než budou vypořádány i nároky z takového porušení vzniklé.

Bez souhlasu umělce, ale za úplatu, je možné užít umělecký výkon zaznamenaný na zvukový záznam vydaný k obchodním účelům, a to vysíláním rozhlasem nebo televizí nebo přenosem tohoto vysílání. Výkladem této zákonné licence je nutné dospět k závěru, že i když AutZ výslovně uvádí pouze vysílání rozhlasem nebo televizí nebo přenos tohoto vysílání, vztahuje se také na oprávnění k pořízení rozmnoženin, které při vysílání vznikají, což je důležité hlavně pro internetové televize a rádia.

Předpokladem využité této zákonné úplatné licence je uzavření smlouvy s kolektivním správcem, v případě umělců se jedná konkrétně o Intergram a uhrazení odměny za tuto licenci. V těchto případech se mezi Intergram a jednotlivými uživateli, tedy televizemi, rádii a provozovateli internetového vysílání uzavírají tzv. hromadné smlouvy, ve kterých si smluvní strany domluví pravidla placení odměn za užití výkonů zaznamenaných na zvukové záznamy. Uživatelé na základě těchto smluv platí Intergram měsíční, čtvrtletní nebo roční paušál, který je obvykle stanoven v procentech a odvíjí se od zisku uživatele.

Zákonná licence se vztahuje pouze na zvukové záznamy, nikoli již na záznamy zvukově-obrazové, u kterých je již vyžadováno svolení.

Paralela s právy autora k jeho autorskému dílu

Autorský zákon v § 74 stanoví tzv. blanketní normou zákonná ustanovení z první části AutZ, jenž platí také pro umělecké výkony. Jedná se konkrétně o ustanovení vzniku autorského díla, jeho zveřejnění, trvání osobnostních práv i po smrti umělce a ochrana autorského díla po smrti, citace, úřední a zpravodajská licence, volné užití v rámci občanských a náboženských obřadů, v rámci školních představení. Naopak na výkonné umělce, resp. umělecké výkony neplatí přiměřená dodatečná odměna, zaměstnanecké a kolektivní dílo, dílo soutěžní a díla na objednávku. Pokud tedy výkonný umělec vytváří umělecké výkony pro plnění pracovních povinností, je třeba licenci k užití uměleckého výkonu smluvně získat, a to i pro veřejné živé provozování.[1]

Shrnutí 37 – Úplatná zákonná licence k užití uměleckých výkonů

Bez svolení umělce lze užít výkon vydaný k obchodním účelům vysíláním rozhlasem nebo televizí. Před tímto použitím je však nutné uzavřít smlouvu s Intergram.

AutZ v § 74 stanoví, která ustanovení o autorských právech platí také pro výkonného umělce.

[1] Kříž, J. – Holcová, I. – Kordač, J. – Křesťanová, V.: Autorský zákon. Komentář, 2005, s. 217


21. Právo výrobce zvukového záznamu k jeho záznamu

Druhou skupinu práv souvisejících s právem autorským tvoří tradičně práva výrobců zvukových záznamů. AutZ ve srovnání se starou právní úpravou zcela nově definuje výrobce zvukového záznamu, což přispělo k jednotným výkladům, kdo výrobcem zvukového záznamu vlastně je.

§ 75

(2) Výrobce zvukového záznamu je fyzická nebo právnická osoba, která na svou odpovědnost poprvé zaznamená zvuky výkonu výkonného umělce či jiné zvuky, nebo jejich vyjádření, nebo pro kterou tak z jejího podnětu učiní jiná osoba.

21.1. Výrobce zvukového záznamu

AutZ definuje výrobce velmi široce, a to jako osobu, která si pořídí záznam sama pro sebe, nebo která si záznam nechá pořídit u třetí osoby (na objednávku), avšak opět sama pro sebe. V důsledku této zákonné definice přestalo být sporným, kdo je výrobcem zvukového záznamu v případě, kdy zvukový záznam je pořizován na základě smlouvy o dílo (produkce pro hudebního vydavatele / producenta; tzv. hudební producent pro hudebního vydavatele); práva výrobce v takovém případě náleží vydavateli. S ohledem na převoditelnost práv je však možné, aby mezi smluvními stranami bylo to, kdo je majitelem práv výrobce, upraveno smluvně[1].

Na rozdíl od autora a výkonného umělce výrobce zvukového záznamu může být jak osoba fyzická, tak osoba právnická.

21.2. Zvukový záznam

Zvukový záznam je záznam vnímatelný výlučně sluchem, který obsahuje záznam zvuků výkonu výkonného umělce či jiných zvuků nebo jejich vyjádření. Zvukový záznam tedy může obsahovat nejen zvuky uměleckého výkonu, ale i jakékoliv jiné (např. zpěv ptáků, zvuky ulice, zvuky lesa). Samozřejmě však v praxi převládají zvukové záznamy se zvuky výkonu výkonného umělce. V souladu s Římskou úmluvou[2] jsou předmětem práv výrobce zvukového záznamu opravdu pouze záznamy vnímatelné výhradně sluchem a nikoliv i zrakem, tedy záznamy zvukově-obrazové.

21.3. Práva výrobce zvukového záznamu

§ 76

Obsah práva výrobce zvukového záznamu

(1) Výrobce zvukového záznamu má výlučné majetkové právo svůj zvukový záznam užít a udělit jinému smlouvou oprávnění k výkonu tohoto práva; jiný může zvukový záznam užít bez udělení takového oprávnění pouze v případech stanovených tímto zákonem.

(2) Právem zvukový záznam užít je

a) právo na rozmnožování zvukového záznamu,

b) právo na rozšiřování originálu nebo rozmnoženin zvukového záznamu,

c) právo na pronájem originálu nebo rozmnoženin zvukového záznamu,

d) právo na půjčování originálu nebo rozmnoženin zvukového záznamu,

e) právo na vysílání a jiné sdělování zvukového záznamu veřejnosti.

(3) Ustanovení § 72 platí obdobně pro výrobce zvukového záznamu.

(4) Výrobce zvukového záznamu má právo na odměnu v souvislosti s rozmnožováním jeho záznamu pro osobní potřebu obdobně podle § 25.

(5) Právo výrobce zvukového záznamu je převoditelné.

Výrobce zvukového záznamu má pouze majetková práva, která jsou využitelná nejen licenčně, ale lze je v souladu s § 76 odst. 5 AutZ převést. Práva výrobce zvukového záznamu jsou velmi podobná právům výkonného umělce, a proto není nepochopitelné, že výkonní umělci a výrobci zvukových záznamů mají stejného kolektivního správce, konkrétně Intergram.

Obsahem majetkového práva je zejména právo svůj zvukový záznam užít a udělit třetí osobě smlouvou oprávnění k výkonu tohoto práva. Přičemž taxativní výčet oprávnění je uveden v odst. 2 § 76 AutZ. Stejně jako pro výkonného umělce, platí i pro výrobce zvukového záznamu zákonná úplatná licence obsažená v § 72. Právo výrobce zvukového záznamu na odměnu za rozmnožování jeho záznamu pro osobní potřebu je právem povinně kolektivně spravovaným, příslušným kolektivním správcem je Intergram. Sazebník odměn při opětovném prodeji originálu díla uměleckého a v souvislosti s rozmnožením díla pro osobní potřebu, který je přílohou AutZ, stanoví, že odměna za zhotovení rozmnoženiny zvukového záznamu činí čtyři procenta z prodejní ceny nenahraného zvukového nosiče k pořízení rozmnoženiny pro osobní potřebu. Vedle této odměny, tedy odměny z prodejní ceny nenahraných nosičů, se právo výrobce rozšiřuje i na odměnu z prodejní ceny přehrávacích přístrojů.

Právo výrobce je převoditelné, avšak nabyvatel je povinen k užití zvukového záznamu si obstarat práva všech nositelů práv, jejichž díla či výkony jsou na zvukovém záznamu zaznamenány. K převodu práva výrobce AutZ nevyžaduje smlouvu v písemné formě, lze ji však doporučit.

21.4. Trvání práva výrobce zvukového záznamu

Trvání práva výrobce je upraveno v § 77 shodně s předešlou právní úpravou. Právo výrobce zvukového záznamu trvá 50 let od pořízení zvukového záznamu. Pokud však není zvukový záznam při jeho pořízení zveřejněn, pak právo trvá 50 let od zveřejnění zvukového záznamu, jestliže je zvukový záznam zveřejněn ve lhůtě 50 let od pořízení zvukového záznamu. Před rokem 1990 trvala majetková práva výrobce zvukového záznamu pouze 25 let od pořízení zvukového záznamu. Jejich prodloužení na 50 let vyplývá ze Směrnice Rady Evropských společenství 93/98/EHS,[3] změna úpravy data rozhodného pro počítání doby koresponduje s úpravou Římské úmluvy.[4]

Shrnutí 38 – Právo výrobce zvukového záznamu k jeho záznamu

Zvukový záznam je výlučně sluchem vnímatelný záznam zvuků.

Výrobce zvukového záznamu je

Ø fyzická osoba nebo

Ø právnická osoba

která zaznamenává zvuky nebo pro kterou to z jejího podnětu činí osoba jiná.

Výrobce zvukového záznamu má pouze majetková práva – práva záznam užít.

Právo výrobce zvukového záznamu trvá 50 let od pořízení zvukového záznamu.

[1] Kříž, J. – Holcová, I. – Kordač, J. – Křesťanová, V.: Autorský zákon. Komentář, 2005, s. 219

[2] Mezinárodní úmluva o ochraně výkonných umělců, výrobců zvukových snímků a rozhlasových organizací, uzavřená v Římě 26. října 1961

[3] Směrnice Rady Evropských společenství 93/98/EHS ze dne 29. 10. 1993 o harmonizaci ochranné doby práva autorského a některých práv

[4] Kříž, J. – Holcová, I. – Kordač, J. – Křesťanová, V.: Autorský zákon. Komentář, 2005, s. 221


22. Právo výrobce zvukově-obrazového záznamu

Právo výrobce zvukově-obrazového záznamu k jeho prvotnímu záznamu je autorským zákonem definováno zcela nově, a to v souladu se směrnicí 92/100/EHS.[1] Toto samostatné právo související s právem autorským není jinak na mezinárodní úrovni upraveno, a proto se ho nemohou dovolávat zahraniční výrobci s výjimkou výrobců se sídlem či bydlištěm v EU.

§ 79

(1) Zvukově-obrazový záznam je záznam audiovizuálního díla nebo záznam jiné řady zaznamenaných, spolu souvisejících obrazů vyvolávajících dojem pohybu, ať již doprovázených zvukem, či nikoli, vnímatelných zrakem, a jsou-li doprovázeny zvukem, vnímatelných i sluchem.

(2) Výrobce zvukově-obrazového záznamu je fyzická nebo právnická osoba, která na svou odpovědnost poprvé pořídí zvukově-obrazový záznam, nebo pro kterou tak z jejího podnětu učiní jiná osoba.

22.1. Zvukově-obrazový záznam

Zvukově-obrazový záznam je pojmem širším než dílo audiovizuální definované v § 62 AutZ; zvukově-obrazový záznam zahrnuje i zvukově-obrazový záznam, který nemá povahu díla audiovizuálního. Zvukově-obrazový záznam je záznam spolu souvisejících obrazů vyvolávajících dojem pohybu, a to se zvukem či bez něj. Výrobcem zvukově-obrazového záznamu je ta osoba, která záznam vyrobila, a to sama nebo na objednávku u třetí osoby. Výrobcem může být jak osoba fyzická, tak osoba právnická.

22.2. Práva výrobce zvukově-obrazového záznamu

Práva výrobce zvukově-obrazového záznamu jsou naprosto shodná s právy výrobce obrazového záznamu, vyjma úplatné zákonné licence dle § 72 AutZ. Výrobce zvukově-obrazového záznamu má pouze majetková práva. Obsahem majetkového práva je zejména právo svůj zvukově-obrazový záznam užít a udělit třetí osobě smlouvou oprávnění k výkonu tohoto práva. Také výrobci zvukově-obrazového záznamu se přiznává právo na odměnu v souvislosti s rozmnožování pro soukromou potřebu, která se poskytuje jak z nenahraných nosičů, tak z přístrojů.

22.3. Trvání práva výrobce zvukově-obrazového záznamu

Právo výrobce zvukově-obrazového záznamu trvá 50 let od pořízení zvukově-obrazového záznamu, přičemž stejně jako u výrobce zvukového záznamu tato lhůta počíná běžet až okamžikem zveřejnění, pokud není záznam zveřejněn při jeho pořízení.

Shrnutí 39 – Právo výrobce zvukově-obrazového záznamu k jeho prvotnímu záznamu

Zvukově-obrazový záznam je záznam spolu souvisejících obrazů vyvolávajících dojem pohybu, a to se zvukem či bez něj.

Výrobcem zvukově-obrazového záznamu je fyzická nebo právnická osoba, která záznam vyrobila, a to sama nebo na objednávku u třetí osoby.

Výrobce zvukově-obrazového záznamu má pouze majetková práva – práva záznam užít.

Právo výrobce zvukově-obrazového záznamu trvá 50 let od pořízení zvukově-obrazového záznamu.

[1] Směrnice Rady 92/100/EHS ze dne 19. listopadu 1992 o právu na pronájem a půjčování a o některých právech v oblasti duševního vlastnictví souvisejících s autorským právem


23. Právo rozhlasového a televizního vysílatele

Do práv souvisejících s právy autorskými patří i právo rozhlasového a televizního vysílatele. Autorský zákon z roku 1965 zakotvoval práva rozhlasových a televizních organizací a nedefinoval vysílání ani vysílatele. AutZ tedy tuto oblast zpřesnil, zejména terminologicky, avšak rozsah práv vysílatelů téměř odpovídá předešlé právní úpravě.

Práva vysílatele se v porovnání s právy autorů, výkonných umělců či výrobců aplikují mnohem méně, a zřejmě i proto na území České republiky neexistuje kolektivní správce vysílatelů.

§ 83

(1) Vysíláním se rozumí výsledek šíření zvuků nebo obrazů a zvuků nebo jejich vyjádření rozhlasem nebo televizí pro příjem veřejností.

(2) Vysílatel je fyzická nebo právnická osoba, která na svou odpovědnost uskutečňuje vysílání zvuků nebo obrazů a zvuků nebo jejich vyjádření rozhlasem nebo televizí, nebo pro kterou tak z jejího podnětu učiní jiná osoba.

23.1. Vysílání

Autorský zákon definuje vysílání, i když jinou definici vysílání můžeme nalézt také v zákoně o provozování rozhlasového a televizního vysílání.[1] Vysílání ve smyslu AutZ není definováno jako nějaká činnost, ale jako výsledek šíření zvuků nebo obrazů nebo jejich vyjádření rozhlasem nebo televizí. Cílem vysílání je jeho příjem veřejností. Od vysílání jako výsledku šíření zvuků nebo obrazů je třeba odlišovat záznam pořadu, který se někdy právě s vysíláním podle § 83 AutZ zaměňuje. Záznam pořadu na zvukovém či zvukově-obrazovém nosiči může být samozřejmě chráněn jako zvukový nebo zvukově-obrazový záznam. Předmětem ochrany podle autorského zákona nejsou jednotlivé pořady, tedy části vysílání, ale vysílání jako celek.

23.2. Vysílatel

Vysílatel je fyzická nebo právnická osoba, která na svou odpovědnost vysílá či si objedná vysílání u třetí osoby. Z této definice tedy jednoznačně vyplývá, že vysílateli nejsou kabelové televize, neboť vysílání pouze přenášejí. Z těchto důvodů je důležité zda se jedná o vysílání původní či převzaté, neboť práva vysílatele náleží pouze k vysílání původnímu. Z hlediska AutZ není důležité, zda má vysílatel speciální oprávnění podle zákona o provozování rozhlasového a televizního vysílání, a proto se AutZ vztahuje na jakéhokoliv vysílatele dle § 83 odst. 2. Za vysílatele lze považovat i vlastníka internetového portálu, který vysílá zpravodajství tak, že na svůj web umístí vlastní audiovizuální záznam – stručný přehled zpráv přednesený moderátorem.

23.3. Práva vysílatele

§ 84

(1) Vysílatel má výlučné majetkové právo své vysílání užít a udělit jinému smlouvou oprávnění k výkonu tohoto práva; jiný může vysílání užít bez udělení takového oprávnění pouze v případech stanovených tímto zákonem.

(2) Právem vysílání užít je

a) právo na záznam vysílání,

b) právo na rozmnožování zaznamenaného vysílání,

c) právo na rozšiřování rozmnoženin zaznamenaného vysílání,

d) právo na sdělování vysílání veřejnosti.

(3) Právo vysílatele podle odstavce 1 je převoditelné.

Stejně jako výrobce zvukového záznamu a výrobce zvukově-obrazového záznamu má i vysílatel pouze majetková práva. Vysílatel má právo své vysílání užít a udělit jinému smlouvou oprávnění k výkonu tohoto práva – licenci. Pro udělení licence ze strany vysílatele platí vše, co je uvedeno u licenční smlouvy v kapitole 13. Bez oprávnění od vysílatele lze vysílání užít jen z důvodů v AutZ uvedených, konkrétně tedy v rozsahu zákonné licence pro osobní potřebu a citací. Práva autorů, výkonných umělců a výrobců zůstávají právy vysílatelů nedotčeny.

Obsahem práva vysílatele je výlučné právo:

Ø zhotovit záznam vysílání,

Ø vysílání rozmnožovat a tyto rozmnoženiny rozšiřovat,

Ø sdělovat vysílání veřejnosti.

Záznamem vysílání se rozumí jeho zaznamenání na nosič zvukový nebo zvukově-obrazový záznam, nikoli však šíření tohoto záznamu.

Rozmnožováním zaznamenaného vysílání se rozumí zhotovení rozmnoženin takového záznamu.

Rozšiřováním rozmnoženin zaznamenaného vysílání se rozumí jeho zpřístupňování prodejem nebo jiným převodem vlastnického práva k příslušným nosičům včetně jejich nabízení za tímto účelem. O sdělování vysílání veřejnosti půjde v případě jeho zpřístupňování vysíláním rozhlasem a televizí, přenosem rozhlasového a televizního vysílání či provozováním rozhlasového a televizního vysílání, včetně sdělování vysílání ze záznamu. Na rozdíl od výrobců zvukových a zvukově-obrazových záznamů není obsahem práva k užití vysílání pronájem a půjčování záznamu vysílání.[2]

23.4. Trvání práva vysílatele

Právo vysílatele trvá 50 let po jeho prvním vysílání. V souladu s § 27 odst. 7 autorského zákona se 50letá lhůta bude počítat od prvého dne následujícího roku po roce, v němž došlo k prvnímu vysílání. V zákoně z roku 1965 byla doba trvání práv vysílatele upravena naprosto shodně.

Po rozdělení Československé federace bylo zapotřebí vyřešit právní nástupnictví Československé televize. Zákon České národní rady z 22. 12. 1992 č. 36/1993 Sb., o některých opatřeních v oblasti rozhlasového a televizního vysílání, stanovil právním nástupcem Československé televize v oblasti autorských práv k dílům vyrobeným ve studiích Československé televize a v oblasti práv příbuzných autorskému právu Českou televizi. V obdobném rozsahu a za srovnatelných podmínek se právním nástupcem Československého rozhlasu stal na základě stejného zákona Český rozhlas.

Shrnutí 40 – Právo rozhlasového a televizního vysílatele

Vysíláním je výsledek šíření zvuků nebo obrazů a zvuků nebo jejich vyjádření rozhlasem nebo televizí pro příjem veřejnosti.

Vysílatel je fyzická nebo právnická osoba, která uskutečňuje vysílání nebo pro kterou tak z jejího podnětu činí jiná osoba.

Vysílatel má pouze majetková práva – užít své vysílání.

Právo vysílatele trvá 50 let po prvním vysílání.

[1] Zákon č. 231/2001 Sb., o provozování rozhlasového a televizního vysílání

[2] Chaloupková – Svobodová – Holý: Autorský zákon. C. H. Beck, 2001, s. 174


24. Právo nakladatele

Neposledním právem souvisejícím s právem autorským je právo nakladatele. Jeho zakotvení v AutZ je zejména v zájmu ochrany investice nakladatele.

§ 87

Nakladatel má právo na odměnu v souvislosti se zhotovením rozmnoženiny pro osobní potřebu jím vydaného díla. Toto právo trvá 50 let od vydání díla. Ustanovení § 27 odst. 7 platí obdobně.

24.1. Nakladatel a jeho majetková práva

Autorský zákon nedefinuje nakladatele, a proto je nutné jej dovozovat z úpravy autorské smlouvy nakladatelské dle § 56 AutZ. Nakladatelem je tedy ten, kdo rozmnožuje a rozšiřuje dílo slovesné, hudebně-dramatické nebo hudební, výtvarné, fotografické či vyjádřené způsobem podobným fotografii, nepůjde-li o díla v provedení výkonným umělcem.

Nakladatel má právo na odměnu v souvislosti se zhotovením rozmnoženiny pro osobní potřebu jím vydaného díla. Okruhy, které mají povinnost platit tuto odměnu, vycházejí z § 25 a jedná se o výrobce nebo dovozce přístrojů k zhotovení rozmnoženin, výrobce nebo dovozce nenahraných nosičů a poskytovatele rozmnožovacích služeb.

Právo nakladatele trvá 50 let od vydání díla. V souladu s § 27 odst. 7 AutZ se 50letá lhůta bude počítat od prvého dne následujícího roku po roce, v němž došlo ke zhotovení rozmnoženiny.

Shrnutí 41 – Právo nakladatele

Nakladatel má právo na odměnu za zhotovení rozmnoženiny jeho díla.

Právo trvá 50 let od vydání díla.


25. Kolektivní správa práv

Autorský zákon upravuje kolektivní správu práv, která byla do roku 2000 řešena v samostatném předpisu v podobě zákona č. 237/1995 Sb., o hromadné správě autorských práv a práv autorskému právu příbuzných a o změně a doplnění některých zákonů. V této souvislosti došlo také k terminologické změně, neboť nový autorský zákon užívá termín kolektivní správa, což v původní terminologii odpovídá výrazu hromadná správa.

§ 95

(1) Účelem kolektivní správy práv podle tohoto zákona (dále jen „kolektivní správa“) je kolektivní uplatňování a kolektivní ochrana majetkových práv autorských a majetkových práv souvisejících s právem autorským a umožnění zpřístupňování předmětů těchto práv veřejnosti.

(2) Kolektivní správou je zastupování většího počtu osob, jimž přísluší

a) majetkové právo autorské nebo majetkové právo související s právem autorským,

b) ze zákona oprávnění k výkonu majetkových práv k dílu (§ 58), nebo

c) ze smlouvy výhradní oprávnění k výkonu práva kolektivně spravovaného po celou dobu trvání majetkových práv a alespoň pro území České republiky s právem poskytnout podlicenci

(dále jen „nositelé práv“) k jejich společnému prospěchu, a to při výkonu jejich majetkových práv ke zveřejněným nebo ke zveřejnění nabídnutým dílům, uměleckým výkonům, zvukovým a zvukově-obrazovým záznamům (dále jen „předměty ochrany“), pokud jiný než kolektivní výkon těchto práv je nedovolený (§ 96) nebo neúčelný; za předmět ochrany k zveřejnění nabídnutý se považuje takový předmět ochrany, který nositel práva písemně oznámí příslušnému kolektivnímu správci za účelem zařazení takového předmětu ochrany do rejstříku předmětů ochrany.

(3) Zprostředkování uzavření licenční nebo jiné smlouvy není výkonem kolektivní správy. Výkonem kolektivní správy též není příležitostné či krátkodobé zastupování jiných než povinně kolektivně spravovaných práv.

25.1. Pojem kolektivní správa

Kolektivní správa je definována jako zastupování většího počtu osob a spravování majetkových práv autorských a majetkových práv souvisejících. Kolektivní správa se tedy týká autorů, výkonných umělců, výrobců zvukových záznamů, výrobců zvukově-obrazových záznamů, osob ze zákona oprávněných k výkonu majetkových práv k dílu (zaměstnavatelů) a osob ze smlouvy oprávněných k výkonu spravovaných práv včetně práva poskytování další licence (podlicence).[1]

Předmětem ochrany, u kterých je možná kolektivní správa, jsou:

Ø autorské dílo,

Ø umělecký výkon,

Ø zvukový záznam,

Ø zvukově-obrazový záznam.

Účelem kolektivní správy práv je kolektivní uplatňování a kolektivní ochrana majetkových práv autorských a majetkových práv souvisejících s právem autorským a umožnění zpřístupnění předmětů těchto práv veřejnosti. Kolektivní správci tedy slouží jednak nositelům práv, např. autorům, ale také veřejnosti, které pomáhá s legálním užitím autorských děl a uměleckých výkonů. Postavení a působení kolektivních správců je velmi rozporuplné, neboť se jedná de facto o monopolní postavení, které brání volnému soutěžnímu prostředí.

25.2. Práva povinně kolektivně spravovaná

§ 96

Práva povinně kolektivně spravovaná

(1) Povinně kolektivně spravovanými právy jsou

a) právo na odměnu za

1. užití uměleckého výkonu, zaznamenaného na zvukový záznam vydaný k obchodním účelům, vysíláním rozhlasem nebo televizí nebo přenosem rozhlasového nebo televizního vysílání (§ 72 odst. 1),

2. užití zvukového záznamu, vydaného k obchodním účelům, vysíláním rozhlasem nebo televizí nebo přenosem rozhlasového nebo televizního vysílání (§ 76 odst. 3),

3. zhotovení rozmnoženiny pro osobní potřebu na podkladě zvukového nebo zvukově-obrazového záznamu přenesením jeho obsahu pomocí přístroje na nenahraný nosič takového záznamu [§ 25 odst. 1 písm. a) a b), § 28 odst. 2, § 71 odst. 3, § 76 odst. 4 a § 80 odst. 3],

4. zhotovení rozmnoženiny díla pro osobní potřebu na podkladě grafického vyjádření jejím přenesením pomocí přístroje k zhotovování tiskových rozmnoženin na jiný hmotný podklad, a to i prostřednictvím třetí osoby [§ 25 odst. 1 písm. c), § 28 odst. 2, § 87],

5. opětný prodej originálu díla uměleckého (§ 24),

b) právo na přiměřenou odměnu za pronájem originálu nebo rozmnoženiny díla či výkonu výkonného umělce zaznamenaného na zvukový nebo zvukově-obrazový záznam,

c) právo na užití kabelovým přenosem děl, živých výkonů a výkonů zaznamenaných na zvukový záznam s výjimkou takových výkonů, jejichž zvukový záznam byl vydán k obchodním účelům [písmeno a) bod 1], a dále právo na užití kabelovým přenosem zvukově-obrazových záznamů a zvukových záznamů jiných než vydaných k obchodním účelům [písmeno a) bod 2].

Autorský zákon stanoví taxativní výčet práv, která povinně kolektivně spravuje kolektivní správce. Individuální výkon těchto práv tedy není přípustný. Výkon práv prostřednictvím kolektivního správce se týká sjednávání a výběru odměn za užití, nikoliv získání licence k užití, která je dána přímo AutZ.

Povinně kolektivně spravovaná práva tedy jsou:

a) právo na odměnu za užití uměleckého výkonu, zaznamenaného na zvukový záznam vydaný k obchodním účelům, vysíláním rozhlasem nebo televizí nebo televizního vysílání. Příkladem tedy může být vysílání (v rádiu či TV) výkonu konkrétního zpěváka, který je zaznamená na vydaném CD.

b) právo na odměnu za užití zvukového záznamu, vydaného k obchodním účelům, vysíláním rozhlasem nebo televizí nebo přenosem rozhlasového nebo televizního vysílání. Zde by mohl být příklad obdobný jako u písm. a), avšak nyní nejde užití výkonu umělce, ale o užití zvukového záznamu – CD apod.

c) právo na odměnu za zhotovení rozmnoženiny pro osobní potřebu na podkladě zvukového nebo zvukově-obrazového záznamu přenesením jeho obsahu pomocí přístroje na nenahraný nosič takového záznamu. Kromě autora a výkonného umělce náleží v tomto případě odměna i výrobci zvukového a zvukově-obrazového záznamu.

d) právo na odměnu za zhotovením rozmnoženiny díla pro osobní potřebu na podkladě grafického vyjádření jejím přenesením pomocí přístroje k zhotovení tiskových rozmnoženin na jiný hmotný podklad, a to i prostřednictvím třetí osoby. Kromě autora náleží odměna i nakladateli, který dílo vydal.

e) právo na odměnu za právo na přiměřenou odměnu za pronájem originálu či rozmnoženiny díla či výkonu výkonného umělce zaznamenaného na zvukový nebo zvukově-obrazový záznam.

f) právo na odměnu za právo na užití předmětů ochrany prostřednictvím kabelového přenosu. Toto právo povinně kolektivně spravované je výjimkou, a proto není předmětem kolektivní správy jen odměna, ale i samotná licence. Kolektivní správce tedy poskytuje např. kabelovým televizím i licenci k užití předmětů ochrany. Výjimkou jsou zaznamenané výkony výkonných umělců a záznamy vydané k obchodních účelům.

25.3. Kolektivní správce

§ 97

Kolektivní správce

(1) Kolektivním správcem je ten, kdo získal oprávnění k výkonu kolektivní správy.

(2) Kolektivním správcem může být pouze právnická osoba, která má sídlo v České republice, a která přímo či nepřímo sdružuje nositele práv, které při kolektivní správě zastupuje.

(3) Kolektivní správa je vykonávána soustavně, vlastním jménem a na vlastní odpovědnost. Kolektivní správa není podnikáním.

(4) Kolektivní správu vykonává kolektivní správce jako hlavní předmět činnosti.

(5) Kolektivní správce může pověřit zastupováním při výkonu jím kolektivně spravovaných práv jinou osobu pouze tehdy, jde-li o

a) osobu zahraniční, která podle práva jiného státu oprávněně vykonává na území takového státu kolektivní správu pro táž práva, a pokud jde o dílo, i pro týž druh, jde-li o výkon kolektivní správy v takovém státě,

b) tuzemského kolektivního správce, který je také oprávněn k výkonu kolektivní správy, sleduje-li se tím účelný výkon kolektivní správy.

(6) Smlouva podle odstavce 5 vyžaduje ke své platnosti písemnou formu.

(7) Osoba pověřená podle odstavce 5 jedná při zastupování svým jménem a na účet kolektivního správce, který ji pověřil; tím není dotčena povinnost takového kolektivního správce převést získané výnosy zastupovaným nositelům práv.

(8) Dohody o sdružení nositelů práv v osobě kolektivního správce ani dohody podle odstavce 5 se nepovažují za dohody narušující hospodářskou soutěž podle zvláštních předpisů.

Kolektivní správce vykonává kolektivní správu na základě oprávnění, které uděluje Ministerstvo kultury České republiky. Kolektivním správcem může být výhradně právnická osoba se sídlem v České republice, která sdružuje zastupované nositele práv. Tato osoba má tedy svým faktickým působením k dané problematice blízko, má s nositeli práv nějaký užší kontakt. Kolektivní správa není podnikáním, a proto formou právnické osoby – kolektivního správce nebudou formy, které lze založit jen za účelem podnikání. Vhodnou formou právnické osoby je např. občanské sdružení, které se zakládá na základě zákona č. 83/1990 Sb., o sdružování občanů.

O udělení oprávnění k výkonu práva může požádat každá právnická osoba, která splňuje zákonné požadavky AutZ. Oprávnění k zastupování subjektů chráněných zákonem je monopolní, a proto každé právo kolektivně spravované může zastupovat pouze jeden kolektivní správce.

V současné době existují tito kolektivní správci:

Občanské sdružení DILIA, divadelní a literární agentura (www.dilia.cz)
se sídlem Krátkého 1, 190 03 Praha 9
ředitel: JUDr. Jiří Srstka
tel.: 283 890 666
fax: 283 893 599
e-mail: info@dilia.cz
OSA – Ochranný svaz autorský pro práva k dílům hudebním (www.osa.cz)
se sídlem Čs. armády 20, 160 56 Praha 6
předsedkyně představenstva OSA: Mgr. Jana Bärová
tel.: 220 315 111
fax: 233 343 073
e-mail: osa@osa.cz

Intergram – Nezávislá společnost výkonných umělců a výrobců zvukových a zvukově-obrazových záznamů (www.intergram.cz)
se sídlem Na Poříčí 27, 110 00 Praha 1
ředitel: Ing. Martin Mařan
e-mail: martin.maran@intergram.cz

OOA-S, Ochranná organizace autorská – Sdružení autorů děl výtvarného umění, architektury a obrazové složky audiovizuálních děl (www.ooas.cz)
se sídlem Masarykovo nábřeží 250, 110 00 Praha 1
ředitelka: Eva Štěpánková
tel.: 224 934 406
fax: 224 930 322
e-mail: stepankova@ooas.cz

Občanské sdružení Gestor – ochranný svaz autorský (www.gestor.cz)
se sídlem Haštalská 27, 110 00 Praha 1
předseda správní rady: doc. ak. mal. Karel Míšek
kontaktní osoba: Marta Moletzová (tel. 736 671 295)
tel.: 224 934 819
fax: 224 827 792
e-mail: gestor@gestor.cz, moletzova@gestor.cz

25.3.1. DILIA

Občanské sdružení DILIA, divadelní a literární agentura, vykonává činnost kolektivního správce v souladu s § 96 a násl. zákona č. 121/2000 Sb. o právu autorském. Oprávnění k výkonu kolektivní správy bylo DILIA uděleno rozhodnutím Ministerstva kultury České republiky ze dne 27. 2. 2001, č. j. 380/2001a rozšířeno rozhodnutím ze dne 5. 11. 2001, č. j. 380/1/2001 a rozhodnutím ze dne 10. 7. 2001, č. j. 380/2/2001. V roce 2003 došlo k rozšíření výkonu kolektivní správy rozhodnutím Ministerstva kultury č. j. 6860/2003 ze dne 6. 5. 2003 o výkon dobrovolně kolektivně spravovaného práva podle § 16 autorského zákona na půjčování originálu nebo rozmnoženiny díla literárního, dramatického, hudebně-dramatického a vědeckého zaznamenaného na nosiči zvukového záznamu. Toto rozhodnutí nabylo právní moci dne 23. 5. 2003. Všechna oprávnění jsou uvedena v příloze č. 2 této publikace.

DILIA sdružuje a zastupuje autory těchto druhů děl:

Ø děl literárních

Ø děl dramatických

Ø děl hudebně-dramatických

Ø děl choreografických

Ø děl pantomimických

Ø děl audiovizuálních

Ø děl výtvarných – obrazové složky audiovizuálních děl (tj. kameramany, architekty, scénografy, kostýmní výtvarníky a ostatní výtvarníky audiovizuálních děl)

Ø scénické hudby zvlášť vytvořené pro užití v díle dramatickém, choreografickém a pantomimickém, s výjimkou hudby užité ze zvukového záznamu vydaného k obchodním účelům

Ø děl vědeckých včetně děl kartografických a výtvarných a dabingové režiséry, kteří jsou autory mluvené složky audiovizuálních děl v jiném jazyce

DILIA v neposlední řadě sdružuje a zastupuje také nakladatele, a to jiné než hudební. Hudební nakladatele zastupuje OSA.

DILIA vykonává při kolektivní správě práva povinně kolektivně spravovaná (tj. zejména práva na náhradní odměnu v souvislosti s rozmnožováním děl pro osobní potřebu) a práva dobrovolně kolektivně spravovaná (tj. práva na užití děl). Náhradní odměny a autorské odměny vybrané či odvedené DILIA jsou poté v souladu s autorským zákonem a rozúčtovacím řádem DILIA rozúčtovány nositelům práv.

DILIA vykonává tato práva povinně kolektivně spravovaná:

a) právo na náhradní odměnu v souvislosti se zhotovením rozmnoženiny pro osobní potřebu díla literárního, dramatického, hudebně-dramatického, choreografického, pantomimického, audiovizuálního, děl výtvarných autorů obrazové složky audiovizuálních děl, scénické hudby zvlášť vytvořené pro užití v díle dramatickém, choreografickém a pantomimickém, s výjimkou scénické hudby užité ze zvukového záznamu vydaného k obchodním účelům, a díla dabingové režie (je-li autor dabingové režie autorem mluvené složky audiovizuálních děl v jiném jazyce) na podkladě zvukového nebo zvukově-obrazového záznamu přenesením jeho obsahu pomocí přístroje na nenahraný nosič takového záznamu (§ 96 odst. 1 písm. a) bod 3 AutZ);

b) právo na náhradní odměnu v souvislosti se zhotovením rozmnoženiny pro osobní potřebu díla literárního a jiného díla uměleckého a díla vědeckého včetně díla kartografického a výtvarného na podkladě grafického vyjádření jeho přenesením pomocí přístroje ke zhotovování tiskových rozmnoženin na jiný hmotný podklad, a to i prostřednictvím třetí osoby (§ 96 odst. 1 písm. a) bod 4 AutZ);

c) právo na přiměřenou odměnu za pronájem originálu nebo rozmnoženiny díla literárního, dramatického, hudebně-dramatického, choreografického, pantomimického, audiovizuálního, děl výtvarných autorů obrazové složky audiovizuálních děl, scénické hudby zvlášť vytvořené pro užití v díle dramatickém, choreografickém a pantomimickém, s výjimkou scénické hudby užité ze zvukového záznamu vydaného k obchodním účelům, a díla dabingové režie (je-li autor dabingové režie autorem mluvené složky audiovizuálních děl v jiném jazyce), zaznamenaného na zvukový nebo zvukově-obrazový záznam (§ 96 odst. 1 písm. b) AutZ);

d) právo na užití kabelovým přenosem díla literárního, dramatického, hudebně-dramatického, choreografického, pantomimického, audiovizuálního, děl výtvarných autorů obrazové složky audiovizuálních děl, scénické hudby zvlášť vytvořené pro užití v díle dramatickém, choreografickém a pantomimickém, s výjimkou scénické hudby užité ze zvukového záznamu vydaného k obchodním účelům, a díla dabingové režie (je-li autor dabingové režie autorem mluvené složky audiovizuálních děl v jiném jazyce) podle § 96 odst. 1 písm. c) AutZ.

Právo na náhradní odměnu v souvislosti s rozmnožováním pro osobní potřebu bylo ve prospěch nositelů práv zavedeno v právu České republiky v souladu se směrnicemi Evropské unie jako jakési odškodnění těchto nositelů práv v důsledku nárůstu množství technických přístrojů umožňujících rozmnožování předmětů ochrany ve společnosti a v důsledku umožnění a legalizace užití předmětů ochrany pro osobní potřebu rozmnožováním, a to konečným konzumentem, který užívá předměty ochrany pro osobní potřebu, nebo poskytovatelem rozmnožovacích služeb za úplatu (copyshopem), který zhotovuje na objednávku a za úplatu rozmnoženinu díla pro osobní potřebu třetích osob.

DILIA vykonává tato dobrovolně kolektivně spravovaná práva:

a) právo na vysílání díla literárního, dramatického, hudebně-dramatického, choreografického, pantomimického, audiovizuálního, děl výtvarných autorů obrazové složky audiovizuálních děl, scénické hudby zvlášť vytvořené pro užití v díle dramatickém, choreografickém a pantomimickém, s výjimkou scénické hudby užité ze zvukového záznamu vydaného k obchodním účelům, a díla dabingové režie (je-li autor dabingové režie autorem mluvené složky audiovizuálních děl v jiném jazyce) rozhlasem či televizí (§ 21 AutZ);

b) právo na provozování rozhlasového či televizního vysílání díla literárního, dramatického, hudebně-dramatického, choreografického, pantomimického, audiovizuálního, děl výtvarných autorů obrazové složky audiovizuálních děl, scénické hudby zvlášť vytvořené pro užití v díle dramatickém, choreografickém a pantomimickém, s výjimkou scénické hudby užité ze zvukového záznamu vydaného k obchodním účelům, a díla dabingové režie (je-li autor dabingové režie autorem mluvené složky audiovizuálních děl v jiném jazyce), děl výtvarných autorů AVD (§ 23 AutZ);

c) právo na provozování díla literárního, dramatického, hudebně-dramatického, choreografického, pantomimického a scénické hudby ze záznamu a přenos takového provozování (§ 20 AutZ);

d) právo na půjčování originálu nebo rozmnoženiny díla literárního, dramatického, hudebně- dramatického a vědeckého zaznamenaného na zvukový záznam (§ 16 AutZ).[2]

25.3.2. OSA – ochranný svaz autorský pro práva k dílům hudebním

OSA – Ochranný svaz autorský pro práva k dílům hudebním – vykonává ve smyslu autorského zákona kolektivní správu na základě oprávnění vydaného rozhodnutím Ministerstva kultury ČR č. j. 4449/2001 ze dne 28. 2. 2001. Rozhodnutím Ministerstva kultury ČR č. j. 1306/2003 ze dne 30. 1. 2003 bylo OSA – Ochrannému svazu autorskému pro práva k dílům hudebním – rozšířeno oprávnění k výkonu kolektivní správy. OSA existuje v různých právních formách již od roku 1919 a je sdružením skladatelů, textařů, hudebních nakladatelů, dědiců autorských práv.

OSA zastupuje tyto nositele práv:

Ø autory hudby s textem

Ø autory hudby bez textu

Ø autory textu

Ø hudební nakladatele

Ø dědice autorských práv výše uvedených autorů

OSA spravuje:
1. práva povinně kolektivně spravovaná podle autorského zákona

2. práva dobrovolně kolektivně spravovaná podle autorského zákona

Práva povinně kolektivně spravovaná
OSA spravuje tato práva přímo ze zákona. Autor si je nemůže vykonávat sám.
Těmito právy jsou:

1) právo na odměnu při kabelovém přenosu hudebních děl

2) právo na odměnu v souvislosti s rozmnožováním hudebního díla pro osobní potřebu, při dovozu a prvním prodeji nenahraných zvukových a zvukově-obrazových nosičů (nenahrané, tzv. „čisté“ CD, videokazety apod.) a přístrojů k zhotovení rozmnoženin (DVD přehrávače, magnetofony, PC apod.) – § 25 AutZ

3) právo na přiměřenou odměnu za pronájem a půjčování rozmnoženin hudebního díla (např. videopůjčovny)

Práva dobrovolně kolektivně spravovaná
Těmito právy jsou:

1) právo na výrobu a prodej zvukových nebo audiovizuálních nosičů

2) právo na zpřístupňování hudebních děl na internetu a v mobilních sítích

3) právo na veřejné provozování hudebních děl živě (např. koncert, disko, taneční zábava), tzv. veřejné provozování, veřejná produkce

4) právo na vysílání hudebních děl rozhlasem nebo televizí

5) právo na veřejné provozování hudebních děl prostřednictvím technických zařízení (CD/DVD/MP3 přehrávač, televizor, rádio apod.)

6) právo na pronájem a půjčování rozmnoženin hudebního díla (např. videopůjčovny)

U některých práv dobrovolně kolektivně spravovaných bych se ráda zastavila blížeji.

Ad. 1) Audiovize

Pod pojem audiovize OSA zahrnuje užití autorských děl autorů zastupovaných OSA, a to těmito způsoby:

Ø při výrobě zvukových nosičů

Ø jako součást audiovizuálních děl, např. reklam

Audiovize se týká zejména:

Ø provozovatelů kina

Ø výrobců audiovizuálních děl

Ø výrobců reklamních spotů

Ø distributorů zvukově-obrazových nosičů s audiovizuálními díly

Ø distributorů multimediálních titulů

Zde bych si dovolila uvést výňatek sazebníku OSA, který přehledně uvádí ceny audiovize.

Sazby uvedené níže se aplikují za předpokladu, že autoři příslušné hudební skladby jsou zastupováni OSA a nemají sjednánu tzv. synchronizační výjimku.

Splňuje-li tyto předpoklady jen některý z autorů příslušné hudební skladby, bude sazba snížena na poměr odpovídající podílu autora zastupovaného OSA (bez synchronizační výjimky) na příslušné hudební skladbě.

(1) reklamní rozhlasové spoty – za každých započatých 30 s užití hudební skladby

 | Doba | 1 měsíc | 3 měsíce | 6 měsíců | 12 měsíců
Užití |  |  |  |  |
Region ČR |  | 3 000 | 8 000 | 15 000 | 27 000
ČR – veřejnoprávní st. |  | 6 000 | 17 000 | 30 000 | 54 000
ČR – komerční stanice |  | 8 000 | 23 000 | 40 000 | 72 000
ČR – všechny stanice |  | 10 000 | 29 000 | 50 000 | 90 000
ČR + SR |  | 12 000 | 35 000 | 60 000 | 108 000
ČR + 1 další země EU |  | 15 000 | 44 000 | 75 000 | 135 000
Svět |  | 80 000 | 230 000 | 4 000 000 | 720 000

(2) reklamní TV spoty – za každých započatých 30 s užití hudební skladby

 | Doba | 1 měsíc | 3 měsíce | 6 měsíců | 12 měsíců
Užití OBLAST |  |  |  |  |
Obec |  | 2 000 | 5 000 | 8 000 | 14 000
Region ČR |  | 7 000 | 15 000 | 28 000 | 49 000
ČR – kabelové TV |  | 15 000 | 32 000 | 60 000 | 105 000
ČR – veřejnoprávní TV |  | 20 000 | 43 000 | 80 000 | 140 000
ČR – Nova, Prima |  | 40 000 | 84 000 | 160 000 | 280 000
ČR – všechny stanice |  | 55 000 | 115 000 | 220 000 | 385 000
ČR + SR všechny stanice |  | 60 000 | 126 000 | 240 000 | 420 000
ČR + 1 další země EU |  | 80 000 | 168 000 | 320 000 | 560 000
Svět |  | 300 000 | 610 000 | 1 200 000 | 2 000 000

[3]

Podrobnější informace o autorských odměnách za užití děl v rámci audiovize naleznete na www.osa.cz.

Ad. 2) Internet a on-line média
Při užití hudebních děl níže uvedenými způsoby je možné práva autorů hudebních děl s textem a bez textu ošetřit prostřednictvím OSA.

Jedná se o tyto způsoby užití autorských děl:

1. Provozování rozhlasového nebo televizního vysílání prostřednictvím sítě internet

· simultcasting – současný, úplný, nezměněný přenos rozhlasového nebo televizního vysílání, který zajišťuje provozovatel původního vysílání

· původní webcasting – vysílání původního rozhlasového nebo televizního programu prostřednictvím sítě internet

2. Zpřístupňování děl prostřednictvím sítě internet, mobilních nebo jiných sítí

  • zpřístupňování děl – umožnění poslechu ukázek nebo celých děl bez možnosti stažení

a) zpřístupnění veřejnosti po zaplacení zákazníkem
b) zpřístupnění veřejnosti v souvislosti s prodejem hudby
c) bezplatné zpřístupnění
d) zpřístupňování na stránkách hudebních časopisů, kulturních rubrik a jiných sítí s hudebními recenzemi
e) webové stránky autora, nakladatele

3. Užití hudebních děl jako podkresu k webovým prezentacím

  • Podkres – užití děl jako podkresu k internetovým stránkám nebo jejich částí šířených v síti internet a obdobných sítích.
    Podkresem se zpravidla rozumí dílo celé nebo jeho část, která je užita tak, že plní pouze podpůrnou funkci obrazové části internetové stránky a v žádném případě není nijak spjata s obrazovou částí stránky. Celek (zvukovou a obrazovou složku dohromady) tedy není možné považovat za audiovizuální dílo. Počátek ani konec přehrávání nezávisí na vůli toho, kdo si stránku prohlíží.

4. Stahování hudebních / zvukových rozmnoženin

  • vyzváněcí melodie a ostatní služby pro mobilní telefony
  • stahování zvukových rozmnoženin děl z repertoáru OSA pro osobní potřebu do paměti počítače nebo jiných zařízení (prodej hudby)
  • stahování děl z repertoáru OSA jako součást jiných děl prostřednictvím mobilních a jiných sítí (např. počítačové hry, filmy)[4]

Ad. 3) Veřejná produkce

O veřejné produkci se podrobněji zmíním v kapitole 26.

25.3.3. Intergram

Společnost Intergram je občanským sdružením registrovaným Ministerstvem vnitra ČR pod č. j. VSP/1-254/90 a k výkonu kolektivní správy práv výkonných umělců a výrobců zvukových a zvukově-obrazových záznamů podle zákona č. 121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským a o změně některých zákonů (autorský zákon) je oprávněna na základě rozhodnutí Ministerstva kultury ČR pod č. j. 3209/2001 v souladu s § 106 odst. 7 autorského zákona. Toto oprávnění je uvedeno v příloze č. 4 této publikace.

Intergram zastupuje výkonné umělce a výrobce zvukových a zvukově-obrazových záznamů ve výkonu majetkových práv, která jim vyplývají z autorského zákona, a to především tím, že za výkonné umělce a výrobce záznamů poskytuje oprávnění k výkonu práva užít jejich umělecké výkony a záznamy a vybírá pro ně za toto užití odměny.

Intergram je oprávněn k výkonu kolektivní správy majetkových práv umělců a výrobců zvukových a zvukově-obrazových záznamů těchto práv povinně kolektivně spravovaných:

a) právo na odměnu za užití uměleckého výkonu, zaznamenaného na zvukový záznam vydaný k obchodním účelům, vysíláním rozhlasem nebo televizí nebo přenosem rozhlasového nebo televizního vysílání podle § 96 odst. 1 písm. a) bod 1,

b) právo na odměnu za užití zvukového záznamu, vydaného k obchodním účelům, vysíláním rozhlasem nebo televizí nebo přenosem rozhlasového nebo televizního vysílání podle § 96 odst. 1 písm. a) bod 2,

c) právo na odměnu za zhotovení rozmnoženiny pro osobní potřebu na podkladě zvukového nebo zvukově-obrazového záznamu přenesením jeho obsahu pomocí přístroje na nenahraný nosič takového záznamu podle § 96 odst. 1 písm. a) bod 3,

d) právo na přiměřenou odměnu za pronájem originálu nebo rozmnoženiny výkonu výkonného umělce na zvukový nebo zvukově-obrazový záznam podle § 96 odst. 1 písm. b),

e) právo na užití kabelových přenosů živých výkonů a výkonů zaznamenaných na zvukový záznam s výjimkou takových výkonů, jejichž zvukový záznam byl vydán k obchodním účelům, a dále právo na užití kabelovým přenosem zvukově-obrazových záznamů a zvukových záznamů jiných než vydaných k obchodním účelům podle § 96 odst. 1 písm. c).

Intergram je dále oprávněn k výkonu kolektivní správy majetkových práv umělců a výrobců zvukových a zvukově-obrazových záznamů těchto práv dobrovolně kolektivně spravovaných:

a) právo na vysílání již vysílaných uměleckých výkonů zaznamenaných na zvukový záznam jiný než vydaný k obchodním účelům a právo na vysílání takových zvukových záznamů,

b) právo na provozování uměleckých výkonů ze zvukových záznamů obrazového záznamu v rozsahu videoklipů vydaných k obchodním účelům nebo k provozování takových záznamů podle § 20 s použitím § 74, 78 a 82,

c) právo k provozování rozhlasového nebo televizního vysílání uměleckých výkonů, zvukových záznamů nebo zvukově-obrazových záznamů podle § 23 s použitím § 74, 78 a 82.

25.3.4. OOA-S

OOA-S Ochranná organizace autorská – Sdružení autorů děl výtvarného umění, architektury a obrazové složky audiovizuálních děl (www.ooas.cz)
se sídlem Masarykovo nábřeží 250, 110 00 Praha 1
ředitelka: Eva Štěpánková
tel.: 224 934 406
fax: 224 930 322
e-mail: stepankova@ooas.cz

25.3.5. GESTOR

GESTOR ochranný svaz autorský (dále jen GESTOR), je kolektivním správcem autorského práva na odměnu při opětném prodeji originálu výtvarného díla uměleckého dle § 24 zákona č. 121/2000 Sb., (tzv. autorského zákona) v platném znění (resale law, droite de suite) v České republice. Ochranný autorský svaz GESTOR existuje již od roku 1997 a je od počátku až do dnešních dnů občanským sdružením registrovaným u Ministerstva vnitra ČR pod č. j. II/s-OS/1-31 530/97-R.

[1] Chaloupková, H. – Svobodová, H. – Holý, P.: Autorský zákon. Komentář. C. H. Beck, 2001, s. 182

[2] Podle www.dilia.cz

[3] Podle http://www.osa.cz/upload/sazebnik_osa_2006.pdf, který je účinný od 1. 1. 2006

[4] Podle http://www.osa.cz/page2.php?t=15


26. Veřejné provozování hudebních děl

26.1. Definování veřejné produkce

Co vlastně je veřejné provozování, resp. veřejná produkce autorských děl? Veřejně provozování autorských děl je takové „provozování“, které je určeno veřejnosti. Co je ale veřejnost? Kdy tedy budeme provozovat veřejnou produkci a kdy ne? I když AutZ veřejné provozování výslovně nedefinuje, je možné jeho definici zjistit v čl. 11bis Bernské úmluvy o ochraně literárních a uměleckých děl ze dne 8. 9. 1886. Zpřístupňování díla veřejnosti bývá definováno jako „zpřístupňování díla neurčitému počtu osob individuálně neurčených“.

Veřejnými produkcemi jsou například tyto akce:

  • firemní večírek
  • koncert pro zaměstnance a jejich partnery
  • módní přehlídka
  • koncert populární hudby
  • taneční zábavy a plesy
  • diskotéky a videodiskotéky
  • večírek s hudbou reprodukovanou prostřednictvím technických zařízení
  • hodiny aerobiku, kondičního a jiného skupinového cvičení
  • výstavy a veletrhy
  • hudební automat (jukebox)
  • reklamní, propagační a prodejní akce
  • jiné hudební produkce, např. produkce na svatbě, TV či rádio v restauraci či ve společných prostorách hotelu

Pokud bude na výše uvedených akcích znít hudba a nebudete schopni předem individuálně určit osoby, které se akce zúčastní, jedná se o veřejnou produkci.

Uživatelem předmětů ochrany dle AutZ je provozovatel veřejné produkce. Ten je povinen si zajistit:

  • souhlas k předmětnému užití
  • zaplatit za užití odměnu

26.2. Typy veřejné produkce

Veřejná produkce je z hlediska AutZ užitím díla těmito způsoby:

  • Živé provozování (§ 19 AutZ) jedná se o živé zpřístupnění díla, které budou provádět výkonní umělci = ŽIVÁ PRODUKCE
  • Provozování díla ze záznamu (§ 20 AutZ) jedná se např. o užití díla ze záznamu (např. z CD) při provozování diskotéky, kina, restaurace apod. = REPRODUKOVANÁ PRODUKCE
  • Provozování rozhlasového a televizního vysílání (§ 23 AutZ) jedná se o užití vysílaných děl, a to prostřednictvím rozhlasového nebo televizního přijímače umístěného na veřejném prostranství nebo ve veřejně přístupných prostorách, jako např. restaurace, společné prostory hotelu, čekárny, dopravní prostředky = REPRODUKOVANÁ PRODUKCE

Z hlediska subjektů, které je pro ošetření veřejné produkce nutné oslovit a vyžádat si od nich souhlas s užitím a dále pak jim zaplatit autorskou odměnu za užití, je klíčové, zda se jedná o živou veřejnou produkci, tedy produkci, na které se autorská díla interpretují živě (např. zpěváky, hudebníky) nebo reprodukovanou veřejnou produkci, která se uskutečňuje z komerčních nosičů, tedy bez osobní účasti umělců.

26.3. Souhlas k veřejné produkci od kolektivních správců nebo přímo autorů a umělců

Provozovatel má možnost si souhlas s užitím děl na veřejné produkci zajistit v zásadě dvěma způsoby: jednak prostřednictvím příslušných kolektivních správců nebo přímo od autorů, výkonných umělců a výrobců zvukových záznamů. Způsoby užití, které uvádím pod jednotlivými typy produkce, nespadají pod práva povinně kolektivně spravovaná kolektivními správci, a proto není nutné využívat k získání souhlasu k veřejné produkci a k placení odměny kolektivní správce. Pokud tedy budete užívat díla autorů, kteří nemají s OSA či DILIA uzavřenou smlouvu o zastupování, pak si provozovatel akce může veřejnou produkci ošetřit bez participace kolektivních správců.

26.4. Živá produkce

V případě živé produkce je třeba ošetřit veřejnou produkci s autory hudebních děl, která jsou reprodukována výkonnými umělci. Pokud se tedy obrátíte na autory přímo, pak se jedná o autory hudby, případně textu děl. Prostřednictvím kolektivních správců by se jednalo o OSA či DILIA. OSA zastupuje autory hudebních děl s textem a bez textu, DILIA autory hudebně-dramatických a dramatických děl. V případě, že budete provozovat např. koncert populární skupiny, firemní večírek s hudební kulisou (písničky apod.), pak bude příslušným kolektivním správcem OSA. V případě provozování koncertu vážné hudby (symfonie), divadelního představení apod. obraťte se na DILIA.

Výkonné umělce (tedy např. zpěváky, hudebníky) budete mít na místě přítomné, a proto jejich výkon smluvně ošetříte přímo s nimi.

26.5. Reprodukovaná produkce

V případě reprodukované produkce z komerčních nosičů je nutné ošetřit jak práva autorů, tak práva výkonných umělců a v neposlední řadě také práva výrobců zvukových a zvukově-obrazových nosičů. Opět je možné tato práva ošetřit přímo s jednotlivými subjekty nebo prostřednictvím kolektivních správců. V případě reprodukované hudby je třeba kontaktovat OSA (autoři hudebních děl s textem či bez textu) nebo DILIA (autoři hudebně-dramatických a dramatických děl) a Intergram (výkonní umělci a výrobci zvukových a zvukově-obrazových záznamů).

26.6. Oznámení produkce kolektivnímu správci

Provozovatel veřejné produkce je v souladu s § 100 odst. 6 AutZ povinen 10 dní před konáním předmětné produkce oznámit kolektivnímu správci (tedy OSA, pokud půjde o produkci hudebních děl s textem či bez textu, nebo DILIA, pokud půjde o produkci hudebně- dramatických a dramatických děl) konání produkce, a to s uvedením jmen autorů a názvů děl, která mají být provozována. Tato povinnost se však týká pouze provozovatelů veřejné hudební produkce, tedy koncertů živé hudby apod. Tato povinnost se vztahuje na všechny živé veřejné produkce, a to bez ohledu, zda se na nich produkují díla autorů zastupovaných kolektivními správci či autorů nezastupovaných kolektivními správci.

Tato povinnost je z hlediska subjektů ochrany velmi diskutovaná a možná dozná v budoucnu nějaké úpravy. Je zcela nelogické stanovovat oznamovací povinnost kolektivním správcům, pokud se jedná o díla autorů a výkon umělců, kteří nejsou danými správci smluvně zastupováni.

26.7. Svaz nezávislých autorů

V současné době se v oblasti veřejných produkcí zvedá iniciativa Svazu nezávislých autorů, který je dobrovolným neziskovým sdružením autorů hudebních děl a jiných nositelů autorských práv poskytujících svá díla k veřejné produkci bez nároku na autorský honorář plynoucí z této veřejné produkce. Snahou Svazu nezávislých autorů je sjednotit autory, kteří nemají zájem, aby za ně OSA vybírala peníze, ze kterých oni sami stejně neuvidí ani korunu. Svaz chce ulehčit organizátorům veřejných hudebních produkcí, kde vystupují autoři, které OSA nezastupuje.[1] Současnou snahou Svazu nezávislých autorů je zrušení povinného ohlašování veřejných produkcí (především v případě produkcí, kde není prezentována tvorba žádného z autorů, které kolektivní správce práv OSA zastupuje) buď v rámci stávající zákonné úpravy, nebo změnou autorského zákona (především zrušením § 100 odst. 6 AutZ).

26.7. Souhlas k veřejné produkci od kolektivních správců

26.7.1. OSA

Ráda bych vám poskytla pár praktických informací, pokud se rozhodnete získat licenci k provozování živé produkce prostřednictvím OSA, tedy v případě veřejné produkce hudebních děl s textem či bez textu (např. koncert populární hudby; živá zvuková kulisa při firemní párty – písničky; ples, na kterém hraje živě orchestr – písničky). OSA má na svých webových stránkách, tedy www.osa.cz, zveřejněny formuláře, jejichž prostřednictvím můžete požádat o licenci k veřejné produkci.

Doporučovaný praktický postup:

1. vyplnit žádost OSA o svolení k užití děl a zaslat ji do OSA nejpozději před plánovanou veřejnou produkcí nebo před uskutečněním první plánované produkce,

2. při živém provozování děl společně s žádostí poslat i tzv. repertoárový list, tj. seznam užitých skladeb. Pokud budou užita jen díla nezastupovaných autorů nebo děl již nechráněných autorů, licenční smlouva se neuzavírá. V případě reprodukované hudby seznam užitých skladeb zašlete jen na vyžádání OSA,

3. obdržíte od OSA návrh licenční smlouvy, ve kterém vám dle sazebníku OSA vypočítá výši autorské odměny,

4. uzavřením licenční smlouvy s OSA a následným zaplacením autorské odměny splníte všechny povinnosti vůči OSA a tím i vůči autorům, jejichž díla byla užita.vůči autorům,

Pro příklad uvádím jednotlivé žádosti, jejichž prostřednictvím je možné žádat o licenci k veřejné produkci, a to dle jednotlivých typů produkce.

Vzor 17 – Žádost OSA o svolení k užití děl při živé hudební produkci, např. koncert, živé vystoupení v baru, restauraci

OSA – Ochranný svaz autorský

pro práva k dílům hudebním (dále jen OSA)

Čs. armády 20, 160 56 Praha 6, p. schr. 100

IČ: 63839997, DIČ: CZ63839997 Obč. sdružení reg. u MV ČR dne 22. 1. 1996, č. j.: II/s-OS/1-29 038/96-R

tel. ústř.: 220 315 111, fax: 220 315 311, e-mail: osa@osa.cz

Návrh na uzavření licenční smlouvy podle § 46 a 101 autorského zákona č. 121/2000Sb., v platném znění

ŽÁDOST o svolení k užití hudebních děl s textem nebo bez textu autorů zastupovaných OSA

ŽIVÉ VEŘEJNÉ HUDEBNÍ PRODUKCE

A) Provozovatel (pořadatel)

Název, jméno (včetně právní formy):
IČ : | DIČ: | Telefon: | e-mail:
Adresa sídla: |  |  | PSČ:
Kontaktní adresa: |  |  | PSČ:
Zastoupený:

Žádám o svolení k užití hudebních děl s textem nebo bez textu z repertoáru OSA při hudebních produkcích

za níže uvedených podmínek

B) Místo konání hudební produkce

Název a adresa provozovny nebo místa konání: *

C) Údaje o produkci

Datum konání produkce (nebo období od – do) | Produkce bude opakována ve dnech * | Hodina od – do | Kapacita místa konání nebo počet návštěvníků | Ceny všech druhů vstupného (včetně DPH)
 | Po, Út, St, Čt, Pá, So, Ne |  |  |
Název produkce: |  |  |  | Počet produkcí celkem:

* pokud se produkce neopakují pravidelně nebo se konají na různých místech přiložte prosím seznam obsahující podrobné informace

D) Účinkující

Jméno interpreta, název souboru:

Počet účinkujících (pouze u koncertů vážné hudby):

E) Druh produkce (zakroužkujte prosím):

1. Užití hudebních děl k tanci | 7. Pouliční produkce
2. Užití hudebních děl výlučně k poslechu – koncert | 8. Občanské obřady (za poplatek)
3. Užití hudebních děl k poslechu – vážná hudba | 9. Reklamní, propagační nebo prodejní akce Náklady spojené s hudební produkcí: Kč
4. Kurzy tance** Počet základních lekcí / počet účastníků / výše kurzovného Počet prodloužených / výše vstupného Počet věnečků / výše vstupného | 10. Firemní a obdobné akce bez vstupného Náklady spojené s hudební produkcí: Kč
 | 11. Ostatní akce ( vypište prosím):
5. Módní přehlídky
6. Karaoke

** údaje o lekcích a akcích kurzů tance vyplňte prosím na samostatné příloze

o        Zavazuji se, že hudební díla budou provozována v souladu s autorským zákonem a poskytnutou licencí.

o        Zavazuji se, že uhradím autorskou odměnu podle podmínek platných sazebníků OSA, se kterými jsem se seznámil.

o        Repertoárový list – program produkce s uvedením jmen autorů a názvů skladeb je povinnou součástí této žádosti. Beru na vědomí, že nedodáním programu ztrácím nárok na poskytnutí slev závisejících na jeho předložení.

o        Prohlašuji, že údaje uvedené v této žádosti jsou pravdivé a žádost nebyla sepsána pod nátlakem.

V ……… dne ………

……………

podpis a razítko provozovatele nebo osoby nebo

oprávněné za provozovatele jednat

Repertoárový list – program produkce

Seznam skladeb, které budou při produkci užity

V případě, že účinkující poskytli seznam hudebních děl, která budou užita při produkci, potvrzený vedoucím hudebního souboru, popřípadě jinou odpovědnou osobou, je možné tento seznam přiložit k žádosti (není nutné vyplňovat seznam skladeb na tiskopise). V souladu s ustanovením § 100 odst. 6 autorského zákona č. 121/2000 Sb., v platném znění je nutné uvést seznam skladeb i v případě, že budou užita díla autorů nezastupovaných OSA.

Název díla | Skladatel / textař | Název díla | Skladatel / textař
1. |  | 26. |
2. |  | 27. |
3. |  | 28. |
4. |  | 29. |
5. |  | 30. |
6. |  | 31. |
7. |  | 32. |
8. |  | 33. |
9. |  | 34. |
10. |  | 35. |
11. |  | 36. |
12. |  | 37. |
13. |  | 38. |
14. |  | 39. |
15. |  | 40. |
16. |  | 41. |
17. |  | 42. |
18. |  | 43. |
19. |  | 44. |
20. |  | 45. |
21. |  | 46. |
22. |  | 47. |
23. |  | 48. |
24. |  | 49. |
25. |  | 50. |

Nestačí-li tento tiskopis pro uvedení všech provozovaných skladeb, pokračujte prosím na dalším formuláři žádosti nebo na dalších volných listech.

V ………… dne …………

……………

podpis odpovědné osoby [2]

Vzor 18 – Žádost OSA o svolení k užití děl při hudební produkci s reprodukovanou hudbou, např. diskotéky, plesy bez živé hudby, divadlo

OSA – Ochranný svaz autorský

pro práva k dílům hudebním (dále jen OSA)

Čs. armády 20, 160 56 Praha 6, p. schr. 100

IČ: 63839997, DIČ:Z63839997 Obč. sdružení reg. u MV ČR

dne 22. 1. 1996, č. j.: II/s-OS/1-29 038/96-R

tel. ústř.: 220 315 111, fax: 220 315 311, e-mail: osa@osa.cz

Návrh na uzavření licenční smlouvy podle § 46 a 101 autorského zákona č. 121/2000 Sb., v platném znění

– ŽÁDOST o svolení k užití hudebních děl s textem nebo bez textu autorů zastupovaných OSA a o svolení k užití děl autorů zastupovaných DILIA při provozování televizního vysílání

VEŘEJNÉ HUDEBNÍ PRODUKCE S REPRODUKOVANOU HUDBOU

A) Provozovatel (pořadatel)

Název, jméno (včetně právní formy):
IČ: | DIČ: | Telefon: | e-mail:
Adresa sídla: |  |  | PSČ:
Kontaktní adresa: |  |  | PSČ:
Zastoupený:

Žádám o svolení k užití děl při pořádání hudebních produkcí a provozování děl za níže uvedených podmínek

B) Místo konání hudební produkce

Název a adresa provozovny nebo místa konání: *

C) Údaje o produkci a otevírací době provozovny

Datum konání (nebo období od – do) | Produkce bude opakována ve dnech * | Doba konání produkce | Kapacita místa konání | Ceny všech druhů vstupného (včetně DPH)
 | Po, Út, St, Čt, Pá, So, Ne |  |  |
Název produkce: |  |  |  | Počet produkcí (lekcí) celkem:

* Pokud se produkce neopakují pravidelně nebo se konají na různých místech, přiložte prosím seznam obsahující podrobné informace

D) Účinkující

Jméno Dj, vystupujícího interpreta nebo název souboru:

E) Druh produkce (prosím zakroužkujte a případně vypište následující):

1. Užití děl prostřednictvím technických přístrojů ve veřejně přístupných prostorech, kdy se nevybírá vstupné a díla nejsou zprostředkována uvaděčem. Např. restaurace, hostince, pizzerie, bufety, kavárny, bary, prodejny, obchodní domy, tržnice, prostory bank, kadeřnictví, čekárny, čerpací stanice, parkoviště, pasáže, nádraží, muzea, galerie apod., cukrárny, jídelny, kantýny, stánky s občerstvením, veřejně přístupné prostory v ubytovacích zařízeních (hotely, penziony, rekreační zařízení, lázeňské domy, sanatoria apod.), koupaliště, fitness centra, podniky, kanceláře, dopravní prostředky, herny aj. Vypište prosím počet přístrojů.
A) Zvukový přístroj včetně dvou základních reproduktorů:
Rozhlasový přijímač: |  | CD přístroj: |  | Rozhlasový přijímač s CD: |  | Hudební věž: |  | Ostatní zvukové přístroje (vypište včetně jejich počtu):
B) Zvukově-obrazový přístroj:
Televizor: |  |  | Monitor: |  | Velkoplošná TV (úhlopříčka nad 2 m) projekční TV nebo plátno / stěna: |  |  |  |  | Barco stěna: | TV / monitor připojený k jukeboxu:
Video: |  |  | DVD: |  | Ostatní zvukově-obrazové přístroje (vypište včetně jejich počtu):
Počet připojených reproduktorů (mimo základních): |  |  |  |  |  | Počet samostatných sluchátek:
2. Užití děl v ubytovacích prostorách (pokoje) prostřednictvím technických přístrojů: Vypište prosím počet přístrojů:
A) Zvukový přístroj včetně základních reproduktorů:
Rozhlasový přijímač: | CD přístroj: |  |  | Rozhlasový přijímač s CD: |  | Hudební věž: |  |  | Ostatní zvukové přístroje (vypište včetně jejich počtu):
B) Zvukově-obrazový přístroj:
Televizor: | Monitor: |  |  | Video: |  | DVD: |  |  | Ostatní zvukově-obrazové přístroje (vypište včetně jejich počtu):
3. Diskotéka nebo obdobná produkce k tanci nebo k poslechu s uvaděčem |  |  |  |  |  |  | 20. Užití děl v dopravních prostředcích ( mimo letadel)
4. Hudební klub – hudba k poslechu bez uvaděče |  |  |  |  |  |  | 21. Užití děl v letadlech – počet letadel
5. Kurzy tance** Počet základních lekcí / počet účastníků / výše kurzovného Počet prodloužených / výše vstupného Počet věnečků / výše vstupného |  |  |  |  |  |  | 22. Užití děl v pojízdné prodejně – počet vozů
 |  |  |  |  |  |  | 23. Užití děl při reklamní, propagační nebo prodejní akci Náklady spojené s hudební produkcí …… Kč
6. Módní přehlídka |  |  |  |  |  |  | 24. Užití děl v reklamním vozu – počet vozů
7. Užití děl při soutěži ( např. taneční, kadeřnické) |  |  |  |  |  |  | 25. Atrakce (kolotoče, horská dráha aj.) počet atrakcí
8. Herny do 100 m² nad 100 m² |  |  |  |  |  |  | 26. Užití děl při výstavě, veletrhu, trhu – počet vystavovatelů / prodejců
9. Kasina do 200 m² nad 200 m² |  |  |  |  |  |  | 27. Užití děl v samostatném výstavním nebo prodejním stánku
10. Karaoke |  |  |  |  |  |  | 28. Pouliční produkce
11. Užití děl při divadelním představení |  |  |  |  |  |  | 29. Filmová nebo video / DVD projekce (mimo rámec kin)
12. Kabaretní nebo varietní představení |  |  |  |  |  |  | 30. Užití děl v erotickém zařízení a/ s programem b/ bez programu c/ počet pokojů d/ počet videokabin
13. Užití děl při firemní nebo obdobné akci bez vstupného Náklady spojené s hudební produkcí …… Kč
14. Užití děl při sportovní akci |  |  |  |  |  |  | 31. Užití děl v rámci cirkusového představení
15. Aerobic a jiné kondiční cvičení – počet osob …… Počet hodin za týden …… |  |  |  |  |  |  | 32. Užití děl v rámci podniku a organizace
16. Hudba v telefonech a/ při účtované službě: hrubá tržba …… Kč b/ telefonní ústředna – počet ozvučených linek |  |  |  |  |  |  | 33. Užití děl při konferenci, školení apod.
17. Užití děl při občanském obřadu ( za poplatek) |  |  |  |  |  |  | 34. Jiná produkce ( prosím vypište)
18. Místní rozhlas –ústředna + počet reproduktorů
19. Hudební automat (např. jukebox, video-jukebox, music box: v osobním vlastnictví / v nájmu: uveďte prosím jméno pronajímatele) a/ s mincovníkem b/ bez mincovníku

** Údaje o lekcích a akcích kurzů tance vyplňte prosím na samostatné příloze

· Zavazuji se, že díla budou provozována v souladu s autorským zákonem a poskytnutou licencí.

· Zavazuji se, že uhradím autorskou odměnu podle podmínek platných sazebníků OSA, se kterými jsem se seznámil.

· Prohlašuji, že údaje uvedené v této žádosti jsou pravdivé a žádost nebyla sepsána pod nátlakem.

V ……… dne ………

……………

podpis a razítko provozovatele nebo osoby nebo

oprávněné za provozovatele jednat [3]

Vzor 19 – Žádost OSA o svolení k užití děl při hudební produkci s reprodukovanou hudbou, např. restaurace, prodejny, čekárny, galerie, jídelny, fittness centra

OSA – Ochranný svaz autorský

pro práva k dílům hudebním (dále jen OSA)

Čs. armády 20, 160 56 Praha 6, p. schr. 100

IČ: 63839997, DIČ:Z63839997 Obč. sdružení reg. u MV ČR

dne 22. 1. 1996, č. j.: II/s-OS/1-29 038/96-R

tel. ústř.: 220 315 111, fax: 220 315 311, e-mail: osa@osa.cz

Návrh na uzavření licenční smlouvy podle § 46 a 101 autorského zákona č. 121/2000 Sb., v platném znění

– ŽÁDOST o svolení k užití hudebních děl s textem nebo bez textu autorů zastupovaných OSA a o svolení k užití děl autorů zastupovaných DILIA při provozování televizního vysílání

PROVOZOVÁNÍ DĚL prostřednictvím reprodukčních technických přístrojů

A) Provozovatel

Název, jméno (včetně právní formy):
IČ : | DIČ: | Telefon: | e-mail:
Adresa sídla: |  |  | PSČ:
Kontaktní adresa: |  |  | PSČ:
Zastoupený:

Žádám o svolení k užití děl při pořádání hudebních produkcí a provozování děl za níže uvedených podmínek.

B) Místo provozování děl

Název a adresa provozovny (v případě většího počtu provozoven uveďte prosím seznam provozoven včetně technických přístrojů na samostatné příloze):

C) Doba provozování děl

Období provozování děl (od – do) | Otevírací dny provozovny
 | Po, Út, St, Čt, Pá, So, Ne

D) Údaje o jednotlivých reprodukčních přístrojích, uveďte počet jednotlivých přístrojů

1/ Zvukový přístroj včetně dvou základních reproduktorů:
Rozhlasový přijímač: | CD přístroj: | Rozhlasový přijímač s CD: |  | Hudební věž: | Ostatní zvukové přístroje (vypište včetně jejich počtu):
2/ Zvukově-obrazový přístroj:
Televizor: | Monitor: |  | Velkoplošná TV (úhlopříčka nad 2 m) projekční TV nebo plátno / stěna: |  |  | Barco stěna: | TV / monitor připojený k jukeboxu:
Video: | DVD: |  | Ostatní zvukově-obrazové přístroje (vypište včetně jejich počtu):
Počet připojených reproduktorů (mimo základních): |  |  |  | Počet samostatných sluchátek:
3/ Hudební automat (např. jukebox, video-jukebox, music box: v osobním vlastnictví / v nájmu: uveďte prosím jméno pronajímatele): a/ s mincovníkem b/ bez mincovníku

· Zavazuji se, že díla budou provozována v souladu s autorským zákonem v platném znění a poskytnutou licencí.

· Zavazuji se, že uhradím autorskou odměnu podle podmínek platných sazebníků OSA, se kterými jsem se seznámil.

· Prohlašuji, že údaje uvedené v této žádosti jsou pravdivé a žádost nebyla sepsána pod nátlakem.

V ……… dne ………

………………………………

podpis a razítko provozovatele nebo osoby nebo

oprávněné za provozovatele jednat [4]

Ceny za veřejnou produkci – kolektivní správci

Ceny veřejné produkce je možné nalézt v sazebníku autorských odměn OSA na http://www.osa.cz/upload/sazebnik_osa_2006.pdf. Autorská odměna za veřejnou produkci se dle sazebníku OSA odvíjí od kapacity sálu, ve kterém se produkce koná, a ceny vstupenky na produkci. Např. při kapacitě sálu 2000 osob a průměrném vstupném 200 Kč by odměna činila 18 000 Kč, při stejné kapacitě sálu a vstupném libovolném či dobrovolném pak 3000 Kč. Odměny stanoví sazebník v přehledných tabulkách, které jsou doplněny celou řadou slev, počínaje slevou za více či méně produkovaných skladeb, až po slevu za řádné plnění povinností provozovatele produkce.

26.7.2. DILIA

Na webových stránkách DILIA jsme nenalezla žádná doporučení ani formuláře pro získání souhlasu k užití hudebně-dramatických a dramatických děl při veřejné produkci, a proto pouze odkazuji na www.dilia.cz.

26.7.3. Intergram

V případě provozování reprodukované hudební veřejné produkce, tedy např. na diskotékách, módních přehlídkách nebo jako „kulisa“ v restauraci, obchodě, dopravním prostředku, je nutné získat licenci nejen k užití autorských děl (viz kapitola 26.7.1. a 26.7.2), ale také k užití výkonů výkonných umělců a zvukových či zvukově-obrazových záznamů.

Intergram na svých webových stránkách uvádí 18 vzorů formulářů na jednotlivé typy reprodukovaných hudebních veřejných produkcí. Vzhledem k tomu, že nelze uvést v této publikaci všechny vzory daných formulářů, odkazuji na www.intergram.cz, divize veřejných produkcí.

[1] Podle http://www.svazautoru.org/

[2] Podle http://www.osa.cz/upload/zadost_ziva_2006.doc

[3] Podle http://www.osa.cz/upload/zadost_repro_2006.doc

[4] Podle http://www.osa.cz/upload/zadost_repro_2006-pristroje.doc


27. Prodloužení trvání majetkových autorských práv

Autorský zákon stanoví, že se jím budou řídit právní vztahy, které vznikly po 1. 12. 2000, tedy po jeho účinnosti. Naopak právní vztahy vzniklé před 1. 12. 2000 se řídí předešlými právními předpisy.

Zákonná výjimka:

Doba trvání majetkových práv (práva autorského, práv souvisejících s právem autorským atd.) se řídí AutZ i tehdy, začala-li běžet před 1. 12. 2000, pokud ještě není vyčerpána. Dokonce došlo k prodloužení doby trvání autorských práv, a to v těchto případech:

Ø doba trvání majetkových práv dle starého autorského zákona ke dni účinnosti AutZ ještě neuplynula, např. Bohuslav Foerster (+1951), Jaroslav Kvapil – libretista Dvořákovi Rusalky (+10. 1. 1950);

Ø dochází k obnovení doby trvání autorských práv v těch případech, kde doba trvání majetkových autorských práv dle starého autorského zákona sice již uplynula, ale neuplynula ještě doba trvání majetkových práv podle nového zákona. K obnovení pak dochází jen v rozsahu zbytku doby počítané od jejího počátku do uplynutí sedmdesáti let, např. Josef Suk (+1935), Vítězslav Novák (+1949), Karel Čapek (+1938).

Shrnutí 42 – Prodloužení trvání majetkových autorských práv

Na základě AutZ došlo k prodloužení autorských majetkových práv u děl, u kterých v okamžiku účinnosti AutZ ještě neuplynula 70letá lhůta.


28. Věcná působnost AutZ

Bernská úmluva jako první na konci 19. století zakotvila princip, podle kterého se určí, jaký právní řád je nutno aplikovat při posouzení užití díla. Bernská úmluva řeší tento problém tak, že požaduje striktní aplikaci práva toho státu, na jehož území se uplatňuje ochrana, tedy toho státu, kde k výše uvedenému aktu užití díla došlo. Tato zásada se nazývá princip teritoriality. Konkrétně to znamená např. Čech nelegálně vypaluje v Anglii CD s hudbou Beatles, toto vypalování se bude posuzovat podle zákonů Velké Británie, neboť na jejím území došlo k užití díla. Podmínkou užití principu teritoriality je, aby daný stát přistoupil k Bernské úmluvě.

Autorská díla a umělecké výkony

Působnost AutZ se vztahuje na díla autorů a výkony výkonných umělců bez ohledu na to, kde byly zveřejněny nebo provedeny, pokud jsou příslušní nositelé práv občany České republiky. Na autorská díla či výkony výkonných umělců – státních občanů České republiky – se AutZ zákon vztahuje vždy, a to bezpodmínečně.

Ve vztahu k cizincům se AutZ vztahuje na díla a výkony, pokud tak stanoví mezinárodní předpisy, a na díla a výkony, které byly poprvé v České republice zveřejněny, nebo má-li autor či výkonný umělec v České republice bydliště. Pokud neexistuje žádná mezinárodní smlouva, která byla vyhlášena ve Sbírce zákonů České republiky, je rozhodující, zda existuje zásada vzájemnosti mezi danými teritorii. Neexistuje-li ani zásada vzájemnosti, pak je rozhodující místo zveřejnění anebo bydliště autora, resp. umělce.

Ostatní předměty ochrany

Autorský zákon se vztahuje na ostatní předměty ochrany, tedy zvukové záznamy výrobců zvukových záznamů, zvukově-obrazové záznamy, rozhlasové a televizní vysílání, zveřejněná volná díla, díla vydaná nakladatelem a databáze, pokud mají subjekty práv (např. výrobce, nakladatel) bydliště nebo sídlo na území České republiky. V případě zvukových záznamů zahraničních výrobců zvukových záznamů platí to, co bylo uvedeno u autorských děl a uměleckých výkonů.

Shrnutí 43 – Působnost AutZ

AutZ se vztahuje na díla autorů a výkony umělců, kteří jsou státními občany ČR.

AutZ se vztahuje na díla a výkony cizích státních příslušníků a osob bez státní příslušnosti, pokud tak stanoví příslušná mezinárodní smlouva. Pokud smlouva neexistuje, pak je-li zaručena vzájemnost.

Neexistuje-li ani mezinárodní smlouva, ani zásada vzájemnosti, pak se AutZ vztahuje na díla a výkony, byla-li v ČR poprvé zveřejněna, anebo má-li v ČR autor či umělec bydliště.


29. Zdanění autorských honorářů

Každý autor je nositelem dvou typů práv: jednak práv osobnostních a dále pak práv majetkových. Nejdůležitějším majetkovým právem autora je své dílo užít a udělit jiné osobě oprávnění k výkonu tohoto práva, tedy licenci. Licenční smlouva není ze zákona smlouvou úplatnou, smluvní strany si v souladu s § 49 odst. 2 písm. b) mohou sjednat, že licence se poskytuje bezúplatně. V praxi se však v 99 procentech případů objevují výhradně úplatné licenční smlouvy.

Z hlediska formy odměny, resp. zdanění odměny, je důležitý smluvní vztah mezi autorem a nabyvatelem licence. V zásadě se může jednat o tyto dva případy:

1. autor a nabyvatel licence jsou v pracovněprávním vztahu, v rámci kterého autor vytváří autorská díla. Do této kategorie patří tedy smluvní vztahy na základě smlouvy pracovní, dohody o provedení práva a dohody o pracovní činnosti;

2. autor a nabyvatel licence nejsou v pracovněprávním vztahu.

Ad 1

Pokud je autor díla zaměstnancem nabyvatele licence, v tomto případě zaměstnavatele, pak se jedná o zaměstnanecká díla podle § 58 AutZ. Autorský honorář za díla bude v tomto případě součástí mzdy, kterou zaměstnavatel zaměstnanci vyplácí. Tyto příjmy pak podléhají zdanění jako příjmy ze závislé činnosti podle § 6 zákona č. 586/1992 Sb., o daních z příjmů (dále jen „ZDP“). Zaměstnavatel bude zaměstnanci srážet pravidelně měsíčně zálohy na daň z příjmu ze závislé činnosti podle § 38h odst. 2 ZDP a ty bude měsíčně zasílat příslušnému finančnímu úřadu. Po skončení zdaňovacího období, jímž je kalendářní rok, provede zaměstnavatel vyúčtování zaplacených záloh a dlužnou daň doplatí, případně zaměstnanci vrátí přeplatek, který vznikl tak, že součet záloh byl vyšší než daň za celý rok.

Základem daně budou v tomto případě všechny příjmy, které zaměstnanec od zaměstnavatele v kalendářním roce obdržel, snížené o sražené nebo uhrazené částky pojistného na sociální zabezpečení, příspěvku na státní politiku zaměstnanosti a pojistného na všeobecné zdravotní pojištění, které je povinen platit zaměstnanec. Po odečtení nezdanitelných částí základů daně podle § 15 ZDP bude výsledná částka zdaněna příslušnou sazbou podle § 16 ZDP.

Má-li zaměstnanec se zaměstnavatelem uzavřenu dohodu o provedení práce, zaměstnavatel neplatí ze mzdy pojistné na sociální zabezpečení, příspěvek na státní politiku zaměstnanosti a pojistné na všeobecné zdravotní pojištění a mzda je daněna zvláštní sazbou daně ve výši 15 % (§ 36 odst. 2 písm. c) bod 4, § 6 odst. 4 ZDP). Toto platí pouze tehdy, když úhrnná výše příjmu u téhož zaměstnavatele nepřesáhne v kalendářním měsíci částku ve výši 5000 Kč. Toto však platí pouze u příjmů zúčtovaných a vyplácených zaměstnavatelem, u kterého zaměstnanec nepodal prohlášení k dani podle § 38k odst. 4 nebo 5 ZDP.

Příklad. Obchodník pracuje u společnosti XY na pracovní smlouvu, jeho mzda je 30 000 Kč, ve vztahu k této společnosti podepíše prohlášení k dani. Obchodník dále na dohodu o provedení práce napíše pro vydavatelství měsíčníku článek, a to za autorský honorář 4000 Kč. Vydavatelství srazí z autorského honoráře daň ve výši 15 % a vyplatí obchodníkovi 3400 Kč.

Ad 2

V případě, že autor a nabyvatel nejsou v pracovněprávním vztahu, autorské honoráře se zdaňují podle § 7 odst. 2 písm. a) ZDP jako příjmy z jiné samostatné výdělečné činnosti, pokud nepatří do příjmů ze závislé činnosti. Těmito příjmy jsou:

§ 7

(2)

a) příjmy z užití nebo poskytnutí práv z průmyslového nebo jiného duševního vlastnictví, autorských práv včetně práv příbuzných právu autorskému, a to včetně příjmů z vydávání, rozmnožování a rozšiřování literárních a jiných děl vlastním nákladem.

Autorské honoráře se zdaňují vždy jako příjem z jiné samostatné výdělečné činnosti podle § 7 ZDP.

Příklad. Právník provozující advokátní praxi napíše odbornou publikaci. Od vydavatelství obdrží jednorázový autorský honorář ve výši 14 500 Kč. Jedná se o jediný autorský honorář za dané zdaňovací období. Právník zdaní tento autorský honorář jako příjem z jiné samostatné výdělečné činnosti podle § 7 odst. 2 ZDP. Autorský honorář není možné zdanit jako ostatní příjem podle § 10 ZDP, i když by se jednalo pouze o příležitostný příjem.

U zdanění autorských honorářů, které jsou vypláceny mimo pracovní poměr, je rozhodující, zda jsou ve výši do 3000 Kč či vyšší, neboť ZDP stanoví pro příjmy v maximální výši 3000 Kč zdanění zvláštní sazbou daně. Ustanovení § 7 odst. 8 ZDP stanoví:

§ 7

(8) Příjmy autorů za příspěvky do novin, časopisů, rozhlasu nebo televize plynoucí ze zdrojů na území České republiky jsou samostatným základem daně pro zdanění zvláštní sazbou daně za předpokladu, že jde o příjmy uvedené v § 7 odst. 2 písm. a) a úhrn těchto příjmů od téhož plátce nepřesáhne v kalendářním měsíci 3000 Kč.

Autorské honoráře ve výši do 3000 Kč

Zvláštní sazba daně činí podle § 36 odst. 2 písm. e) ZDP výši 10 procent. Srážku daně je povinen podle § 38d ZDP provést plátce daně (vydavatelství, nakladatelství), který ji odvede místně příslušnému finančnímu úřadu, a to do konce kalendářního měsíce následujícího po kalendářním měsíci, ve kterém byl povinen srážku provést. Sražením zvláštní sazby daně z autorského honoráře je autor vyrovnán se zdaněním tohoto příjmu, a proto již výši těchto zdaněných autorských honorářů srážkovou daní nezahrnuje do daňového přiznání.

Příklad. Fyzická osoba napíše do dvou odborných časopisů příspěvek, za který obdrží v jednom kalendářním měsíci autorský honorář ve výši 2500 Kč a 2700 Kč. V případě, že odborné časopisy patří do dvou nakladatelství, každý z plátců srazí autorovi 10 % daně, takže fyzická osoba obdrží honorář ve výši 2250 Kč a 2430 Kč. V případě, že odborné časopisy patří do jednoho vydavatelství, nelze použít zdanění srážkovou daní ve výši 10 %, neboť se jedná o souhrnnou částku za dva příspěvky v celkové výši 5200 Kč.

Příklad. Fyzická osoba napíše článek většího rozsahu, za který dle dohody s vydavatelem má obdržet 5900 Kč. Vydavatel zaplatí autorovi při obdržení konceptu článku v jednom kalendářním měsíci zálohu ve výši 3000 Kč a následně při vytištění časopisu v měsíci následujícím zbývající část honoráře 2900 Kč. Autorský honorář vyplacený ve dvou splátkách v průběhu dvou kalendářních měsíců splňuje možnost použití srážkové daně 10 %, protože v kalendářním měsíci nepřesáhl příjem autora od téhož plátce částku 3000 Kč. Pokud by však záloha i doplatek honoráře byly vyplaceny v témže kalendářním měsíci, nebylo by možné použít ke zdanění honoráře srážkové daně.

Autorské honoráře ve výši nad 3000 Kč

Pokud autorský honorář převýší v daném měsíci od jednoho plátce daně hranici 3000 Kč, bude zdaňován podle § 7 odst. 2 písm. a) ZDP jako příjmy z jiné samostatné výdělečné činnosti, přičemž mohou nastat následující varianty:

a) výše autorských honorářů u poplatníka daně z příjmů pouze ze závislé činnosti není vyšší než 6000 Kč za zdaňovací období

Podle § 38g odst. 2 ZDP není povinen podávat daňové přiznání poplatník, který má příjmy ze závislé činnosti pouze od jednoho anebo postupně od více plátců, pokud neuplatňuje odečet úroků z hypotečního úvěru, popř. z jiného úvěru poskytnutého bankou v souvislosti s hypotečním úvěrem, pokud neuplatňuje výpočet daně ze společného základu daně manželů a dále pokud podepsal na příslušné zdaňovací období prohlášení k dani a vyjma příjmů od daně osvobozených a příjmů, z nichž je vybírána daň zvláštní sazbou daně, nemá jiné příjmy podle § 7 až 10 ZDP vyšší než 6000 Kč. V tomto případě autorský honorář nepřesahující 6000 Kč za zdaňovací období nebude zdaněn daní z příjmů.

b) výše autorských honorářů u poplatníka, který nemá žádné jiné příjmy, nepřevýší 15 000 Kč za zdaňovací období

Podle § 38g odst. 1 ZDP je povinen podat daňové přiznání každý poplatník daně z příjmů fyzických osob, jehož roční příjmy, které jsou předmětem daně z příjmů fyzických osob, přesáhly 15 000 Kč, pokud se nejedná o příjmy od daně osvobozené nebo o příjmy, z nichž je vybírána daň srážkou podle zvláštní sazby daně.[1]

Příklad. Nepracující student za jedno zdaňovací období obdrží několik autorských honorářů za články v časopisech v souhrnné částce 14 950 Kč, přičemž každý z honorářů přesahuje částku 3000 Kč. Protože zdanitelný příjem studenta nepřesáhl částku 15 000 Kč za zdaňovací období, nikdo nepodává daňové přiznání a tím zůstane honorář ve výši 14 950 Kč nezdaněn.

c) autorské honoráře u fyzické osoby, která podává daňové přiznání

Půjde o fyzickou osobu, která nesplňuje zařazení pod bod a) a pod bod b) a tato osoba podává přiznání k dani z příjmů fyzických osob, ve kterém zahrne autorské honoráře ke zdanění do dílčího základu daně podle § 7 ZDP.

[1] Macháček, I.: DaP, Autorské honoráře a jejich zdanění, 2005 s. 5


30. Novela autorského zákona č. 81/2005 Sb.

Od 23. 2. 2005 platí novela AutZ vydaná ve Sbírce zákonů pod č. 81/2005 Sb., která přinesla několik změn; ty vedou zejména k posílení postavení uživatelů na úkor dominantního postavení kolektivních správců. Novela se inspirovala v jiných státech Evropské unie a zavádí pravidla pro uzavírání smluv mezi uživateli autorských děl a kolektivními správci, zpřesňuje pravidla dohledu Ministerstva kultury České republiky a v neposlední řadě řeší užití autorských děl na hotelových pokojích a ve zdravotnických zařízeních.

30.1. Nová pravidla pro uzavírání smluv

Autorský zákon před účinností této novely zabraňoval zneužití dominantního postavení kolektivních správců pouze co do tzv. kontrakční povinnosti. Kontrakční povinnost se projevuje tím, že kolektivní správce je povinen zastupovat každého nositele práv, který o to požádá, a rovněž uzavřít smlouvu s každým uživatelem. Autorský zákon však už dostatečně neřešil zneužití dominantního postavení kolektivních správců ohledně podmínek uzavírání smluv, zejména výše odměn za užití autorských děl.[1] Novela do § 100 odst. 7 zakotvila pravidla, podle kterých probíhá mezi kolektivním správcem a uživatelem vyjednávání o ceně za užití díla.

§ 100 odst. 7 zní:

(7) Při uzavírání smluv podle odstavce 1 písm. h) se přihlédne zejména k

a) tomu, zda k užití předmětu ochrany dochází při výkonu podnikání nebo jiné hospodářské činnosti,

b) přímému či nepřímému hospodářskému nebo obchodnímu prospěchu, který uživatel získá z užití či v souvislosti s užitím předmětu ochrany,

c) charakteru a specifikům místa nebo regionu, ve kterém dochází k užití předmětu ochrany,

d) účelu, způsobu, rozsahu a okolnostem užití předmětu ochrany.

Pravidla, která jsou pro určení ceny rozhodující, jsou tato:

a) komerční či nekomerční užití díla – podstatným kritériem výše odměny je komerčnost produkce, zda se tedy jedná o ples, koncert, diskotéku či školní představení, masopustní průvod apod.;

b) finanční prospěch z užití díla – dalším kritériem je finanční nebo jiný prospěch, který získá uživatel z produkce. Z hlediska tohoto kritéria tedy vidím rozdíl v diskotéce na vesnici, kde je vstupné 20 Kč a diskotéce ve velkém pražském klubu, kde je vstupné 250 Kč;

c) region, ve kterém se dílo užívá – toto teritoriální kritérium zavádí rozdíly pro užití děl na jedné straně např. v Praze či Plzni a na straně druhé v malých městech či vesnicích;

d) další kritéria, která se v praxi mohou objevit a nejsou uvedena pod písm. a) až c).

30.2. Hotelové pokoje a zdravotnická zařízení

Novela doplnila do § 23 AutZ toto ustanovení:

Za provozování rozhlasového a televizního vysílání se podle § 18 odst. 3 nepovažuje zpřístupňování díla pomocí přístrojů technicky způsobilých k příjmu rozhlasového a televizního vysílání ubytovaným v rámci poskytování služeb spojených s ubytováním, jsou-li tyto přístroje umístěny v prostorách určených k soukromému užívání ubytovanými osobami. Za provozování rozhlasového a televizního vysílání se podle § 18 odst. 3 rovněž nepovažuje zpřístupňování díla pacientům při poskytování zdravotní péče ve zdravotnických zařízeních.

Doplnění tohoto ustanovení vychází z definice hotelového pokoje jako soukromého prostoru, a proto v něm není možné vybírat autorské odměny za veřejnou produkci. Tento fakt dovodily již mnohé evropské soudy, a proto se domnívám, že nové znění § 23 AutZ není v rozporu s mezinárodními smlouvami a předpisy evropského práva. Podle novely již hotely nejsou povinny platit za užití děl na pokojích. Ustanovení § 23 AutZ se však samozřejmě nevztahuje na jiné prostory, které se již nedají definovat jako soukromé prostory, např. jídelny, společné chodby, recepce.

Trochu nešťastně se v novele objevila i zdravotnická zařízení. Při aplikaci § 23 AutZ na zdravotnická zařízení je potřeba opět zohlednit pouze prostory k soukromému užití pacientů, tedy zejména pokoje, a nikoli prostory společné. Jiný výklad by byl v rozporu s mezinárodními smlouvami.

30.3. Dohled Ministerstva kultury ČR

Novela dále posiluje postavení Ministerstva kultury ČR při dohledu nad činností kolektivních správců. Ministerstvo má tři nová zákonná oprávnění:

a) vyžádat si od kolektivního správce informace a předložení dokladů, které ministerstvo potřebuje k výkonu dozoru;

b) zjišťovat, zda nedochází k porušování povinností;

c) ukládat pokuty až do výše 500 000 Kč.

Nový rozsah dozoru Ministerstva kultury ČR je uveden v § 103 AutZ.

(1) Ministerstvo je oprávněno

a) vyžádat si od kolektivního správce informace a předložení podkladů, které jsou potřebné pro výkon dozoru,

b) zjišťovat, zda nedochází k porušování povinností uložených touto částí zákona, zejména ustanovením § 100 odst. 7,

c) ukládat při zjištění závad v dodržování této části zákona povinnost k nápravě při stanovení přiměřené lhůty a ukládat pokuty.

(2) Zjistí-li ministerstvo porušení povinností kolektivního správce, které pro něj vyplývají z této části zákona, uloží kolektivnímu správci povinnost k nápravě a stanoví k jejímu splnění přiměřenou lhůtu. Ministerstvo může rovněž uložit kolektivnímu správci pokutu až do výše 500 000 Kč. Pokuta může být uložena i opakovaně. Pokutu lze uložit nejpozději do jednoho roku ode dne, kdy ministerstvo zjistí, že došlo k porušení povinnosti, nejdéle však do tří let ode dne porušení povinnosti. Při stanovení výše pokuty ministerstvo přihlíží k závažnosti porušení povinnosti a ke způsobenému následku. Pokuty jsou příjmem Státního fondu kultury České republiky; ministerstvo je vymáhá podle zvláštních právních předpisů.

30.4. Povinnosti provozovatelů prostor a provozovatelů veřejné produkce

V neposlední řadě bych ráda zmínila změny v povinnostech provozovatelů veřejné produkce. Podle předchozího znění AutZ byl provozovatelem veřejné hudební produkce provozovatel provozovny či jiného prostoru, ve kterém produkce probíhala, pokud nesdělil kolektivnímu správci informace o provozovateli hudební produkce.

Novela přinesla nové ustanovení § 100 odst. 5, které stanoví provozovateli prostoru, ve kterém produkce probíhá, povinnost sdělit kolektivnímu správci určení totožnosti o provozovateli veřejné hudební produkce.

Novela dále nově zakotvuje povinnost dodavateli živé veřejné produkce sdělit provozovateli produkce do 20 dnů před konáním produkce program produkce. Toto ustanovení má napomoci provozovateli, aby měl podklady k odevzdání veřejné produkce kolektivnímu správci, a to 10 dní před konáním produkce. Prakticky je však dle mého názoru nemožné, aby dodavatel produkce znal 20 dní před produkcí její program.

[1] Hladký, J. – Kratochvíl, J.: K první novele autorského zákona, Právní rozhledy, č. 5/2005, s. 162


31. Zajímavosti na závěr

31.1. Creative Commons

Poslední dobou se i v rámci českého internetu můžeme setkat namísto obligátního All Rights Reserved s výrazem Some Rights Reserved. Jde o průvodní znak tzv. Creative Commons Licence, což je soubor licencí, a to zejména k fotografiím, hudbě a textům.

Reklama

Creative Commons je nezisková organizace, která věří, že existují lidé, jež nechtějí využívat všechna práva k duševnímu vlastnictví, která jim zaručuje zákon. Z tohoto důvodu Creative Commons vytvořila soubor licencí, který toto duševní vlastnictví umožňuje za určitých podmínek šířit.

Na první pohled to zní jako pěkný nesmysl. Proč byste se měli dobrovolně vzdávat nějakého práva k duševnímu vlastnictví? Vžijte se však do role začínajícího fotografa toužícího získat renomé. Ten dá rád své snímky k volnému užití, když u nich bude uvedeno jeho jméno. Sami autoři tvrdí, že Creative Commons je vlastně nástroj po podporu nových obchodních modelů.

Creative Commons řeší problém s tím, že v mnoha zemích získáváte copyright automaticky. Mnoho lidí by však uvítalo, kdyby mohli uplatňovat pouze tu část práv, jež se jim hodí. Avšak pro běžného smrtelníka neexistuje jednoduchá cesta, jak vymezit, co je u jeho díla dovoleno, a co ne. A právě zde nastupuje Creative Commons.

Dlužno poznamenat, že Creative Commons není tak úplně proti copyrightu. Ve skutečnosti jsou všechny její licence založeny na tom, že vám copyright k dílu ponechají a učiní z něj jen výjimky. Stejně jako například GNU General Public Licence dokonce copyright využívají k případnému vymáhání jejich dodržování.

Jak je napsáno na webové stránce Creative Commons: „Rovnováha, kompromis, umírněnost – dříve hnací síly systému copyrightu, který cenil inovaci a chránil přiměřeně – se staly ohroženým druhem. Creative Commons pracuje na tom, aby je oživila. Využíváme soukromých práv k tvorbě veřejných statků.“

Licencí Creative Commons využívá mezi mnohými jinými například Internet Archive, MIT OpenCourseWare nebo The Point Foundation (Whole Earth Catalog & Magazine). Spoluzakladatel Creative Commons a stanfordský profesor práv Lawrence Lessig v nedávné minulosti vydal pod touto licencí vynikající knihu Free Culture.

V českých luzích a hájích se na licenci Creative Commons odvolává kupříkladu weblog DKBlog, jehož autorkou je Denisa Kera, nebo (rovněž weblog) Marigold, který píše Patrick Zandl. Prostřednictvím Googlu snadno najdete i několik dalších webových serverů (převážně weblogů).

Licencí Creative Commons je celkem jedenáct a jsou vytvořeny různými kombinacemi čtyř základních:

Attribution – umožňuje kopírovat, šířit, zobrazovat a předvádět copyrightované dílo – a díla od něj odvozená – avšak musí být uveden autor.

Noncommercial – umožňuje kopírovat, šířit, zobrazovat a předvádět copyrightované dílo – a díla od něj odvozená – avšak pouze pro nekomerční účely.

No Derivative Works – umožňuje kopírovat, šířit, zobrazovat a předvádět copyrightované dílo, avšak pouze v doslovném znění.

Share Alike – umožňuje ostatním distribuovat odvozená díla, avšak pouze pod licencí identickou s licencí původního díla.

V praxi to funguje tak, že nasměrujete své virtuální kroky na webovou stránku Creative Commons, zde vyplníte banální dotazník, na jehož základě je vám ve čtyřech krocích z výše uvedených ingrediencí „namixována“ (resp. přidělena) licence, která odpovídá vašim požadavkům a tužbám.

Souběžně získáte tři komponenty: Commons Deed, což je jakési pochopitelné resumé vaší licence, Legal Code, tedy její plné znění, a Digital Code, kousek XML, který slouží k tomu, aby s vaší webovou stránkou mohly správně nakládat roboty (mj. robot Creative Commons). Pak už jen stačí umístit na webovou stránku třeba ikonu s odkazem na Commons Deed.[1]

31.2. Užití olympijských symbolů

I když se to může zdát nadbytečné, právní řád České republiky obsahuje zákon č. 60/2000 Sb., o ochraně olympijských symbolik (dále jen „zákon“), který upravuje některá práva a povinnosti v souvislosti s užíváním olympijských symbolik a ochranu před jeho zneužitím. Vedle této zákonné úpravy existuje Metodika užívání olympijské symboliky a emblémů, kterou vydal Český olympijský výbor. Zákon úvodem definuje, co olympijská symbolika vůbec je a následně rozsah jejího užití. Vedle užití olympijské symboliky zákon také definuje a následně upravuje užití symbolů Českého olympijského výboru. I když tento dokument není obecně závazný a nemá sílu právního dokumentu, je de facto prováděcím předpisem zákona, neboť zákon stanoví pro užití, resp. neužití, pouze obecné mantinely a ponechává na libovůli Českého olympijského výboru, zda udělí či neudělí svolení, které je nutné pro užití olympijské symboliky k jakýmkoliv obchodním či reklamním účelům. Pojďme si tedy projít zákon a dále pak zmíněnou metodiku, abychom při užití olympijské symboliky nenarazili na případné sankce.

Zákonná omezení užití olympijské symboliky a symbolů Českého olympijského výboru

I. Olympijská symbolika

Zákon vymezuje olympijskou symboliku takto:

a) olympijský symbol

b) olympijská vlajka

c) olympijské heslo

d) olympijský oheň

e) olympijská pochodeň

f) olympijská hymna

g) olympijské emblémy

h) výrazy „olympijský“ a „olympiáda“

dále jen „olympijská symbolika“

I když zákon dále neuvádí, co konkrétně jsou např. olympijské emblémy, je ze samotného výčtu patrné, že vymezení olympijské symboliky je velice extenzivní, když je pod něj zahrnuto i užití slova „olympijský“.

II. Symboly Českého olympijského výboru

Zákon stanoví, že symboly českého olympijského výboru jsou zejména emblém a vlajka Českého olympijského výboru, přičemž zákon stanoví, že Český olympijský výbor může vytvářet i další odvozené olympijské symboly.

III. Užití olympijské symboliky a symbolů Českého olympijského výboru

Jakékoliv užívání olympijských symbolik, symbolů Českého olympijského výboru nebo jakéhokoliv označení, které tvoří nebo obsahuje olympijská symbolika nebo symbolů Českého olympijského výboru nebo jejich částí, a to pro obchodní, reklamní nebo jiné obdobné účely je možné pouze na základě předchozího písemného zmocnění, které může udělit Český olympijský výbor.

Takto stroze, jasně, avšak velice tvrdě definuje zákon užití olympijské symboliky a symbolů Českého olympijského výboru. Zda bude možné umístit do reklamy olympijské kruhy, vlajku či slovo olympiáda je na základě zákona pouze a jedině na rozhodnutí Českého olympijského výboru, který jako jediný je zákonem oprávněn udělovat svolení s užitím olympijské symboliky a symbolů Českého olympijského výboru. Pozor! Český olympijský výbor je opravdu pouze oprávněn, nikoliv povinen udílet daná svolení.

Metodika užívání olympijské symboliky

Český olympijský výbor vydal Metodiku užívání olympijské symboliky a emblémů (dále jen „metodika“), která je platná od 1. 1. 2005. V metodice se vedle ČOV objevuje také společnost Česká olympijská, a. s., a proto si oba subjekty a jejich propojenost představme.

Český olympijský výbor (ČOV) je občanské sdružení ve smyslu zákona č. 83/1990 Sb., o sdružování občanů. Na základě uznání Mezinárodním olympijským výborem je ČOV jediným subjektem oprávněným řídit olympijské hnutí v ČR. ČOV zastupuje Českou republiku v mezinárodním olympijském hnutí a zabezpečuje reprezentaci ČR na olympijských hrách a dalších akcích organizovaných Mezinárodním olympijským výborem a národními olympijskými výbory. ČOV sdružuje sportovní svazy, jejichž sporty jsou na programu olympijských her a další sportovní svazy, členy mezinárodních sportovních federací uznaných MOV. Dále sdružuje občany ČR, jakož i právnické osoby se sídlem v ČR, které podporují olympijské hnutí.

Česká olympijská a. s. (dále jen ČO) je od roku 1997 oficiální marketingovou agenturou Českého olympijského výboru (dále jen ČOV). Jejím stoprocentním akcionářem je Český olympijský výbor. Předmětem její činnosti jsou obchodní, marketingové a reklamní aktivity, které jsou realizovány v souvislosti s propagací olympijské symboliky a olympijských myšlenek. Je Českým olympijským výborem zmocněna mj. k udílení práva užívání olympijských symbolik a emblémů třetím osobám k marketingovým účelům. Podílí se na zajištění účasti českého olympijského týmu na olympijských hrách a materiálním zabezpečení jeho přípravy.

Z výše uvedeného představení je jasné, že svolení k užití olympijských symbolik uděluje ČO, a to v zastoupení ČOV. Metodika stanoví pravidla pro užívání olympijských symbolik a emblémů, ze kterých vyplývá, že jakékoliv užití k reklamním, obchodním či výdělečným účelům podléhá tedy souhlasu ČO, resp. ČOV a dále pak MOV. Metodika konkrétně uvádí toto:

    1. Použití olympijského symbolu, vlajky, ohně, hesla a hymny k jakýmkoliv reklamním, obchodním či výdělečným účelům je vyhrazeno pouze MOV.
    2. Olympijský symbol a olympijské emblémy MOV mohou být využívány MOV nebo jím pověřenou osobou na území NOV (Národní olympijský výbor příslušného státu) pokud jsou splněny následující podmínky:
      1. U všech sponzorských smluv, dodávek a obchodních činností, které nejsou dále uvedeny, pod podmínkou, že toto využití nezpůsobí vážnou újmu zájmům příslušného NOV, a že takové rozhodnutí přijme výkonný výbor MOV po poradě s NOV, který obdrží část čistého výtěžku z tohoto využití.
      2. U licenčních smluv pod podmínkou, že NOV obdrží alespoň polovinu veškerého čistého zisku z tohoto využití po odečtení všech daní a výloh s tím spojených. NOV musí být o takovém využití předem informován.
      3. MOV přísluší pravomoc udělit subjektům zajišťujícím televizní vysílání povolení používat olympijský symbol a olympijské emblémy MOV a OCOG k propagaci olympijských her. Ustanovení předchozích dvou odstavců tohoto prováděcího ustanovení se ve vztahu k tomuto povolení neaplikují.
    3. Komerční použití emblémů. Použití olympijského emblému k jakýmkoliv reklamním, obchodním či výdělečným účelům musí být v souladu s následujícími podmínkami:
      1. Každý NOV nebo OCOG (Organizační výbor olympijských her), který chce využít svůj olympijský emblém k reklamním, obchodním nebo výdělečným účelům buď přímo, nebo prostřednictvím třetí osoby, musí dodržovat obecná pravidla (viz výše) a zajistit i jejich dodržování třetí osobou.
      2. Všechny smlouvy nebo dohody platné na území ČR včetně těch, které uzavírá OCOG, podepisuje nebo schvaluje ČOV nebo, na základě jeho zmocnění, ČO.

Z výše uvedené citace Metodiky tedy vyplývá, že ČOV, resp. ČO, dělí možnosti získání svolení k užití olympijské symboliky na dvě skupiny, a to podle míry spolupráce s žadatelem. Pokud se jedná o spolupráci na základě sponzorských smluv či jiných smluv vyjma licenčních, pak je možné svolení k užití olympijské symboliky získat, pokud:

a) užití olympijské symboliky nezpůsobí vážnou újmu Národnímu olympijskému výboru a

b) Národní olympijský výbor obdrží část výtěžku z daného užití.

V případě, že žadatel má zájem pouze o licenci, tedy bez jakéhokoliv protiplnění či jiné participace na daném projektu ze strany ČOV, resp. ČO, pak je svolení k užití olympijské symboliky dle Metodiky možné získat, pokud Národní olympijský výbor obdrží alespoň polovinu veškerého čistého zisku z daného užití po odečtení všech daní a výloh s tím spojených.

Podle informací, které jsem získala dne 5. ledna 2006 na základě telefonického rozhovoru se zástupkyní ČO, jsem se dozvěděla, že ČO uděluje souhlasy v podstatě pouze určitému okruhu partnerů, kterými jsou generální partneři ČOV, oficiální partneři ČOV, mediální partneři ČOV a oficiální dodavatelé ČOV. Metodika dokonce uvádí seznam partnerů Mezinárodního olympijského výboru a partnery Českého olympijského výrobu a Českého olympijského týmu, jsou jimi:

o        Partneři Mezinárodního olympijského výboru:

The Coca-Cola Company, John Hancock, Mc Donald´s, Omega Ltd., Eastman Kodak Company, Lenovo (Beijing) Limited, Matsushita Electric Industrial Co. Ltd., Samsung Electronics Co. Ltd., Visa International Service Association, General Electric Company, Atos Origin.

Aktualizaci partnerů naleznete na webových stránkách MOV – www.olympic.org

Partneři MOV mohou vyvíjet aktivitu na území těch NOV, s kterými mají podepsanou smlouvu.

o        Partneři Českého olympijského výboru / Českého olympijského týmu:

generální partneři: skupina ČEZ; Pilsner Urquell; RWE Transgas; Škoda Auto,
oficiální partneři: Adidas, Česká pojišťovna; Skanska, Unipetrol, Zentiva, Živnostenská banka,

generální mediální partneři: Česká televize, Český rozhlas 1 – Radiožurnál, iDNES, Mladá fronta Dnes,

mediální partneři: měsíčník Xantypa, Raireklam, týdeník Euro.

S těmito subjekty ČOV uzavírá smlouvy o reklamě, na základě kterých je žadatel oprávněn užít v rámci dané reklamní kampaně olympijskou symboliku a ČOV díky této spolupráci získá nějaké protiplnění, nejčastěji reklamu. V praxi se tedy nevyužívá obou výše uvedených možností vyplývajících z Metodiky, neboť uzavírání licenčních smluv, které by poskytovaly pouze souhlas s užitím olympijské symboliky bez jakéhokoliv protiplnění či zapojení se do reklamní kampaně, jsou opravdu výjimkou.

[1] Zeman M. Creative Commons – budoucnost copyrightu, www.lupa.cz, 2004


32. Autorské právo v kostce

Na závěr bych ráda v krátkosti shrnula vše výše uvedené v přehledném souboru. Věřím, že vám poslouží pro rychlé zopakování či připomenutí si všech nejdůležitějších skutečností, důležitých pro autorské právo.

Historie autorské právní úpravy

Práva autorů a dalších subjektů jsou chráněna od počátku Československého státu.

197/1895 ř. z., o původském právu k dílům literárním, uměleckým a fotografickým

218/1926 Sb., o původském právu k dílům literárním, uměleckým a fotografickým

115/1953 Sb., o právu autorském

35/1965 Sb., o literárních, vědeckých a uměleckých dílech

121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským

Současná právní úprava

Autorský zákon = 121/2000 Sb., o právu autorském a o právech souvisejících s právem autorským – účinný od 1. prosince 2000

Ø po 35 letech nahradil starý autorský zákon

Ø je téměř kompatibilní s právem Evropské unie

Ø vydefinoval celou řadu pojmů, které dříve nebyly jasné

Ø přinesl nové instituty

Ø jednotná úprava licenční smlouvy

AUTORSKÉ DÍLO JE:

Ø jedinečným výsledkem tvůrčí činnosti (ne mechanické či řemeslné) = ORIGINÁL

Ø vyjádřeno ve vnímatelné podobě včetně podoby elektronické = ZACHYCENÉ

= zákonné znaky autorského díla

AUTORSKÉ DÍLO je autorským dílem:

Ø bez ohledu na rozsah, účel či význam

Ø dokončené x nedokončené dílo, jednotlivé fáze díla

Ø název díla, název postav

Ø autorským dílem je zejména dílo slovesné, hudební, fotografické aj., překlad

Ø dílo souborné – soubor nezávislých děl

AUTORSKÉ DÍLO není:

Ø námět sám o sobě, údaj, myšlenka, postup, princip, metoda atd.

Ø úřední dílo – právní předpis, veřejná listina, státní symbol a další, u nichž je veřejný zájem na vyloučení z ochrany

Ø výtvory tradiční lidové kultury – není-li pravé jméno autora známé

AUTOR:

Ø autor = vždy jen fyzická osoba, která dílo vytvořila!

Ø fyzická osoba x právnická osoba

Ø spoluautoři

Ø anonym a pseudonym – zástupcem je ten, kdo dílo zveřejnil

AutZ se vztahuje i na další oprávněné osoby, těmi jsou:

Ø výkonní umělci (interpretují autorská díla)

Ø výrobci zvukových záznamů

Ø nakladatelé

Ø vysílatelé

Ø pořizovatelé databází

AUTORSKÁ PRÁVA

Autor má tato práva:

1) osobnostní autorská práva

2) majetková autorská práva

AUTORSKÁ PRÁVA OSOBNOSTNÍ

Ø rozhodnout o zveřejnění díla („právo na šuplík“)

Ø být označen za autora – zveřejnění, užití

Ø nedotknutelnost svého díla (změna díla)

Nelze je převádět, zůstávají pouze a jedině autorovi.

Trvají po dobu života autora i po jeho smrti.

Autorské dílo smí být po smrti autora užito:

Ø jen způsobem nesnižujícím jeho hodnotu a

Ø musí být uveden jeho autor

Posmrtné ochrany se mohou domáhat osoby blízké či právnická osoba, která sdružuje autory (OSA).

MAJETKOVÁ AUTORSKÁ PRÁVA

= užití autorských děl všeho druhu (příklady: rozmnožování, šíření, půjčování, veřejné provozování, vysílání v rádiu či TV aj.)

Majetková práva lze převádět, obchodovat, dědit atd. skoro jako každé jiné zboží.

UŽITÍ AUTORSKÉHO DÍLA

1) na základě smlouvy

2) bez smlouvy

Ad 1) licenční a licenční nakladatelská

na základě smlouvy – ústní, písemná

Písemná smlouva – výhradní licence

Ústní smlouva – ve všech ostatních případech

Nutné náležitosti licenční smlouvy:

Ø smluvní strany

Ø definice díla

Ø způsob užití

Ø rozsah užití (čas, množství)

Ø výhradnost / nevýhradnost

Ø odměna x bezúplatnost

KDYŽ V LICENČNÍ SMLOUVĚ NĚCO ZAPOMENU… platí:

Ø v licenční smlouvě: jeden rok, ČR, nevýhradní, obvyklý rozsah

Ø bez smlouvy: dvojnásobek obvyklé odměny (sporné v praxi) + náhrada škody

LICENČNÍ SMLOUVA NAKLADATELSKÁ

Ø autor x nakladatel

Ø převod licence k rozmnožení a rozšiřování díla

Ø není-li stanoveno – licence výhradní

Ø autorská korektura – odstoupení od smlouvy

KDY LZE DÍLO UŽÍVAT BEZ SMLOUVY

Ø více než 70 let od smrti autora (volné dílo, leč osobnostní práva trvají)

Ø pro osobní potřebu

Ø citace

Ø zobrazení díla umístěného na veřejnosti (fotografie)

Ø úřední a zpravodajská licence (noviny, časopisy, tiráž)

Ø občanské a náboženské obřady

Ø školní představení

CITACE

Ø v odůvodněné míře výňatky ze zveřejněných děl

Ø zařazení citací do nového díla vědeckého, kritického, odborného, vyučovacího

Ø vždy je nutné uvést autora, název díla a pramen

VÝKONNÝ UMĚLEC

Ø herec, zpěvák, hudebník, tanečník či jiné osoby, které předvádějí nebo jinak provádějí umělecké dílo

Ø fyzická osoba

Ø majetková práva trvají 50 let od vytvoření výkonu

VÝROBCE ZVUKOVÉHO ZÁZNAMU

Ø FO či PO, která poprvé zaznamená zvuky výkonu výkonného umělce či jiné zvuky

Ø práva výrobce trvají 50 let od pořízení zvukového záznamu

ZAMĚSTNANECKÉ DÍLO

není-li stanoveno jinak, platí:

Ø zaměstnavatel vykonává k dílům zaměstnance, vytvořeným v rámci pracovního poměru, veškerá majetková autorská práva

Ø zaměstnanec ze zákona svolil se zveřejněním díla, změnám díla, zpracováním, k překladům

Ø právo zaměstnance na přiměřenou odměnu, pokud se dostane do nepoměru mzda a zisk z využití práv k dílu

Ø toto platí i po skončení pracovního poměru

Kolektivní správci

OSA – ochranný svaz autorský

www.osa.cz

Zastupuje české autory hudby a autory textu.

Intergram

www.intergram.cz

Zastupuje české umělce, výrobce.

DILIA – divadelní a literární agentura

www.dilia.cz

Zastupuje české autory hudebně-dramatických, dramatických a literárních děl

Ø autorský zákon pro toto stanoví výjimku: ochrana podle práva autorského se nevztahuje na užití děl, u nichž existuje veřejný zájem na vyloučení z ochrany (např. státní symbol)


Seznam používaných zkratek

AKA Asociace komunikačních agentur

AutZ zákon č. 121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským a o změnách některých zákonů (autorský zákon), ve znění pozdějších předpisů

ObčZ zákon č. 40/1964 Sb., občanský zákoník, ve znění pozdějších předpisů

ObchZ zákon č. 513/1991 Sb., obchodní zákoník, ve znění pozdějších předpisů

LPS zákon č. 2/1993 Sb., Listina základních práv a svobod, ve znění pozdějších předpisů

MK ČR Ministerstvo kultury České republiky

PřesZ zákon č. 200/1990 Sb., o přestupcích, ve znění pozdějších předpisů

TrZ zákon č. 140/1961 Sb., trestní zákon, ve znění pozdějších předpisů

ZoR zákon č. 94/1963 Sb., zákon o rodině, ve znění pozdějších předpisů

OSŘ zákon č. 99/1963 Sb., občanský soudní řád, ve znění pozdějších předpisů


121/2000 Sb.

ZÁKON

ze dne 7. dubna 2000

o právu autorském, o právech souvisejících s právem autorským a o změně některých zákonů (autorský zákon)

jak vyplývá ze změn a doplnění provedených zákonem č. 81/2005 Sb., č. 61/2006 Sb.,

Parlament se usnesl na tomto zákoně České republiky:

ČÁST PRVNÍ

PRÁVO AUTORSKÉ A PRÁVA S NÍM SOUVISEJÍCÍ

§ 1

Předmět úpravy

Tento zákon upravuje

a) práva autora k jeho dílu,

b) práva související s právem autorským:

1. práva výkonného umělce k jeho uměleckému výkonu,

2. právo výrobce zvukového záznamu k jeho záznamu,

3. právo výrobce zvukově obrazového záznamu k jeho záznamu,

4. právo rozhlasového nebo televizního vysílatele k jeho původnímu vysílání,

5. právo zveřejnitele k dosud nezveřejněnému dílu, k němuž uplynula doba trvání majetkových práv,

6. právo nakladatele na odměnu v souvislosti se zhotovením rozmnoženiny jím vydaného díla pro osobní potřebu,

c) právo pořizovatele k jím pořízené databázi,

d) ochranu práv podle tohoto zákona,

e) kolektivní správu práv autorských a práv souvisejících s právem autorským.

HLAVA I

PRÁVO AUTORSKÉ

DÍL 1

Předmět práva autorského

§ 2

Dílo

(1) Předmětem práva autorského je dílo literární a jiné dílo umělecké a dílo vědecké, které je jedinečným výsledkem tvůrčí činnosti autora a je vyjádřeno v jakékoli objektivně vnímatelné podobě včetně podoby elektronické, trvale nebo dočasně, bez ohledu na jeho rozsah, účel nebo význam (dále jen "dílo"). Dílem je zejména dílo slovesné vyjádřené řečí nebo písmem, dílo hudební, dílo dramatické a dílo hudebně dramatické, dílo choreografické a dílo pantomimické, dílo fotografické a dílo vyjádřené postupem podobným fotografii, dílo audiovizuální, jako je dílo kinematografické, dílo výtvarné, jako je dílo malířské, grafické a sochařské, dílo architektonické včetně díla urbanistického, dílo užitého umění a dílo kartografické.

(2) Za dílo se považuje též počítačový program, je-li původní v tom smyslu, že je autorovým vlastním duševním výtvorem. Za dílo souborné se považuje databáze, která je způsobem výběru nebo uspořádáním obsahu autorovým vlastním duševním výtvorem. Fotografie, která je původní ve smyslu věty prvé, je chráněna jako dílo fotografické.

(3) Právo autorské se vztahuje na dílo dokončené, jeho jednotlivé vývojové fáze a části, včetně názvu a jmen postav, pokud splňují podmínky podle odstavce 1 nebo podle odstavce 2, jde-li o předměty práva autorského v něm uvedené.

(4) Předmětem práva autorského je také dílo vzniklé tvůrčím zpracováním díla jiného, včetně překladu díla do jiného jazyka. Tím není dotčeno právo autora zpracovaného nebo přeloženého díla.

(5) Sborník, jako je časopis, encyklopedie, antologie, pásmo, výstava nebo jiná databáze (§ 88), je-li souborem nezávislých děl nebo jiných prvků, který je způsobem výběru nebo uspořádáním obsahu jedinečným výsledkem tvůrčí činnosti autora, je dílem souborným.

(6) Dílem podle tohoto zákona není zejména námět díla sám o sobě, denní zpráva nebo jiný údaj sám o sobě, myšlenka, postup, princip, metoda, objev, vědecká teorie, matematický a obdobný vzorec, statistický graf a podobný předmět sám o sobě.

§ 3

Výjimky z ochrany podle práva autorského ve veřejném zájmu

Ochrana podle práva autorského se nevztahuje na

a) úřední dílo, jímž je právní předpis, rozhodnutí, veřejná listina, veřejně přístupný rejstřík a sbírka jeho listin, jakož i úřední návrh úředního díla a jiná přípravná úřední dokumentace, včetně úředního překladu takového díla, sněmovní a senátní publikace, pamětní knihy obecní (obecní kroniky), státní symbol a symbol jednotky územní samosprávy a jiná taková díla, u nichž je veřejný zájem na vyloučení z ochrany,

b) výtvory tradiční lidové kultury, není-li pravé jméno autora obecně známo a nejde-li o dílo anonymní nebo o dílo pseudonymní (§ 7); užít takové dílo lze jen způsobem nesnižujícím jeho hodnotu,

c) politický projev a řeč pronesenou při úředním jednání; autorovo právo k užití takových děl v souboru zůstává nedotčeno.

§ 4

Zveřejnění a vydání díla

(1) Prvním oprávněným veřejným přednesením, provedením, předvedením, vystavením, vydáním či jiným zpřístupněním veřejnosti je dílo zveřejněno.

(2) Zahájením oprávněného veřejného rozšiřování rozmnoženin je dílo vydáno.

DÍL 2

Autorství

§ 5

Autor

(1) Autorem je fyzická osoba, která dílo vytvořila.

(2) Autorem díla souborného jako celku je fyzická osoba, která je tvůrčím způsobem vybrala nebo uspořádala; tím nejsou dotčena práva autorů děl do souboru zařazených.

§ 6

Zákonná domněnka autorství

Autorem díla je fyzická osoba, jejíž pravé jméno je obvyklým způsobem uvedeno na díle nebo je u díla uvedeno v rejstříku předmětů ochrany vedeném příslušným kolektivním správcem, není-li prokázán opak; to neplatí v případech, kdy je údaj v rozporu s jiným údajem takto uvedeným. Toto ustanovení se použije i tehdy, je-li toto jméno pseudonymem, pokud autorem přijatý pseudonym nevzbuzuje pochybnosti o autorově totožnosti.

§ 7

Anonym a pseudonym

(1) Totožnost autora, jehož dílo bylo podle projevu jeho vůle zveřejněno bez udání jména (dílo anonymní), popřípadě pod krycím jménem nebo pod uměleckou značkou (dílo pseudonymní), není dovoleno bez jeho souhlasu prozradit.

(2) Dokud se autor díla anonymního nebo díla pseudonymního veřejně neprohlásí, zastupuje autora při výkonu a ochraně práv autorských k dílu vlastním jménem a na jeho účet osoba, která dílo zveřejnila, není-li prokázán opak; veřejného prohlášení autora není třeba, je-li jeho pravé jméno obecně známo.

§ 8

Spoluautoři

(1) Právo autorské k dílu, které vzniklo společnou tvůrčí činností dvou nebo více autorů do doby dokončení díla jako dílo jediné (dílo spoluautorů), přísluší všem spoluautorům společně a nerozdílně. Na újmu vzniku díla spoluautorů není, lze-li výsledky tvůrčí činnosti jednotlivých spoluautorů do díla odlišit, pokud tyto nejsou způsobilé samostatného užití.

(2) Spoluautorem není ten, kdo ke vzniku díla přispěl pouze poskytnutím pomoci nebo rady technické, administrativní nebo odborné povahy nebo poskytnutím dokumentačního nebo technického materiálu, anebo kdo pouze dal ke vzniku díla podnět.

(3) Z právních úkonů týkajících se díla spoluautorů jsou oprávněni a povinni všichni spoluautoři společně a nerozdílně.

(4) O nakládání s dílem spoluautorů rozhodují spoluautoři jednomyslně. Brání-li jednotlivý autor bez vážného důvodu nakládání s dílem spoluautorů, mohou se ostatní spoluautoři domáhat nahrazení chybějícího projevu jeho vůle soudem. Domáhat se ochrany práva autorského k dílu spoluautorů před ohrožením nebo porušením může i jednotlivý spoluautor samostatně.

(5) Není-li dohodnuto mezi spoluautory jinak, je podíl jednotlivých spoluautorů na společných výnosech z práva autorského k dílu spoluautorů úměrný velikosti jejich tvůrčích příspěvků, a nelze-li tyto příspěvky rozeznat, jsou podíly na společných výnosech stejné.

DÍL 3

Vznik a obsah práva autorského

ODDÍL 1

Obecná ustanovení

§ 9

Vznik práva autorského

(1) Právo autorské k dílu vzniká okamžikem, kdy je dílo vyjádřeno v jakékoli objektivně vnímatelné podobě.

(2) Zničením věci, jejímž prostřednictvím je dílo vyjádřeno, nezaniká právo autorské k dílu.

(3) Nabytím vlastnického práva nebo jiného věcného práva k věci, jejímž prostřednictvím je dílo vyjádřeno, nenabývá se oprávnění k výkonu práva dílo užít, není-li dohodnuto či nevyplývá-li z tohoto zákona jinak. Poskytnutím oprávnění k výkonu práva dílo užít jiné osobě zůstává nedotčeno vlastnické právo nebo jiná věcná práva k věci, jejímž prostřednictvím je dílo vyjádřeno, není-li dohodnuto či nevyplývá-li ze zvláštního právního předpisu jinak.

(4) Vlastník či jiný uživatel věci, jejímž prostřednictvím je dílo vyjádřeno, není povinen tuto věc udržovat a chránit před zničením, není-li dohodnuto či nevyplývá-li ze zvláštního právního předpisu nebo z tohoto zákona jinak.

(5) Vlastník nebo jiný uživatel stavby, která je vyjádřením architektonického díla, je oprávněn provést bez svolení autora přiměřené změny takového díla v míře nezbytně nutné a při zachování hodnoty díla. Pokud jsou tyto změny potřebné k uskutečnění technického nebo provozního určení stavby, jehož nelze dosáhnout jinak, je ten, kdo hodlá provést změnu, povinen, lze-li to na něm spravedlivě požadovat, předem uvědomit o svém úmyslu autora a poskytnout mu dokumentaci stavby včetně vyobrazení, vystihující stav před zahájením stavebních změn.

§ 10

Obsah práva autorského

Právo autorské zahrnuje výlučná práva osobnostní (§ 11) a výlučná práva majetková (§ 12 a násl.).

ODDÍL 2

Osobnostní práva

§ 11

(1) Autor má právo rozhodnout o zveřejnění svého díla.

(2) Autor má právo osobovat si autorství, včetně práva rozhodnout, zda a jakým způsobem má být jeho autorství uvedeno při zveřejnění jeho díla.

(3) Autor má právo na nedotknutelnost svého díla, zejména právo udělit svolení k jakékoli změně nebo jinému zásahu do svého díla, nestanoví-li tento zákon jinak. Je-li dílo užíváno jinou osobou, nesmí se tak dít způsobem snižujícím hodnotu díla. Autor má právo na dohled nad plněním této povinnosti jinou osobou (autorský dohled), nevyplývá-li z povahy díla nebo jeho užití jinak, anebo nelze-li po uživateli spravedlivě požadovat, aby autorovi výkon práva na autorský dohled umožnil.

(4) Osobnostních práv se autor nemůže vzdát; tato práva jsou nepřevoditelná a smrtí autora zanikají. Ustanovení odstavce 5 tím není dotčeno.

(5) Po smrti autora si nikdo nesmí osobovat jeho autorství k dílu, dílo smí být užito jen způsobem nesnižujícím jeho hodnotu a musí být uveden autor díla, nejde-li o dílo anonymní. Ochrany se může domáhat kterákoli z osob autorovi blízkých, 1) toto oprávnění mají, i když uplynula doba trvání majetkových práv autorských. Této ochrany se může vždy domáhat i právnická osoba sdružující autory nebo příslušný kolektivní správce podle tohoto zákona (§ 97).

ODDÍL 3

Majetková práva

§ 12

Právo dílo užít

(1) Autor má právo své dílo užít a udělit jiné osobě smlouvou oprávnění k výkonu tohoto práva; jiná osoba může dílo užít bez udělení takového oprávnění pouze v případech stanovených tímto zákonem.

(2) Poskytnutím oprávnění podle odstavce 1 právo autorovi nezaniká; autorovi vzniká pouze povinnost strpět zásah do práva dílo užít jinou osobou v rozsahu vyplývajícím ze smlouvy.

(3) Autor má právo požadovat na vlastníku věci, jejímž prostřednictvím je dílo vyjádřeno, aby mu ji zpřístupnil, pokud je toho třeba k výkonu práv autorských podle tohoto zákona. Toto právo nelze uplatnit v rozporu s oprávněnými zájmy vlastníka; vlastník není povinen autorovi takovou věc vydat, je však povinen na žádost a náklady autora zhotovit fotografii nebo jinou rozmnoženinu díla a odevzdat ji autorovi.

(4) Právem dílo užít je

a) právo na rozmnožování díla (§ 13),

b) právo na rozšiřování originálu nebo rozmnoženiny díla (§ 14),

c) právo na pronájem originálu nebo rozmnoženiny díla (§ 15),

d) právo na půjčování originálu nebo rozmnoženiny díla (§ 16),

e) právo na vystavování originálu nebo rozmnoženiny díla (§ 17),

f) právo na sdělování díla veřejnosti (§ 18), zejména

1. právo na provozování díla živě nebo ze záznamu a právo na přenos provozování díla (§ 19 a 20),

2. právo na vysílání díla rozhlasem či televizí (§ 21),

3. právo na přenos rozhlasového či televizního vysílání díla (§ 22),

4. právo na provozování rozhlasového či televizního vysílání díla (§ 23).

(5) Způsoby užití díla vyplývající z odstavce 4 se pro účely tohoto zákona vymezují v ustanoveních § 13 až 23.

§ 13

Rozmnožování

(1) Rozmnožováním díla se rozumí zhotovování dočasných nebo trvalých, přímých nebo nepřímých rozmnoženin díla, a to jakýmikoli prostředky a v jakékoli formě, za účelem zpřístupňování díla prostřednictvím těchto rozmnoženin.

(2) Dílo se rozmnožuje zejména ve formě rozmnoženiny tiskové, fotografické, zvukové, obrazové nebo zvukově obrazové, stavbou architektonického díla nebo ve formě jiné trojrozměrné rozmnoženiny anebo ve formě elektronické zahrnující vyjádření analogové i digitální.

§ 14

Rozšiřování

(1) Rozšiřováním originálu nebo rozmnoženiny díla se rozumí zpřístupňování díla v hmotné podobě prodejem nebo jiným převodem vlastnického práva k originálu nebo k rozmnoženině díla, včetně jejich nabízení za tímto účelem.

(2) Prvním prodejem nebo jiným převodem vlastnického práva k originálu nebo k rozmnoženině díla, kterým je dílo oprávněně rozšířeno na území členského státu Evropské unie nebo jiné smluvní strany Dohody o Evropském hospodářském prostoru, je ve vztahu k takovému originálu nebo rozmnoženině díla autorovo právo na rozšiřování pro území členského státu Evropské unie nebo jiné smluvní strany Dohody o Evropském hospodářském prostoru vyčerpáno; právo na pronájem a právo na půjčování zůstávají nedotčena.

§ 15

Pronájem

Pronájmem originálu nebo rozmnoženiny díla se rozumí zpřístupňování díla za účelem přímého nebo nepřímého hospodářského nebo obchodního prospěchu poskytnutím originálu nebo rozmnoženiny díla k dočasné osobní potřebě.

§ 16

Půjčování

Půjčováním originálu nebo rozmnoženiny díla se rozumí zpřístupňování díla zařízením přístupným veřejnosti nikoli za účelem přímého nebo nepřímého hospodářského nebo obchodního prospěchu poskytnutím originálu nebo rozmnoženiny díla k dočasné osobní potřebě.

§ 17

Vystavování

Vystavováním originálu nebo rozmnoženiny díla se rozumí zpřístupňování díla v hmotné podobě umožněním shlédnutí nebo jiného vnímání originálu nebo rozmnoženiny díla, zejména díla výtvarného, díla fotografického, díla architektonického včetně díla urbanistického, díla užitého umění nebo díla kartografického. Vystavováním není zpřístupnění díla podle ustanovení § 18 odst. 2.

Sdělování veřejnosti

§ 18

Obecná ustanovení

(1) Sdělováním díla veřejnosti se rozumí zpřístupňování díla v nehmotné podobě, živě nebo ze záznamu, po drátě nebo bezdrátově.

(2) Sdělováním díla veřejnosti podle odstavce 1 je také zpřístupňování díla způsobem, že kdokoli může mít k němu přístup na místě a v čase podle své vlastní volby zejména počítačovou nebo obdobnou sítí.

(3) Sdělováním díla veřejnosti není pouhé provozování zařízení umožňujícího nebo zajišťujícího takové sdělování.

§ 19

Živé provozování a jeho přenos

(1) Živým provozováním díla se rozumí zpřístupňování díla živě prováděného výkonným umělcem, zejména živě přednášeného literárního díla, živě prováděného hudebního díla s textem nebo bez textu, anebo živě scénicky předváděného díla dramatického nebo hudebně dramatického, choreografického nebo pantomimického.

(2) Přenosem živého provozování díla se rozumí současné zpřístupňování živě provozovaného díla pomocí reproduktoru, obrazovky nebo podobného přístroje umístěného mimo prostor živého provozování s výjimkou užití díla způsoby podle § 21 až 23.

§ 20

Provozování ze záznamu a jeho přenos

(1) Provozováním díla ze záznamu se rozumí zpřístupňování díla ze zvukového nebo zvukově obrazového záznamu pomocí přístroje, s výjimkou užití díla způsoby podle § 21 až 23.

(2) Přenosem provozování díla ze záznamu se rozumí současné zpřístupňování díla ze záznamu pomocí reproduktoru, obrazovky nebo podobného přístroje umístěného mimo prostor provozování ze záznamu.

§ 21

Vysílání rozhlasem nebo televizí

(1) Vysíláním díla rozhlasem nebo televizí se rozumí zpřístupňování díla rozhlasem či televizí a jiné takové zpřístupňování díla jakýmikoli jinými prostředky sloužícími k šíření zvuků nebo obrazů a zvuků nebo jejich vyjádření bezdrátově nebo po drátě, včetně šíření po kabelu nebo vysílání pomocí družice, původním vysílatelem.

(2) Vysíláním díla pomocí družice podle odstavce 1 se rozumí uvádění signálů nesoucích zvuky nebo obrazy a zvuky nebo jejich vyjádření určených k příjmu veřejností na nepřerušený sdělovací řetěz směrem na družici a od ní zpět k zemi pod vedením vysílatele a na jeho odpovědnost.

(3) Jsou-li signály, které nesou znaky, zvuky nebo obrazy, zakódovány, jde o vysílání díla podle odstavce 1, jestliže jsou vysílatelem nebo s jeho souhlasem poskytnuty prostředky k odkódování.

(4) Vysíláním díla podle odstavce 1 je i zpřístupňování díla současným, úplným a nezměněným přenosem vysílání díla rozhlasem nebo televizí, uskutečňuje-li je týž vysílatel.

(5) Vysílání díla pomocí družice se uskutečňuje na území České republiky, jestliže signály nesoucí zvuky nebo obrazy a zvuky nebo jejich vyjádření určené k příjmu veřejností jsou uvedeny pod vedením vysílatele a na jeho odpovědnost na nepřerušený sdělovací řetěz směrem na družici a od ní zpět k zemi, na území České republiky.

(6) Vysílání díla pomocí družice se považuje za uskutečněné na území České republiky, jestliže signály nesoucí zvuky nebo obrazy a zvuky nebo jejich vyjádření určené k příjmu veřejností jsou uvedeny pod vedením vysílatele a na jeho odpovědnost na nepřerušený sdělovací řetěz směrem na družici a od ní zpět k zemi, na území takového státu, který neposkytuje úroveň ochrany autorského práva alespoň srovnatelnou s ochranou podle tohoto zákona, a přenos je uskutečňován ze stanice, která je umístěna na území České republiky. V tomto případě lze práva podle tohoto zákona uplatnit proti osobě, která provozuje takovou stanici.

(7) Vysílání díla pomocí družice se považuje za uskutečněné na území České republiky i tehdy, jestliže jsou signály nesoucí zvuky nebo obrazy a zvuky nebo jejich vyjádření určené k příjmu veřejností uvedeny na sdělovací řetěz směrem na družici a od ní zpět k zemi, na území takového státu, který neposkytuje úroveň ochrany autorského práva alespoň srovnatelnou s ochranou podle tohoto zákona, na podnět vysílatele, který na území České republiky má umístěny své řídící orgány, a taková srovnatelná ochrana není již poskytována na území státu, kde je umístěna stanice, ze které je přenos uskutečňován. Práva podle tohoto zákona lze pak uplatnit vůči takovému vysílateli.

§ 22

Přenos rozhlasového nebo televizního vysílání

(1) Přenosem rozhlasového nebo televizního vysílání díla se rozumí zpřístupňování díla současným, úplným a nezměněným přenosem vysílání díla rozhlasem nebo televizí bezdrátově nebo po drátě, uskutečňuje-li je jiná osoba než vysílatel takového vysílání.

(2) Kabelovým přenosem rozhlasového nebo televizního vysílání díla je takový přenos rozhlasového nebo televizního vysílání díla podle odstavce 1, který se uskutečňuje po kabelu nebo mikrovlnným systémem. Ustanovení § 21 odst. 3 platí obdobně.

(3) Umožnění příjmu současného, úplného a nezměněného rozhlasového nebo televizního vysílání na přijímačích téže budovy, popřípadě komplexu budov k sobě prostorově nebo funkčně přináležejících, pomocí společných domovních antén se za užití díla nepovažuje za podmínky, že je umožněn příjem pouze zemského a nezakódovaného vysílání a společný příjem není obchodně využíván.

§ 23

Provozování rozhlasového či televizního vysílání

Provozováním rozhlasového či televizního vysílání díla se rozumí zpřístupňování díla vysílaného rozhlasem či televizí pomocí přístroje technicky způsobilého k příjmu rozhlasového či televizního vysílání. Za provozování rozhlasového a televizního vysílání se podle § 18 odst. 3 nepovažuje zpřístupňování díla pomocí přístrojů technicky způsobilých k příjmu rozhlasového a televizního vysílání ubytovaným v rámci poskytování služeb spojených s ubytováním, jsou-li tyto přístroje umístěny v prostorách určených k soukromému užívání ubytovanými osobami. Za provozování rozhlasového a televizního vysílání se podle § 18 odst. 3 rovněž nepovažuje zpřístupňování díla pacientům při poskytování zdravotní péče ve zdravotnických zařízeních.

ODDÍL 4

Jiná majetková práva

§ 24

Právo na odměnu při opětném prodeji originálu díla uměleckého

(1) Je-li originál díla uměleckého, který jeho autor převedl do vlastnictví jiné osoby, dále prodáván, má autor právo na odměnu stanovenou v příloze tohoto zákona, uskutečňuje-li prodej provozovatel galerie, dražebník, a dále jiná osoba při výkonu svého podnikání (dále jen "prodávající"), bez ohledu na to, jedná-li na svůj účet, nebo na účet vlastníka.

(2) Osobou povinnou platit odměnu podle odstavce 1 je prodávající.

(3) Pro účely uplatnění práva podle odstavce 1 se originálem díla uměleckého rozumí zejména originální obraz, kresba, malba, koláž, tapiserie, rytina, litografie či jiná grafika, socha, keramika, autorský šperk, fotografie nebo autorská rozmnoženina, která je podle zvyklostí považována za originál. Právo na odměnu se nevztahuje na díla architektonická, díla užitého umění a na rukopisy spisovatelů a skladatelů.

(4) Prodávající, který je povinen poskytnout autorovi odměnu podle odstavce 1, oznámí prodej příslušnému kolektivnímu správci do konce měsíce ledna následujícího kalendářního roku po roce, v němž se prodej uskutečnil. Oznamovací povinnost se vztahuje na specifikaci prodaných originálů a na informaci o skutečné prodejní ceně; zahrnuje i povinnost umožnit příslušnému kolektivnímu správci nahlížet v nezbytném rozsahu do účetních knih a jiných dokumentů prodávajícího.

§ 25

Právo na odměnu v souvislosti s rozmnožováním díla pro osobní potřebu

(1) U zveřejněných děl, která lze rozmnožovat pro osobní potřebu na podkladě

a) zvukového nebo zvukově obrazového záznamu, nebo

b) rozhlasového či televizního vysílání, anebo

c) tiskového či jiného grafického vyjádření

jejich přenesením pomocí přístroje na nenahrané nosiče záznamu nebo pomocí přístroje k zhotovování tiskových rozmnoženin na papír nebo podobný podklad, má autor právo na odměnu v souvislosti s rozmnožováním díla pro osobní potřebu.

(2) Osobou povinnou platit odměnu podle odstavce 1 je

a) výrobce nebo dovozce přístrojů k zhotovování rozmnoženin zvukových nebo zvukově obrazových záznamů,

b) výrobce nebo dovozce přístrojů k zhotovování tiskových rozmnoženin,

c) výrobce nebo dovozce nenahraných nosičů zvukových a zvukově obrazových záznamů,

d) dopravce nebo zasílatel namísto osoby povinné podle písmen a) až c), pokud na písemnou výzvu příslušného kolektivního správce bez zbytečného odkladu nesdělí údaje potřebné pro určení totožnosti dovozce či výrobce,

e) poskytovatel rozmnožovacích služeb za úplatu, pokud jde o tiskové rozmnoženiny; poskytovatelem rozmnožovacích služeb za úplatu je i ten, kdo za úplatu zpřístupní přístroj k zhotovování tiskových rozmnoženin.

(3) Odměna, kterou jsou povinny platit osoby podle odstavce 2 písm. a) až d) v souvislosti s rozmnožováním díla pro osobní potřebu, přísluší při dovozu nebo při prvním prodeji

a) přístroje k zhotovení rozmnoženin zvukových nebo zvukově obrazových záznamů,

b) přístroje k zhotovení tiskových rozmnoženin,

c) nenahraných nosičů zvukových nebo zvukově obrazových záznamů.

(4) Odměna, kterou je povinna platit osoba podle odstavce 2 písm. e), přísluší v závislosti na počtu zhotovených tiskových rozmnoženin.

(5) Osoby uvedené v odstavci 2 jsou povinny předkládat příslušnému kolektivnímu správci, vždy souhrnně za kalendářní pololetí nejpozději do konce následujícího kalendářního měsíce, informace o skutečnostech rozhodných pro výši odměny, tj. zejména o druhu a počtu prodaných nebo dovezených přístrojů k zhotovování rozmnoženin zvukových nebo zvukově obrazových záznamů, přístrojů k zhotovování tiskových rozmnoženin a nenahraných nosičů zvukových a zvukově obrazových záznamů, jakož i o počtu tiskových rozmnoženin zhotovených na přístrojích pro poskytování rozmnožovacích služeb za úplatu.

(6) Výši odměny upravují sazebníky stanovené v příloze.

(7) Odměna se neplatí v případě vývozu přístrojů uvedených v odstavci 3 písm. a) a b) a vývozu nenahraných nosičů zvukových nebo zvukově obrazových záznamů za účelem jejich dalšího prodeje. Odměna se dále neplatí z přístrojů a nenahraných nosičů, budou-li v tuzemsku použity jen k provozní potřebě osob při jejich vlastním podnikání.

ODDÍL 5

Společná ustanovení pro majetková práva

§ 26

(1) Majetkových práv se autor nemůže vzdát; tato práva jsou nepřevoditelná a nelze je postihnout výkonem rozhodnutí; to neplatí pro pohledávky z takových majetkových práv vzniklé.

(2) Majetková práva jsou předmětem dědictví. Zdědí-li majetková práva k dílu více dědiců, použije se na jejich vzájemné vztahy k dílu ustanovení § 8 odst. 3 a 4 obdobně. Připadnou-li takto majetková práva státu, vykonává je svým jménem Státní fond kultury České republiky, 2) a pokud jde o díla audiovizuální, Státní fond České republiky pro podporu a rozvoj české kinematografie. 3) Příjmy z výkonu majetkových práv státu vykonávaných těmito státními fondy jsou příjmy těchto státních fondů.

(3) Ustanovení tohoto zákona o autorovi platí, pokud nevyplývá z jejich povahy jinak, i pro jeho dědice, popřípadě pro stát, připadne-li mu dědictví, jehož nenabude žádný dědic.

ODDÍL 6

Trvání majetkových práv

§ 27

(1) Majetková práva trvají, pokud není dále stanoveno jinak, po dobu autorova života a 70 let po jeho smrti.

(2) Bylo-li dílo vytvořeno jako dílo spoluautorů, počítá se doba trvání majetkových práv od smrti spoluautora, který ostatní přežil.

(3) Majetková práva k dílu anonymnímu a pseudonymnímu trvají 70 let od oprávněného zveřejnění díla. Je-li pravé jméno autora díla anonymního nebo pseudonymního obecně známo nebo se autor takového díla veřejně prohlásí (§ 7 odst. 2) v průběhu doby podle věty prvé, řídí se trvání majetkových práv k takovému dílu podle odstavce 1, a jde-li o dílo spoluautorů, i podle odstavce 2.

(4) U díla, u něhož není pro počítání doby trvání majetkových práv rozhodná smrt autora a které nebylo zveřejněno během 70 let od jeho vytvoření, majetková práva uplynutím této doby zanikají. Majetková práva k dílu kolektivnímu (§ 59) trvají 70 let od zveřejnění.

(5) Doba trvání majetkových práv k dílu audiovizuálnímu se počítá od smrti poslední přeživší z následujících osob: režisér, autor scénáře, autor dialogů a skladatel hudby zvlášť vytvořené pro užití v audiovizuálním díle.

(6) Je-li pro počítání doby trvání majetkových práv rozhodné zveřejnění díla a dílo se zveřejňuje po určitou dobu ve svazcích, dílech, na pokračování nebo v řadách, počítá se doba trvání majetkových práv pro každou takovou část díla samostatně.

(7) Doba trvání majetkových práv se počítá vždy od prvého dne roku následujícího po roce, v němž došlo k události rozhodné pro její počítání.

ODDÍL 7

Volné dílo a první zveřejnění nezveřejněného volného díla

§ 28

(1) Dílo, u kterého uplynula doba trvání majetkových práv, může každý bez dalšího volně užít; ustanovení odstavce 2 a § 11 odst. 5 věty prvé tím není dotčeno.

(2) Tomu, kdo poprvé zveřejní dosud nezveřejněné dílo, k němuž uplynula doba trvání majetkových práv, vznikají takovým zveřejněním výlučná majetková práva k dílu takto zveřejněnému v rozsahu, v jakém by je měl autor díla, pokud by jeho majetková práva k dílu ještě trvala.

(3) Právo podle odstavce 2 trvá 25 let od zveřejnění díla. Ustanovení § 27 odst. 7 platí obdobně.

DÍL 4

Omezení práva autorského

ODDÍL 1

Obecné ustanovení

§ 29

(1) Omezení práva autorského jsou dovolena jen ve zvláštních případech stanovených v tomto zákoně; nesmějí být vykládána způsobem, který by narušoval běžný výkon práv autorských a který by byl neospravedlnitelně na újmu oprávněným zájmům autora.

(2) V rozsahu odůvodněném účelem oprávněného zhotovení rozmnoženiny podle ustanovení § 31 písm. a) a b), § 32 až 34 a § 37 odst. 2 písm. b) a c) může být takto zhotovená rozmnoženina také nevýdělečně rozšiřována.

ODDÍL 2

Volná užití

§ 30

(1) Za užití díla podle tohoto zákona se nepovažuje užití pro osobní potřebu; to neplatí pro zhotovení rozmnoženiny počítačového programu či elektronické databáze nebo rozmnoženiny či napodobeniny díla architektonického stavbou.

(2) Do práva autorského tak nezasahuje ten, kdo

a) pro svou osobní potřebu zhotoví záznam, rozmnoženinu nebo napodobeninu díla; rozmnoženina nebo napodobenina díla výtvarného musí být jako taková zřetelně označena,

b) při prodeji originálu nebo rozmnoženin děl, přístrojů pro jejich rozmnožování nebo pro jejich sdělování veřejnosti, rozhlasových nebo televizních přijímačů a počítačů, šíří nebo dočasně zhotoví rozmnoženinu díla v rozsahu nezbytném pro předvedení zboží zákazníkovi.

(3) Do práva autorského nezasahuje ani ten, kdo zhotoví na objednávku pro osobní potřebu objednatele tiskovou rozmnoženinu díla na papír nebo podobný podklad fotografickou technikou nebo jiným postupem s podobnými účinky za předpokladu, že nejde o vydanou partituru díla hudebního a že řádně a včas platí odměnu podle § 25.

(4) Rozmnoženina zhotovená pro osobní potřebu nesmí být použita k jinému účelu.

(5) Ustanoveními odstavců 1 a 3 nejsou dotčena ustanovení § 43 až 45.

ODDÍL 3

Bezúplatné zákonné licence

§ 31

Citace

Do práva autorského nezasahuje ten, kdo

a) cituje ve svém díle v odůvodněné míře výňatky ze zveřejněných děl jiných autorů,

b) zařadí do svého samostatného díla vědeckého, kritického, odborného nebo do díla určeného k vyučovacím účelům, pro objasnění jeho obsahu, drobná celá zveřejněná díla,

c) užije zveřejněné dílo v přednášce výlučně k účelům vědeckým nebo vyučovacím či k jiným vzdělávacím účelům;

vždy je však nutno uvést jméno autora, nejde-li o dílo anonymní, nebo jméno osoby, pod jejímž jménem se dílo uvádí na veřejnost, a dále název díla a pramen.

§ 32

Katalogová licence

Do práva autorského nezasahuje ten, kdo zařadí do katalogu jím pořádané výstavy, dražby, veletrhu nebo podobné akce vyobrazení díla vystaveného při takové příležitosti; autorovo svolení není třeba ani pro užití vyobrazení tohoto díla rozmnožováním a rozšiřováním katalogu. Vždy je však nutno uvést jméno autora, nejde-li o dílo anonymní, nebo jméno osoby, pod jejímž jménem se dílo uvádí na veřejnost, a dále název díla a pramen.

§ 33

Užití díla umístěného na veřejném prostranství

(1) Do práva autorského nezasahuje ten, kdo kresbou, malbou či grafikou, fotografií nebo filmem zaznamená nebo vyjádří dílo, které je umístěno na náměstí, ulici, v parku, na veřejných cestách nebo na jiném veřejném prostranství; autorovo svolení není třeba ani pro rozmnožování, rozšiřování a sdělování veřejnosti díla takto zaznamenaného nebo vyjádřeného. Ustanovení § 31 věty za středníkem se použije přiměřeně.

(2) Ustanovení odstavce 1 se nevztahuje na rozmnožování a rozšiřování díla formou trojrozměrné rozmnoženiny.

§ 34

Úřední a zpravodajská licence

(1) Do práva autorského nezasahuje ten, kdo v odůvodněné míře dílo užije

a) k úřednímu účelu na základě zákona,

b) při zpravodajství o aktuální události, při které je takové dílo provozováno, vystaveno nebo jinak užito,

c) převezme do periodického tisku či jiného hromadného sdělovacího prostředku články s obsahem časového významu o věcech politických, hospodářských nebo náboženských, uveřejněné již v jiném hromadném sdělovacím prostředku, či jejich překlad; takové převzetí není přípustné, je-li výslovně zapovězeno.

(2) Ustanovení § 31 věty za středníkem se použije přiměřeně.

§ 35

Užití díla v rámci občanských a náboženských obřadů, v rámci školních představení a užití díla školního

(1) Do práva autorského nezasahuje ten, kdo nevýdělečně užije dílo při občanských a náboženských obřadech.

(2) Do práva autorského nezasahuje ten, kdo nevýdělečně užije dílo při školních představeních, v nichž účinkují výlučně žáci, studenti nebo učitelé školy nebo školského či vzdělávacího zařízení.

(3) Do práva autorského také nezasahuje škola nebo školské či vzdělávací zařízení, užije-li nevýdělečně ke své vnitřní potřebě dílo vytvořené žákem nebo studentem ke splnění školních nebo studijních povinností vyplývajících z jeho právního vztahu ke škole nebo školskému či vzdělávacímu zařízení (školní dílo).

(4) Ustanovení § 31 věty za středníkem se pro odstavce 1 až 3 použije přiměřeně.

§ 36

Omezení práva autorského k dílu soubornému

Do práva autorského k dílu soubornému nezasahuje oprávněný uživatel souborného díla, užívá-li takové dílo za účelem přístupu k jeho obsahu a pro běžné využívání jeho obsahu.

§ 37

Užití díla rozmnožováním a rozšiřováním rozmnoženin

(1) Do práva autorského nezasahuje knihovna, archiv a jiné nevýdělečné školské, vzdělávací a kulturní zařízení, 4) zhotoví-li rozmnoženinu díla pro své archivní a konzervační účely.

(2) Do práva autorského nezasahuje ten, kdo

a) zhotoví při užití díla dočasnou nebo náhodnou rozmnoženinu díla v elektronické podobě, která nemá samostatný hospodářský význam, jejímž účelem je umožnit snadnější využití díla, a jejíž zhotovení je nedílnou a nezbytnou součástí technologického postupu zpřístupnění díla, včetně takové rozmnoženiny, která umožňuje účinné fungování přenosového systému,

b) zhotoví rozmnoženinu díla fotografického, které je jeho podobiznou a které bylo úplatně objednáno,

c) výhradně pro potřeby zdravotně postižených zhotoví nebo dá zhotovit rozmnoženinu vydaného díla k nevýdělečným účelům v rozsahu odůvodněném jejich zdravotním postižením.

(3) Ustanovení § 30 odst. 4 a 5 se použijí přiměřeně.

§ 38

Užití díla půjčováním a pronájmem originálu nebo rozmnoženiny

(1) Do práva autorského nezasahuje osoba uvedená v § 37 odst. 1, půjčuje-li originály či rozmnoženiny vydaných děl.

(2) Ustanovení odstavce 1 se nevztahuje na počítačové programy a na rozmnoženiny zvukového nebo zvukově obrazového záznamu, ledaže jde o půjčování výlučně pro potřeby zdravotně postižených v souvislosti s jejich postižením.

(3) Do práva autorského nezasahuje ten, kdo pronajímá nebo půjčuje originál nebo rozmnoženinu díla užitého umění vyjádřeného v užitné podobě nebo architektonické dílo vyjádřené stavbou.

§ 39

Užití originálu nebo rozmnoženiny díla výtvarného nebo díla fotografického jeho vystavením

Do práva autorského nezasahuje vlastník originálu nebo rozmnoženiny díla výtvarného nebo díla fotografického, který takové dílo vystavuje nebo k vystavení bezplatně poskytne, pokud takové užití autor při převodu vlastnictví k takovému originálu nebo takové rozmnoženině díla nevyloučil.

DÍL 5

Ochrana práva autorského

§ 40

(1) Autor, do jehož práva bylo neoprávněně zasaženo nebo jehož právu hrozí neoprávněný zásah, může se domáhat zejména

a) určení svého autorství,

b) zákazu ohrožení svého práva, včetně hrozícího opakování, nebo neoprávněného zásahu do svého práva, zejména zákazu neoprávněné výroby, neoprávněného obchodního odbytu, neoprávněného dovozu nebo vývozu originálu nebo rozmnoženiny či napodobeniny díla, neoprávněného sdělování díla veřejnosti, jakož i neoprávněné propagace, včetně inzerce a jiné reklamy,

c) sdělení údajů o původu neoprávněně zhotovené rozmnoženiny či napodobeniny díla, o způsobu a rozsahu jejího užití a o totožnosti osob, které se neoprávněného zhotovení, popř. neoprávněného rozšiřování účastní,

d) odstranění následků zásahu do práva, zejména

1. stažením neoprávněně zhotovené rozmnoženiny či napodobeniny díla nebo pomůcky podle § 43 z obchodování nebo jiného užití,

2. zničením neoprávněně zhotovené rozmnoženiny či napodobeniny díla nebo pomůcky podle § 43,

e) poskytnutí přiměřeného zadostiučinění za způsobenou nemajetkovou újmu, zejména

1. omluvou,

2. zadostiučiněním v penězích, pokud by se přiznání jiného zadostiučinění nejevilo postačujícím; výši peněžitého zadostiučinění určí soud, který přihlédne zejména k závažnosti vzniklé újmy a k okolnostem, za nichž k zásahu do práva došlo; tím není vyloučena dohoda o narovnání.

(2) Autorovi, jehož návrhu bylo vyhověno, může soud přiznat v rozsudku právo uveřejnit rozsudek na náklady účastníka, který ve sporu neuspěl, a podle okolností určit i rozsah, formu a způsob uveřejnění.

(3) Právo na náhradu škody a na vydání bezdůvodného obohacení podle zvláštních právních předpisů zůstává nedotčeno; výše bezdůvodného obohacení vzniklého na straně toho, kdo neoprávněně nakládal s dílem, aniž by k tomu získal potřebnou licenci, činí dvojnásobek odměny, která by byla za získání takové licence obvyklá v době neoprávněného nakládání s dílem.

§ 41

Udělí-li autor jiné osobě výhradní oprávnění k výkonu práva dílo užít, nebo je-li této osobě toto oprávnění nebo výkon majetkových práv k dílu svěřen ze zákona, má právo se domáhat nároků podle § 40 odst. 1 písm. b) až d) a odst. 2 a 3 pouze osoba, jejíž takto smluvně nebo zákonem nabyté výhradní oprávnění bylo ohroženo nebo porušeno; právo autora domáhat se ostatních nároků, jakož i v této souvislosti nároku podle § 40 odst. 2 zůstává nedotčeno.

§ 42

(1) Autor může požadovat od celních orgánů informace o obsahu a rozsahu dovozu zboží, které

a) je rozmnoženinou jeho díla nebo zvukovým či zvukově obrazovým záznamem takového díla,

b) má k pořízení takové rozmnoženiny sloužit jako nosič (nenahraný nosič),

c) je přístrojem k zhotovení zvukových nebo zvukově obrazových záznamů nebo tiskové rozmnoženiny, anebo

d) je pomůckami podle § 43,

a nahlížet do celních dokumentů, aby zjistil, zda dovoz takového zboží k užití na území České republiky je oprávněný podle tohoto zákona, nebo aby zjistil údaje rozhodné pro uplatnění práv z tohoto zákona vyplývajících.

(2) Ustanovení odstavce 1 platí obdobně i při vývozu.

(3) Informace podle odstavců 1 a 2 může požadovat také příslušný kolektivní správce, jakož i právnická osoba oprávněná hájit zájmy autorů.

§ 43

(1) Do práva autorského neoprávněně též zasahuje ten, kdo vyvíjí, vyrábí, nabízí k prodeji, pronájmu nebo půjčení, dováží, rozšiřuje nebo využívá pro dosažení majetkového prospěchu poskytováním služeb nebo jiným způsobem pomůcky zamýšlené k odstranění, vyřazení z provozu nebo omezení funkčnosti technických zařízení nebo jiných prostředků k ochraně práv.

(2) Za jiné prostředky podle odstavce 1 se považují jakýkoli postup, výrobek nebo součástka vložené do postupu, přístroje nebo výrobku, jež mají předcházet, omezit nebo zabránit neoprávněnému zásahu do práva autorského k dílu, které je zpřístupňováno jen s použitím kódu nebo jiným způsobem umožňujícím odkódování.

§ 44

(1) Neoprávněným zásahem do práva autorského je i

a) odstranění nebo změna jakékoli elektronické informace o identifikaci práv k dílu,

b) rozšiřování rozmnoženiny díla včetně jejich dovozu, jakož i sdělování díla veřejnosti, u nichž byly elektronické informace o identifikaci práv k dílu odstraněny nebo pozměněny,

bez svolení autora.

(2) Informací o identifikaci práv k dílu podle odstavce 1 je taková informace, která je vyjádřena v číslech, kódech nebo jinak a která podle rozhodnutí autora provází dílo, aby dílo a práva k němu identifikovala.

§ 45

Do práva autorského neoprávněně zasahuje též ten, kdo pro své dílo používá názvu nebo vnější úpravy již použitých po právu jiným autorem pro dílo téhož druhu, jestliže by to mohlo vyvolat nebezpečí záměny obou děl, pokud nevyplývá z povahy díla nebo jeho určení jinak.

DÍL 6

Úprava smluvních typů

ODDÍL 1

Licenční smlouva

§ 46

Základní ustanovení

(1) Licenční smlouvou autor poskytuje nabyvateli oprávnění k výkonu práva dílo užít (licenci) k jednotlivým způsobům nebo ke všem způsobům užití, v rozsahu omezeném nebo neomezeném, a nabyvatel se zavazuje, není-li podle § 49 odst. 2 písm. b) sjednáno jinak, poskytnout autorovi odměnu.

(2) Autor nemůže poskytnout oprávnění k výkonu práva dílo užít způsobem, který v době uzavření smlouvy ještě není znám.

(3) Nabyvatel je povinen licenci využít, ledaže je ve smlouvě sjednáno jinak. Ustanovení § 53 tím není dotčeno.

(4) Smlouva vyžaduje písemnou formu, poskytuje-li se licence jako výhradní.

§ 47

Výhradní nebo nevýhradní licence

(1) Licence může být poskytnuta jako licence výhradní nebo licence nevýhradní, nestanoví-li zvláštní právní předpis4a) jinak. Nevyplývá-li ze smlouvy jinak, má se za to, že jde o licenci nevýhradní.

(2) V případě výhradní licence autor nesmí poskytnout licenci třetí osobě a je povinen, není-li sjednáno jinak, se i sám zdržet výkonu práva užít dílo způsobem, ke kterému licenci udělil.

(3) V případě nevýhradní licence je autor nadále oprávněn k výkonu práva užít dílo způsobem, ke kterému licenci udělil, jakož i k poskytnutí licence třetím osobám.

(4) Nevýhradní licence získaná nabyvatelem před následným poskytnutím výhradní licence třetí osobě zůstává zachována, pokud není mezi autorem a nabyvatelem takové nevýhradní licence sjednáno jinak.

(5) Smlouva, kterou autor poskytne třetí osobě licenci v době, kdy trvá výhradní licence nabyvatele k témuž způsobu užití, je neplatná, ledaže nabyvatel výhradní licence k uzavření takové smlouvy udělí písemný souhlas.

§ 48

Poskytnutí oprávnění třetí osobě

(1) Je-li tak sjednáno ve smlouvě, může nabyvatel oprávnění tvořící součást licence zcela nebo zčásti poskytnout třetí osobě (podlicence). Ustanovení § 46 odst. 3 se použije obdobně.

(2) Nabyvatel může licenci postoupit pouze s písemným souhlasem autora; o postoupení licence a o osobě postupníka je povinen autora informovat bez zbytečného odkladu. K prodeji podniku, jehož součástí je i licence, či takové části podniku, která tvoří jeho samostatnou organizační složku, se souhlas autora nevyžaduje, není-li sjednáno jinak.

§ 49

Odměna

(1) Není-li dále stanoveno jinak, musí být ve smlouvě dohodnuta výše odměny nebo v ní musí být alespoň stanoven způsob jejího určení.

(2) Není-li ve smlouvě dohodnuta výše odměny nebo alespoň způsob jejího určení, smlouva je neplatná, s výjimkou případů, kdy

a) z jednání stran o uzavření smlouvy vyplývá jejich vůle uzavřít smlouvu úplatně i bez určení výše odměny; v takovém případě je nabyvatel povinen poskytnout autorovi odměnu ve výši, která je obvyklá v době uzavření smlouvy za smluvních podmínek obdobných obsahu této smlouvy pro takový druh díla, nebo

b) strany ve smlouvě sjednají, že licence se poskytuje bezúplatně.

(3) Pokud autor poskytne licenci k pronájmu originálu nebo rozmnoženiny díla zaznamenaného na zvukový nebo zvukově obrazový záznam výrobci takového záznamu, vzniká mu vůči osobě, která bude originál nebo rozmnoženinu takto zaznamenaného díla pronajímat, právo na přiměřenou odměnu; tohoto práva se nemůže vzdát.

(4) Je-li výše odměny dohodnuta v závislosti na výnosech z využití licence, je nabyvatel povinen umožnit autorovi kontrolu příslušné účetní nebo jiné dokumentace ke zjištění skutečné výše odměny. Poskytne-li nabyvatel takto autorovi informace označené nabyvatelem jako důvěrné, nesmí je autor prozradit třetí osobě ani je použít pro své potřeby v rozporu s účelem, ke kterému mu byly poskytnuty.

(5) Nabyvatel je povinen poskytovat autorovi pravidelná vyúčtování odměny podle odstavce 4 ve sjednaných časových obdobích; není-li sjednáno jinak, je povinen tak učinit alespoň jednou ročně.

(6) Není-li odměna stanovena v závislosti na výnosech z využití licence a je-li tak nízká, že je ve zřejmém nepoměru k zisku z využití licence a k významu díla pro dosažení takového zisku, má autor právo na přiměřenou dodatečnou odměnu, není-li sjednáno jinak.

§ 50

Omezení licence

(1) Licence může být omezena na jednotlivé způsoby užití díla; způsoby užití díla mohou být omezeny rozsahem, zejména co do množství, místa nebo času.

(2) Nestanoví-li smlouva, ke kterým jednotlivým způsobům užití díla nebo k jakému rozsahu užití se licence poskytuje, má se za to, že licence byla poskytnuta k takovým způsobům užití a v takovém rozsahu, jak to je nutné k dosažení účelu smlouvy.

(3) Nestanoví-li smlouva nebo nevyplývá-li z jejího účelu jinak, má se za to, že

a) územní rozsah licence je omezen na území České republiky,

b) časový rozsah licence je omezen na dobu obvyklou u daného druhu díla a způsobu užití, nikoli však na dobu delší než jeden rok od poskytnutí licence, a má-li být dílo odevzdáno až po poskytnutí licence, tak od takového odevzdání,

c) množstevní rozsah licence je omezen na množství, které je obvyklé u daného druhu díla a způsobu užití.

(4) Nestanoví-li smlouva jinak, licence k rozmnožování díla zahrnuje oprávnění k pořízení rozmnoženin přímých i nepřímých, trvalých i dočasných, vcelku nebo zčásti, jakýmikoli prostředky a v jakékoli formě, a pokud jde o rozmnoženiny v elektronické formě, jak ve spojení on-line, tak i off-line.

(5) Nestanoví-li smlouva jinak, licence k rozmnožování díla zahrnuje i licenci k rozšiřování takto zhotovených rozmnoženin.

(6) Nestanoví-li smlouva nebo nevyplývá-li z jejího účelu jinak, zahrnuje licence k vysílání díla i oprávnění k zhotovení záznamu díla vysílatelem jeho vlastními prostředky a pro jedno vlastní vysílání.

§ 51

Omezení nabyvatele licence

Nabyvatel nesmí upravit či jinak měnit dílo, jeho název nebo označení autora, ledaže bylo sjednáno jinak, nebo jde-li o takovou úpravu či jinou změnu díla nebo jeho názvu, u které lze spravedlivě očekávat, že by k ní autor vzhledem k okolnostem užití svolil; ani v takovém případě nabyvatel nesmí dílo nebo jeho název změnit, pokud si autor svolení vyhradil i pro tyto změny a nabyvateli je taková výhrada známa. To platí obdobně i při spojení díla s jiným dílem, jakož i při zařazení díla do díla souborného.

§ 52

Rozmnoženina pro autora

Lze-li to na nabyvateli licence k rozmnožování díla spravedlivě požadovat a je-li to obvyklé, je nabyvatel povinen poskytnout autorovi na své náklady alespoň jednu rozmnoženinu autorova díla z rozmnoženin jím pořízených na základě příslušné licence.

§ 53

Odstoupení od smlouvy pro nečinnost nabyvatele

(1) Nevyužívá-li nabyvatel výhradní licenci vůbec nebo využívá-li ji nedostatečně a jsou-li tím značně nepříznivě dotčeny oprávněné zájmy autora, může autor od smlouvy odstoupit. To neplatí v případě, že nevyužívání nebo nedostatečné využívání licence je způsobeno okolnostmi převážně spočívajícími na straně autora.

(2) Autor může z důvodů uvedených v odstavci 1 od smlouvy odstoupit teprve poté, kdy nabyvatele vyzve, aby v přiměřené lhůtě od dojití výzvy licenci dostatečně využil, a nabyvatel oprávnění dostatečně nevyužije ani přes tuto výzvu. Na možnost odstoupení jako následek marného uplynutí přiměřené lhůty musí autor nabyvatele ve výzvě upozornit. Výzvy není třeba, jestliže využití oprávnění nabyvatelem není možné anebo jestliže nabyvatel prohlásí, že licenci nevyužije.

(3) Nestanoví-li smlouva jinak, autor nemůže právo na odstoupení od smlouvy podle odstavce 1 uplatnit před uplynutím dvou let od poskytnutí licence, a má-li být dílo odevzdáno až po poskytnutí licence, od takového odevzdání; u příspěvků do periodického tisku s denní periodicitou činí tato lhůta tři měsíce a u ostatního periodického tisku jeden rok. Je-li třeba před odstoupením od smlouvy učinit výzvu podle odstavce 2, nelze před uvedenou lhůtou učinit ani takovou výzvu.

(4) Smlouva se ruší dnem doručení odstoupení nabyvateli.

(5) Autor je povinen nahradit nabyvateli škodu odstoupením od smlouvy mu vzniklou, jestliže k tomu existují důvody zvláštního zřetele hodné. V úvahu se přitom vezmou zejména důvody, pro něž nabyvatel licenci dostatečně nevyužil.

(6) Nedošlo-li k využití licence vůbec, je autor povinen vrátit nabyvateli odměnu, kterou od něj přijal na základě smlouvy, od které odstoupil; došlo-li k využití licence pouze nedostatečně, je povinen vrátit odměnu sníženou o část, která s ohledem na poměr uskutečněného a smlouvou nebo zákonem stanoveného rozsahu využití licence připadá na uskutečněné využití.

(7) Byl-li nabyvatel povinen licenci využít a porušil-li tuto povinnost, zůstává autorův nárok na odměnu odstoupením od smlouvy podle odstavce 1 nedotčen; pokud byla výše odměny dohodnuta v závislosti na výnosech z užití díla, má se za to, že autorovi vznikl nárok na odměnu ve výši, v jaké by mu vznikl, kdyby nabyvatel v době před odstoupením od smlouvy licenci dostatečně využil.

§ 54

Odstoupení od smlouvy pro změnu přesvědčení autora

(1) Autor může písemně odstoupit od smlouvy, jestliže jeho dosud nezveřejněné dílo již neodpovídá jeho přesvědčení a zveřejněním díla by byly značně nepříznivě dotčeny jeho oprávněné osobní zájmy. Smlouva se ruší dnem doručení písemného odstoupení od smlouvy nabyvateli.

(2) Autor je povinen nahradit nabyvateli škodu, která mu odstoupením od smlouvy podle odstavce 1 vznikla.

(3) Projeví-li autor po odstoupení od smlouvy podle odstavce 1 opětovný zájem o užití díla, je povinen přednostně nabídnout licenci nabyvateli, a to za podmínek srovnatelných s podmínkami původně sjednanými.

(4) Ustanovení § 53 odst. 7 se použije obdobně.

§ 55

Zánik licence

(1) Zánikem právnické osoby, které byla udělena licence, přechází práva a povinnosti z licenční smlouvy na jejího právního nástupce. Licenční smlouva může takový přechod práv a povinností na právního nástupce vyloučit.

(2) Smrtí fyzické osoby, které byla udělena licence, přechází práva a povinnosti z licenční smlouvy na dědice, pokud to licenční smlouva připouští.

ODDÍL 2

Zvláštní ustanovení pro licenční smlouvu nakladatelskou

§ 56

(1) Licenční smlouva, kterou autor poskytuje nabyvateli licenci k rozmnožování a rozšiřování díla slovesného, hudebně dramatického nebo hudebního, výtvarného, díla fotografického či díla vyjádřeného způsobem podobným fotografii, pokud nejde o užití díla v provedení výkonnými umělci, je licenční smlouvou nakladatelskou.

(2) Nevyplývá-li ze smlouvy jinak, má se za to, že licence je poskytnuta výhradně; to neplatí, jde-li o rozmnožování a rozšiřování díla v periodické publikaci.

(3) Nestanoví-li smlouva jinak, autor je oprávněn před vydáním díla v přiměřené lhůtě poskytnuté nabyvatelem provést drobné tvůrčí změny díla, pokud nevyvolají na straně nabyvatele potřebu vynaložení nepřiměřených nákladů nebo nezmění-li se jimi povaha díla, (autorská korektura).

(4) Neumožní-li nabyvatel autorovi provedení autorské korektury, může autor od smlouvy odstoupit, došlo-li by v důsledku toho k užití díla způsobem snižujícím jeho hodnotu.

(5) Je-li množstevní rozsah licence omezen na určitý počet rozmnoženin a tyto rozmnoženiny byly rozebrány před uplynutím doby, na kterou byla licence udělena, zaniká licence, nedohodnou-li se smluvní strany na zvýšení množstevního rozsahu do šesti měsíců ode dne, kdy autor nabyvatele k takové změně smlouvy vyzve.

ODDÍL 3

Podlicenční smlouva

§ 57

Pro podlicenční smlouvu platí ustanovení § 46 až 56 obdobně.

DÍL 7

Zvláštní ustanovení o některých dílech

§ 58

Zaměstnanecké dílo

(1) Není-li sjednáno jinak, zaměstnavatel vykonává svým jménem a na svůj účet autorova majetková práva k dílu, které autor vytvořil ke splnění svých povinností vyplývajících z pracovněprávního či služebního vztahu k zaměstnavateli nebo z pracovního vztahu mezi družstvem a jeho členem (zaměstnanecké dílo). Zaměstnavatel může právo výkonu podle tohoto odstavce postoupit třetí osobě pouze se svolením autora, ledaže se tak děje při prodeji podniku nebo jeho části.

(2) Smrtí nebo zánikem zaměstnavatele, který byl oprávněn vykonávat majetková práva k zaměstnaneckému dílu a který nemá právního nástupce, nabývá oprávnění k výkonu těchto práv autor.

(3) Nevykonává-li zaměstnavatel majetková práva k zaměstnaneckému dílu vůbec nebo je vykonává nedostatečně, má autor právo požadovat, aby mu zaměstnavatel za obvyklých podmínek udělil licenci, ledaže existuje na straně zaměstnavatele závažný důvod k jejímu odmítnutí.

(4) Autorova osobnostní práva k zaměstnaneckému dílu zůstávají nedotčena. Vykonává-li zaměstnavatel majetková práva k zaměstnaneckému dílu, má se za to, že autor svolil ke zveřejnění, úpravám, zpracování včetně překladu, spojení s jiným dílem, zařazení do díla souborného, jakož i k tomu, aby uváděl zaměstnanecké dílo na veřejnost pod svým jménem, ledaže je sjednáno jinak.

(5) Není-li sjednáno jinak, má se za to, že autor udělil zaměstnavateli svolení k dokončení svého nehotového zaměstnaneckého díla pro případ, že bude přes výzvu k dodatečnému plnění v prodlení s vytvořením zaměstnaneckého díla, anebo zanikne-li jeho závazek dokončit takové dílo smrtí nebo pro nemožnost plnění.

(6) Není-li sjednáno jinak, má autor zaměstnaneckého díla vůči zaměstnavateli právo na přiměřenou dodatečnou odměnu, jestliže se mzda nebo jiná odměna vyplacená autorovi zaměstnavatelem dostane do zjevného nepoměru k zisku z využití práv k zaměstnaneckému dílu a významu takového díla pro dosažení takového zisku; toto ustanovení se nepoužije na díla uvedená v odstavci 7, ať jsou díly zaměstnaneckými, či se za ně považují, ledaže je sjednáno jinak.

(7) Počítačové programy a databáze, jakož i kartografická díla, která nejsou kolektivními díly, se považují za zaměstnanecká díla i tehdy, byla-li vytvořena na objednávku; objednatel se v takovém případě považuje za zaměstnavatele. Ustanovení § 61 se na tato díla nevztahuje.

(8) Práva a povinnosti podle odstavců 1 až 6 zůstávají skončením právního vztahu podle odstavce 1, popřípadě podle odstavce 7 nedotčena.

§ 59

Kolektivní dílo

(1) Kolektivním dílem je dílo, na jehož tvorbě se podílí více autorů, které je vytvářeno z podnětu a pod vedením fyzické nebo právnické osoby a uváděno na veřejnost pod jejím jménem, přičemž příspěvky zahrnuté do takového díla nejsou schopny samostatného užití.

(2) Kolektivní díla se považují za zaměstnanecká díla podle § 58 i tehdy, byla-li vytvořena na objednávku; objednatel se v takovém případě považuje za zaměstnavatele. Ustanovení § 61 se na tato díla nevztahuje.

(3) Dílo audiovizuální a díla audiovizuálně užitá nejsou dílem kolektivním.

§ 60

Školní dílo

(1) Škola nebo školské či vzdělávací zařízení mají za obvyklých podmínek právo na uzavření licenční smlouvy o užití školního díla (§ 35 odst. 3). Odpírá-li autor takového díla udělit svolení bez závažného důvodu, mohou se tyto osoby domáhat nahrazení chybějícího projevu jeho vůle u soudu. Ustanovení § 35 odst. 3 zůstává nedotčeno.

(2) Není-li sjednáno jinak, může autor školního díla své dílo užít či poskytnout jinému licenci, není-li to v rozporu s oprávněnými zájmy školy nebo školského či vzdělávacího zařízení.

(3) Škola nebo školské či vzdělávací zařízení jsou oprávněny požadovat, aby jim autor školního díla z výdělku jím dosaženého v souvislosti s užitím díla či poskytnutím licence podle odstavce 2 přiměřeně přispěl na úhradu nákladů, které na vytvoření díla vynaložily, a to podle okolností až do jejich skutečné výše; přitom se přihlédne k výši výdělku dosaženého školou nebo školským či vzdělávacím zařízením z užití školního díla podle odstavce 1.

§ 61

Dílo vytvořené na objednávku a soutěžní dílo

(1) Objednatel může užít dílo vytvořené na základě smlouvy o dílo (dílo vytvořené na objednávku) pouze k účelu vyplývajícímu ze smlouvy. K užití díla nad rámec takového účelu je objednatel oprávněn pouze na základě licenční smlouvy, nevyplývá-li z tohoto zákona jinak.

(2) Není-li sjednáno jinak, autor může dílo vytvořené na objednávku užít a poskytnout licenci jinému, není-li to v rozporu s oprávněnými zájmy objednatele.

(3) Ustanovení odstavců 1 a 2 platí obdobně pro dílo vytvořené autorem jako soutěžícím ve veřejné soutěži (soutěžní dílo).

Dílo audiovizuální

§ 62

Obecná ustanovení

(1) Audiovizuálním dílem je dílo vytvořené uspořádáním děl audiovizuálně užitých, ať již zpracovaných, či nezpracovaných, které sestává z řady zaznamenaných spolu souvisejících obrazů, vyvolávajících dojem pohybu, ať již doprovázených zvukem, či nikoli, vnímatelných zrakem, a jsou-li doprovázeny zvukem, vnímatelných i sluchem.

(2) Zpracovat dílo a zařadit je do díla audiovizuálního lze jen se svolením autora.

§ 63

Autor audiovizuálního díla

(1) Za autora audiovizuálního díla se považuje jeho režisér. Tím nejsou dotčena práva autorů děl audiovizuálně užitých.

(2) Má se za to, že prohlášení o audiovizuálním díle a o právech k takovému dílu, včetně práv týkajících se jeho užití, zapsané v rejstříku audiovizuálních děl vedeném podle mezinárodní smlouvy, je pravdivé, není-li prokázán opak; to neplatí v případech, kdy prohlášení nemůže být platné podle tohoto zákona nebo kdy je v rozporu s jiným prohlášením v takovém rejstříku.

(3) Není-li sjednáno jinak, platí pro případ, že autor audiovizuálního díla udělil výrobci prvotního záznamu audiovizuálního díla písemné svolení zaznamenat je na prvotní záznam, že

a) tomuto výrobci poskytl i výhradní a neomezenou licenci, s výjimkou užití podle § 13, pokud jde o pořizování rozmnoženin pro účely jejich rozšiřování, § 14 a § 18 odst. 2, k užití audiovizuálního díla ve znění původním, dabovaném i opatřeném titulky, jakož i k užití fotografií vytvořených v souvislosti s pořízením prvotního záznamu, a to s možností poskytnout oprávnění tvořící součást takové licence zcela nebo zčásti třetí osobě, a že

b) se s tímto výrobcem dohodl na odměně ve výši, která je ve smyslu ustanovení § 49 odst. 2 písm. a) obvyklá.

(4) Pro vztah mezi autorem audiovizuálního díla a výrobcem prvotního záznamu audiovizuálního díla se ustanovení § 54 nepoužije, ledaže je sjednáno jinak; ustanovení § 58 odst. 4 se použije přiměřeně a ustanovení § 58 odst. 5 platí obdobně.

§ 64

Díla audiovizuálně užitá

(1) Není-li sjednáno jinak, platí pro případ, že autor díla audiovizuálně užitého, s výjimkou díla hudebního, udělil výrobci prvotního záznamu audiovizuálního díla písemné svolení k zařazení díla do díla audiovizuálního, že tomuto výrobci

a) udělil svolení dílo beze změny nebo po zpracování či jiné změně zařadit do díla audiovizuálního, zaznamenat je pro prvotní záznam takového audiovizuálního díla, jakož i dabovat je a opatřit je titulky, že

b) mu poskytl i výhradní a neomezenou licenci, s výjimkou užití podle § 13, pokud jde o pořizování rozmnoženin pro účely jejich rozšiřování, § 14 a § 18 odst. 2, k užití svého díla při užití audiovizuálního díla, jakož i fotografií vytvořených v souvislosti s pořízením prvotního záznamu, a to s možností oprávnění tvořící součást takové licence zcela nebo zčásti poskytnout třetí osobě, a že

c) se s ním dohodl na odměně ve výši, která je ve smyslu ustanovení § 49 odst. 2 písm. a) obvyklá.

(2) Není-li sjednáno jinak, může autor díla audiovizuálně užitého podle odstavce 1 udělit svolení k zařazení takového díla do jiného díla audiovizuálního či zařadit je do takového díla sám až po uplynutí deseti let od udělení svolení podle odstavce 1.

(3) Ustanovení § 63 odst. 4 platí obdobně.

Počítačové programy

§ 65

Obecná ustanovení

(1) Počítačový program, bez ohledu na formu jeho vyjádření, včetně přípravných koncepčních materiálů, je chráněn jako dílo literární.

(2) Myšlenky a principy, na nichž je založen jakýkoli prvek počítačového programu, včetně těch, které jsou podkladem jeho propojení s jiným programem, nejsou podle tohoto zákona chráněny.

§ 66

Omezení rozsahu autorových práv k počítačovému programu

(1) Do práva autorského nezasahuje oprávněný uživatel rozmnoženiny počítačového programu, jestliže

a) rozmnožuje, překládá, zpracovává, upravuje či jinak mění počítačový program, je-li to potřebné k užití počítačového programu v souladu s jeho určením, včetně opravování chyb programu, není-li dohodnuto jinak,

b) zhotoví si záložní rozmnoženinu počítačového programu, je-li to potřebné pro jeho užívání,

c) zkoumá, studuje nebo zkouší sám nebo jím pověřená osoba fungování počítačového programu za účelem zjištění myšlenek a principů, na nichž je založen kterýkoli prvek počítačového programu, činí-li tak při zavedení, uložení počítačového programu do paměti počítače nebo při jeho zobrazení, provozu či přenosu,

d) rozmnožuje kód nebo překládá jeho formu při rozmnožování počítačového programu nebo při jeho překladu či jiném zpracování, úpravě či jiné změně, a to ať již sám nebo jím pověřená osoba, jsou-li takové rozmnožování nebo překlad nezbytné k získání informací potřebných k dosažení vzájemného funkčního propojení nezávisle vytvořeného počítačového programu s jinými počítačovými programy, jestliže informace potřebné k dosažení vzájemného funkčního propojení nejsou pro takové osoby jinak snadno dostupné a tato činnost se omezuje na ty části počítačového programu, které jsou potřebné k dosažení vzájemného funkčního propojení.

(2) Za rozmnožování počítačového programu se považuje i zhotovení rozmnoženiny, která je nezbytná k zavedení a uložení počítačového programu do paměti počítače, jakož i pro jeho zobrazení, provoz a přenos.

(3) Informace získané při činnosti podle odstavce 1 písm. d) nesmějí být poskytnuty jiným osobám ani využity k jiným účelům než k dosažení vzájemného funkčního propojení nezávisle vytvořeného počítačového programu. Dále nesmějí být tyto informace využity ani k vývoji, zhotovení nebo k obchodnímu využití počítačového programu v podstatě podobného v jeho vyjádření nebo k jinému jednání ohrožujícímu nebo porušujícímu právo autorské.

(4) Ustanovení odstavce 1 písm. d) a odstavce 2 nesmí být vykládána nepřiměřeně na újmu oprávněných zájmů autora ani v rozporu s běžným využíváním počítačového programu.

(5) Není-li sjednáno jinak, ustanovení § 54 se na počítačový program nevztahují.

HLAVA II

PRÁVA SOUVISEJÍCÍ S PRÁVEM AUTORSKÝM

DÍL 1

Práva výkonného umělce k uměleckému výkonu

§ 67

Umělecký výkon a výkonný umělec

(1) Umělecký výkon je výkon herce, zpěváka, hudebníka, tanečníka, dirigenta, sbormistra, režiséra nebo jiné osoby, která hraje, zpívá, recituje, předvádí nebo jinak provádí umělecké dílo včetně výtvorů tradiční lidové kultury. Za umělecký výkon se považuje též výkon artisty, aniž jím provádí umělecké dílo.

(2) Výkonný umělec je fyzická osoba, která umělecký výkon vytvořila.

§ 68

Společný zástupce výkonných umělců

(1) Při nakládání s právy k výkonům vytvořeným společně při provedení téhož díla více výkonnými umělci, jako jsou členové orchestru, sboru, tanečního souboru nebo jiného uměleckého tělesa, zastupuje tyto výkonné umělce jejich jménem a na jejich účet umělecký vedoucí tělesa jako společný zástupce. Umělecký vedoucí tělesa není společným zástupcem, určí-li většina členů uměleckého tělesa jako společného zástupce jinou osobu; k platnosti plné moci se vyžaduje písemná forma a podpis většiny členů uměleckého tělesa.

(2) Ustanovení odstavce 1 o společném zástupci neplatí pro výkonného umělce - sólistu, dirigenta a režiséra divadelního představení; tím není dotčeno právo těchto osob být společným zástupcem výkonných umělců.

§ 69

Obsah práva výkonného umělce

Právo výkonného umělce zahrnuje výlučná práva osobnostní (§ 70) a výlučná práva majetková (§ 71).

§ 70

Osobnostní práva výkonného umělce

(1) Výkonný umělec má právo rozhodnout o zveřejnění svého uměleckého výkonu.

(2) Sólista, vytváří-li výkon sám, a dirigent, sbormistr, divadelní režisér a sólista, vytváří-li výkon spolu s členy uměleckého tělesa, má právo rozhodnout, zda a jakým způsobem má být jeho jméno uvedeno při zveřejnění jeho výkonu. Výkonným umělcům jako členům uměleckého tělesa přísluší právo podle předchozí věty pouze ve vztahu ke společnému jménu (společnému pseudonymu), pod kterým výkon společně vytvářejí; tím není vyloučena dohoda o uvedení jména podle předchozí věty.

(3) Výkonnému umělci však nepřísluší právo podle odstavce 2 v případech odůvodněných způsobem užití výkonu.

(4) Výkonný umělec má právo na to, aby jeho umělecký výkon, je-li užíván jinou osobou, nebyl užit způsobem snižujícím hodnotu výkonu; výkonní umělci podle § 68 odst. 1 jsou povinni brát na sebe přiměřený vzájemný ohled.

§ 71

Majetková práva výkonného umělce

(1) Výkonný umělec má právo svůj umělecký výkon užít a udělit jinému smlouvou oprávnění k výkonu tohoto práva; jiný může umělecký výkon užít bez udělení takového oprávnění pouze v případech stanovených tímto zákonem.

(2) Právem umělecký výkon užít je

a) právo na vysílání a jiné sdělování živého výkonu veřejnosti,

b) právo na záznam živého výkonu,

c) právo na rozmnožování zaznamenaného výkonu,

d) právo na rozšiřování rozmnoženin zaznamenaného výkonu,

e) právo na pronájem rozmnoženin zaznamenaného výkonu,

f) právo na půjčování rozmnoženin zaznamenaného výkonu,

g) právo na sdělování zaznamenaného výkonu veřejnosti.

(3) Výkonný umělec má právo na odměnu v souvislosti s rozmnožováním jeho zaznamenaného výkonu pro osobní potřebu obdobně podle § 25.

§ 72

Úplatná zákonná licence

(1) Do práva výkonného umělce nezasahuje, kdo užije umělecký výkon zaznamenaný na zvukový záznam vydaný k obchodním účelům vysíláním rozhlasem nebo televizí, přenosem rozhlasového nebo televizního vysílání; výkonnému umělci však přísluší právo na odměnu za takové užití. Toto právo může výkonný umělec vykonávat pouze prostřednictvím příslušného kolektivního správce.

(2) Zvukovým záznamem vydaným k obchodním účelům se rozumí zvukový záznam, jehož rozmnoženiny jsou rozšiřovány prodejem.

(3) Do práva výkonného umělce však zasahuje ten, kdo před užitím způsobem uvedeným v odstavci 1 neuzavře s příslušným kolektivním správcem smlouvu, kterou se stanoví výše odměny za takové užití a způsob jejího placení.

(4) Do práva výkonného umělce zasahuje i ten, komu příslušný kolektivní správce zakázal další užití výkonu způsobem uvedeným v odstavci 1, protože je vůči němu v prodlení se zaplacením odměny za takový způsob užití a tuto odměnu nezaplatí ani v dodatečné třicetidenní lhůtě za tím účelem mu kolektivním správcem poskytnuté. Neomezí-li kolektivní správce takový zákaz na kratší dobu, trvá zákaz až do doby, kdy bude závazek zaplatit odměnu splněn nebo jinak zanikne; dojde-li k porušení zákazu, neskončí však bez souhlasu kolektivního správce trvání zákazu dříve, než budou vypořádány i nároky z takového porušení vzniklé.

§ 73

Trvání majetkových práv výkonného umělce

Majetková práva výkonného umělce trvají 50 let od vytvoření výkonu. Je-li však v této době zveřejněn záznam tohoto výkonu, zanikají práva výkonného umělce až za 50 let od takového zveřejnění.

§ 74

Použití úpravy hlavy I

Ustanovení § 2 odst. 3, § 4, 6 a 7, § 9 odst. 1 až 4, § 11 odst. 4 a 5, § 12 odst. 2 a 3, § 13 až 16, § 18 až 23, § 25 a 26, § 27 odst. 7, § 28 odst. 1, § 29, § 30 odst. 1, 2, 4 a 5, § 31, § 34 odst. 1 písm. a) a b), § 35, § 37 odst. 1, § 38 odst. 1 a 2, § 40 až 44, § 46 až 48, § 49 odst. 1 až 5, § 50 a 51, § 53 až 55, § 57 a § 64 odst. 1 a 3 platí obdobně i pro výkonného umělce a jeho výkony.

DÍL 2

Právo výrobce zvukového záznamu k jeho záznamu

§ 75

Zvukový záznam a jeho výrobce

(1) Zvukový záznam je výlučně sluchem vnímatelný záznam zvuků výkonu výkonného umělce či jiných zvuků, nebo jejich vyjádření.

(2) Výrobce zvukového záznamu je fyzická nebo právnická osoba, která na svou odpovědnost poprvé zaznamená zvuky výkonu výkonného umělce či jiné zvuky, nebo jejich vyjádření, nebo pro kterou tak z jejího podnětu učiní jiná osoba.

§ 76

Obsah práva výrobce zvukového záznamu

(1) Výrobce zvukového záznamu má výlučné majetkové právo svůj zvukový záznam užít a udělit jinému smlouvou oprávnění k výkonu tohoto práva; jiný může zvukový záznam užít bez udělení takového oprávnění pouze v případech stanovených tímto zákonem.

(2) Právem zvukový záznam užít je

a) právo na rozmnožování zvukového záznamu,

b) právo na rozšiřování originálu nebo rozmnoženin zvukového záznamu,

c) právo na pronájem originálu nebo rozmnoženin zvukového záznamu,

d) právo na půjčování originálu nebo rozmnoženin zvukového záznamu,

e) právo na vysílání a jiné sdělování zvukového záznamu veřejnosti.

(3) Ustanovení § 72 platí obdobně pro výrobce zvukového záznamu.

(4) Výrobce zvukového záznamu má právo na odměnu v souvislosti s rozmnožováním jeho záznamu pro osobní potřebu obdobně podle § 25.

(5) Právo výrobce zvukového záznamu je převoditelné.

§ 77

Trvání práva výrobce zvukového záznamu

Právo výrobce zvukového záznamu trvá 50 let od pořízení zvukového záznamu. Je-li však v této době zvukový záznam zveřejněn, zaniká právo výrobce až za 50 let od takového zveřejnění.

§ 78

Použití úpravy hlavy I

Ustanovení § 2 odst. 3, § 4, 6, § 9 odst. 2 až 4, § 12 odst. 2 a 3, § 13 až 16, § 18 až 23, § 25, § 27 odst. 7, § 28 odst. 1, § 29, § 30 odst. 1, 2, 4 a 5, § 31, § 34 odst. 1 písm. a) a b), § 35 odst. 1 a 4, § 37 odst. 1, § 38 odst. 1 a 2, § 40 až 44, § 46 až 48, § 49 odst. 1 až 5, § 50, 51, 55 a 57 platí obdobně i pro výrobce zvukového záznamu a jeho záznam.

DÍL 3

Právo výrobce zvukově obrazového záznamu k jeho prvotnímu záznamu

§ 79

Zvukově obrazový záznam a jeho výrobce

(1) Zvukově obrazový záznam je záznam audiovizuálního díla nebo záznam jiné řady zaznamenaných, spolu souvisejících obrazů vyvolávajících dojem pohybu, ať již doprovázených zvukem, či nikoli, vnímatelných zrakem, a jsou-li doprovázeny zvukem, vnímatelných i sluchem.

(2) Výrobce zvukově obrazového záznamu je fyzická nebo právnická osoba, která na svou odpovědnost poprvé pořídí zvukově obrazový záznam, nebo pro kterou tak z jejího podnětu učiní jiná osoba.

§ 80

Obsah práva výrobce zvukově obrazového záznamu

(1) Výrobce zvukově obrazového záznamu má výlučné majetkové právo svůj zvukově obrazový záznam užít a udělit jinému smlouvou oprávnění k výkonu tohoto práva; jiný může zvukově obrazový záznam užít bez udělení takového oprávnění pouze v případech stanovených tímto zákonem.

(2) Právem zvukově obrazový záznam užít je

a) právo na rozmnožování zvukově obrazového záznamu,

b) právo na rozšiřování originálu nebo rozmnoženin zvukově obrazového záznamu,

c) právo na pronájem originálu nebo rozmnoženin zvukově obrazového záznamu,

d) právo na půjčování originálu nebo rozmnoženin zvukově obrazového záznamu,

e) právo na vysílání a jiné sdělování zvukově obrazového záznamu veřejnosti.

(3) Výrobce zvukového záznamu má právo na odměnu v souvislosti s rozmnožováním jeho záznamu pro osobní potřebu obdobně podle § 25.

(4) Právo výrobce zvukově obrazového záznamu je převoditelné.

§ 81

Trvání práva výrobce zvukově obrazového záznamu

Právo výrobce zvukově obrazového záznamu trvá 50 let od pořízení zvukově obrazového záznamu. Je-li však v této době zvukově obrazový záznam zveřejněn, zaniká právo výrobce až za 50 let od takového zveřejnění.

§ 82

Použití úpravy hlavy I

Ustanovení § 2 odst. 3, § 4, 6, § 9 odst. 2 až 4, § 12 odst. 2 a 3, § 13 až 16, § 18 až 23, § 25, § 27 odst. 7, § 28 odst. 1, § 29, § 30 odst. 1, 2, 4 a 5, § 31, § 34 odst. 1 písm. a) a b), § 35 odst. 1 a 4, § 37 odst. 1, § 38 odst. 1 a 2, § 40 až 44, § 46 až 48, § 49 odst. 1 až 5, § 50, 51, 55 a 57 platí obdobně i pro výrobce zvukově obrazového záznamu a jeho záznam.

DÍL 4

Právo rozhlasového a televizního vysílatele

§ 83

Vysílání a vysílatel

(1) Vysíláním se rozumí výsledek šíření zvuků nebo obrazů a zvuků nebo jejich vyjádření rozhlasem nebo televizí pro příjem veřejností.

(2) Vysílatel je fyzická nebo právnická osoba, která na svou odpovědnost uskutečňuje vysílání zvuků nebo obrazů a zvuků nebo jejich vyjádření rozhlasem nebo televizí, nebo pro kterou tak z jejího podnětu učiní jiná osoba.

§ 84

Obsah práva vysílatele

(1) Vysílatel má výlučné majetkové právo své vysílání užít a udělit jinému smlouvou oprávnění k výkonu tohoto práva; jiný může vysílání užít bez udělení takového oprávnění pouze v případech stanovených tímto zákonem.

(2) Právem vysílání užít je

a) právo na záznam vysílání,

b) právo na rozmnožování zaznamenaného vysílání,

c) právo na rozšiřování rozmnoženin zaznamenaného vysílání,

d) právo na sdělování vysílání veřejnosti.

(3) Právo vysílatele podle odstavce 1 je převoditelné.

§ 85

Trvání práva vysílatele

Právo vysílatele trvá 50 let po prvním vysílání.

§ 86

Použití úpravy hlavy I

Ustanovení § 2 odst. 3, § 4, 6, § 9 odst. 2 až 4, § 12 odst. 2 a 3, § 13 až 16, § 18 až 23, § 25, § 27 odst. 7, § 28 odst. 1, § 29, § 30 odst. 1, 2, 4 a 5, § 31, § 34 odst. 1 písm. a) a b), § 35 odst. 1 a 4, § 37 odst. 1, § 38 odst. 1 a 2, § 40 až 44, § 46 až 48, § 49 odst. 1 až 5, § 50, 51, 55 a 57 platí obdobně i pro vysílatele a jeho vysílání.

Díl 5

Právo nakladatele

§ 87

Nakladatel má právo na odměnu v souvislosti se zhotovením rozmnoženiny pro osobní potřebu jím vydaného díla. Toto právo trvá 50 let od vydání díla. Ustanovení § 27 odst. 7 platí obdobně.

HLAVA III

ZVLÁŠTNÍ PRÁVO POŘIZOVATELE DATABÁZE

§ 88

Vymezení pojmu

(1) Databází je pro účely tohoto zákona soubor nezávislých děl, údajů nebo jiných prvků, systematicky nebo metodicky uspořádaných a individuálně přístupných elektronickými nebo jinými prostředky, bez ohledu na formu jejich vyjádření. Zvláštní práva k databázi (§ 90) přísluší pořizovateli databáze, pokud představuje kvalitativně nebo kvantitativně podstatný vklad k pořízení, ověření nebo předvedení jejího obsahu, bez ohledu na to, zda databáze nebo její obsah jsou předmětem autorskoprávní nebo jiné ochrany.

(2) Každý nový kvalitativně nebo kvantitativně podstatný vklad do databáze spočívající v doplnění, zkrácení či jiných úpravách má za následek nový běh trvání práva podle § 93.

§ 89

Pořizovatel databáze

Pořizovatel databáze je fyzická nebo právnická osoba, která na svou odpovědnost pořídí databázi, nebo pro kterou tak z jejího podnětu učiní jiná osoba.

§ 90

Obsah zvláštního práva pořizovatele databáze

(1) Pořizovatel databáze má právo na vytěžování nebo na zužitkování celého obsahu databáze nebo její kvalitativně nebo kvantitativně podstatné části a právo udělit jinému oprávnění k výkonu tohoto práva.

(2) Vytěžováním podle odstavce 1 se rozumí trvalý nebo dočasný přepis celého obsahu databáze nebo jeho podstatné části na jiný podklad, a to jakýmikoli prostředky nebo jakýmkoli způsobem.

(3) Zužitkováním podle odstavce 1 se rozumí jakýkoli způsob zpřístupnění veřejnosti celého obsahu databáze nebo jeho podstatné části rozšiřováním rozmnoženin, pronájmem, spojením on-line nebo jinými způsoby přenosu.

(4) Půjčování originálu nebo rozmnoženiny (§ 16) databáze není vytěžování podle odstavce 2 ani zužitkování podle odstavce 3.

(5) Opakované a systematické vytěžování nebo zužitkování nepodstatných částí obsahu databáze a jiné jednání, které není běžné, přiměřené a je na újmu oprávněným zájmům pořizovatele databáze, není dovoleno.

(6) Právo pořizovatele databáze je převoditelné.

§ 91

Omezení zvláštního práva pořizovatele databáze

Do práva pořizovatele databáze, která byla zpřístupněna jakýmkoli způsobem veřejnosti, nezasahuje oprávněný uživatel, který vytěžuje nebo zužitkovává kvalitativně nebo kvantitativně nepodstatné části obsahu databáze nebo její části, a to k jakémukoli účelu, za podmínky, že tento uživatel databázi užívá běžně a přiměřeně, nikoli systematicky či opakovaně, a bez újmy oprávněných zájmů pořizovatele databáze, a že nezpůsobuje újmu autorovi ani nositeli práv souvisejících s právem autorským k dílům nebo jiným předmětům ochrany obsaženým v databázi.

§ 92

Bezúplatné zákonné licence

Do práva pořizovatele jím zpřístupněné databáze též nezasahuje oprávněný uživatel, který vytěžuje nebo zužitkovává podstatnou část obsahu databáze

a) pro svou osobní potřebu; ustanovení § 30 odst. 1 věty za středníkem zůstává nedotčeno,

b) pro účely vědecké nebo vyučovací, uvede-li pramen, v rozsahu odůvodněném sledovaným nevýdělečným účelem, a

c) pro účely veřejné bezpečnosti nebo správního či soudního řízení.

§ 93

Trvání zvláštního práva pořizovatele k databázi

Zvláštní právo pořizovatele databáze trvá 15 let od pořízení databáze. Je-li však v této době databáze zpřístupněna, zaniká zvláštní právo pořizovatele databáze za 15 let od prvního takového zpřístupnění.

§ 94

Použití úpravy hlavy I

(1) Ustanovení § 4 a 6, § 9 odst. 2 až 4, § 12 odst. 2, § 13 až 15, § 18 odst. 2, § 27 odst. 7, § 28 odst. 1, § 29, § 30 odst. 1, § 40 až 44, § 46 až 48, § 49 odst. 1 až 5, § 50, 51, 55 a 57 platí přiměřeně i pro pořizovatele databáze.

(2) Ustanovení § 3 písm. a) platí přiměřeně i pro pořizovatele databáze, která je součástí právního předpisu.

HLAVA IV

KOLEKTIVNÍ SPRÁVA PRÁV

§ 95

(1) Účelem kolektivní správy práv podle tohoto zákona (dále jen "kolektivní správa") je kolektivní uplatňování a kolektivní ochrana majetkových práv autorských a majetkových práv souvisejících s právem autorským a umožnění zpřístupňování předmětů těchto práv veřejnosti.

(2) Kolektivní správou je zastupování většího počtu osob, jimž přísluší

a) majetkové právo autorské nebo majetkové právo související s právem autorským,

b) ze zákona oprávnění k výkonu majetkových práv k dílu (§ 58), nebo

c) ze smlouvy výhradní oprávnění k výkonu práva kolektivně spravovaného pro celou dobu trvání majetkových práv a alespoň pro území České republiky s právem poskytnout podlicenci

(dále jen "nositelé práv") k jejich společnému prospěchu, a to při výkonu jejich majetkových práv ke zveřejněným nebo ke zveřejnění nabídnutým dílům, uměleckým výkonům, zvukovým a zvukově obrazovým záznamům (dále jen "předměty ochrany"), pokud jiný než kolektivní výkon těchto práv je nedovolený (§ 96) nebo neúčelný; za předmět ochrany k zveřejnění nabídnutý se považuje takový předmět ochrany, který nositel práva písemně oznámí příslušnému kolektivnímu správci za účelem zařazení takového předmětu ochrany do rejstříku předmětů ochrany.

(3) Zprostředkování uzavření licenční nebo jiné smlouvy není výkonem kolektivní správy. Výkonem kolektivní správy též není příležitostné či krátkodobé zastupování jiných než povinně kolektivně spravovaných práv.

§ 96

Práva povinně kolektivně spravovaná

(1) Povinně kolektivně spravovanými právy jsou

a) právo na odměnu za

1. užití uměleckého výkonu, zaznamenaného na zvukový záznam vydaný k obchodním účelům, vysíláním rozhlasem nebo televizí nebo přenosem rozhlasového nebo televizního vysílání (§ 72 odst. 1),

2. užití zvukového záznamu, vydaného k obchodním účelům, vysíláním rozhlasem nebo televizí nebo přenosem rozhlasového nebo televizního vysílání (§ 76 odst. 3),

3. zhotovení rozmnoženiny pro osobní potřebu na podkladě zvukového nebo zvukově obrazového záznamu přenesením jeho obsahu pomocí přístroje na nenahraný nosič takového záznamu [§ 25 odst. 1 písm. a) a b), § 28 odst. 2, § 71 odst. 3, § 76 odst. 4 a § 80 odst. 3],

4. zhotovení rozmnoženiny díla pro osobní potřebu na podkladě grafického vyjádření jejím přenesením pomocí přístroje k zhotovování tiskových rozmnoženin na jiný hmotný podklad, a to i prostřednictvím třetí osoby [§ 25 odst. 1 písm. c), § 28 odst. 2, § 87],

5. opětný prodej originálu díla uměleckého (§ 24),

b) právo na přiměřenou odměnu za pronájem originálu nebo rozmnoženiny díla či výkonu výkonného umělce zaznamenaného na zvukový nebo zvukově obrazový záznam,

c) právo na užití kabelovým přenosem děl, živých výkonů a výkonů zaznamenaných na zvukový záznam s výjimkou takových výkonů, jejichž zvukový záznam byl vydán k obchodním účelům [písmeno a) bod 1], a dále právo na užití kabelovým přenosem zvukově obrazových záznamů a zvukových záznamů jiných než vydaných k obchodním účelům [písmeno a) bod 2].

(2) Nositelé práv jsou pro výkon práv podle odstavce 1, jakož i pro domáhání se nároku na vydání bezdůvodného obohacení z neoprávněného výkonu takto kolektivně spravovaného práva zastoupeni ze zákona příslušným kolektivním správcem.

(3) Příslušný kolektivní správce přihlíží při rozdělování a vyplácení odměn či příjmů z vydaného bezdůvodného obohacení, které vybral při výkonu povinné kolektivní správy, pouze k takovým nositelům práv, jejichž jiná práva k týmž předmětům ochrany, popřípadě k týmž druhům děl kolektivně spravuje na základě smlouvy, nebo kteří se u něj za tímto účelem přihlásili k evidenci.

(4) Ten, komu vznikne oprávnění ke kabelovému přenosu podle zvláštních právních předpisů, 5) je povinen o tom uvědomit příslušné kolektivní správce ve lhůtě 15 dnů ode dne vzniku takového oprávnění.

§ 97

Kolektivní správce

(1) Kolektivním správcem je ten, kdo získal oprávnění k výkonu kolektivní správy.

(2) Kolektivním správcem může být pouze právnická osoba, která má sídlo v České republice, a která přímo či nepřímo sdružuje nositele práv, které při kolektivní správě zastupuje.

(3) Kolektivní správa je vykonávána soustavně, vlastním jménem a na vlastní odpovědnost. Kolektivní správa není podnikáním.

(4) Kolektivní správu vykonává kolektivní správce jako hlavní předmět činnosti.

(5) Kolektivní správce může pověřit zastupováním při výkonu jím kolektivně spravovaných práv jinou osobu pouze tehdy, jde-li o

a) osobu zahraniční, která podle práva jiného státu oprávněně vykonává na území takového státu kolektivní správu pro táž práva, a pokud jde o dílo, i pro týž druh, jde-li o výkon kolektivní správy v takovém státě,

b) tuzemského kolektivního správce, který je také oprávněn k výkonu kolektivní správy, sleduje-li se tím účelný výkon kolektivní správy.

(6) Smlouva podle odstavce 5 vyžaduje ke své platnosti písemnou formu.

(7) Osoba pověřená podle odstavce 5 jedná při zastupování svým jménem a na účet kolektivního správce, který ji pověřil; tím není dotčena povinnost takového kolektivního správce převést získané výnosy zastupovaným nositelům práv.

(8) Dohody o sdružení nositelů práv v osobě kolektivního správce ani dohody podle odstavce 5 se nepovažují za dohody narušující hospodářskou soutěž podle zvláštních předpisů.

§ 98

Oprávnění k výkonu kolektivní správy

(1) O udělení oprávnění k výkonu kolektivní správy (dále jen "oprávnění") rozhoduje Ministerstvo kultury (dále jen "ministerstvo") na základě písemné žádosti.

(2) Žádost musí obsahovat

a) název, sídlo, identifikační číslo, bylo-li přiděleno, a označení statutárního orgánu žadatele, jméno, příjmení a trvalý pobyt osoby, která je statutárním orgánem, nebo osob, které jsou jeho členy, a způsob jednání jménem žadatele,

b) vymezení práv, která mají být kolektivně spravována,

c) vymezení předmětů práv podle písmene b), a pokud jde o díla, tak i vymezení jejich druhu.

(3) K žádosti podle odstavce 2 musí žadatel přiložit

a) doklad osvědčující skutečnosti podle odstavce 2 písm. a) a podle § 97 odst. 2,

b) vzorový návrh smlouvy s nositeli práv při zastupování při výkonu kolektivní správy,

c) návrh rozúčtovacího řádu obsahující způsob rozdělování a pravidla pro výplatu vybraných odměn, vylučující svévolný postup při jejich rozdělování a přihlížející k uplatnění zásady podpory kulturně významných děl a výkonů,

d) jmenný seznam nositelů práv, kteří projevili zájem o kolektivní správu svých práv žadatelem, s uvedením jejich bydliště a státního občanství a s podpisy těchto nositelů práv,

e) odhad předpokládané výnosnosti kolektivně spravovaných práv a odhad nákladů na výkon kolektivní správy,

f) návrh výše odměn pro jednotlivé způsoby užití předmětů ochrany.

(4) Účastníkem řízení o udělení oprávnění je ten, kdo o oprávnění žádá.

(5) O žádosti o udělení oprávnění rozhodne ministerstvo do 90 dnů ode dne podání žádosti. Ministerstvo v řízení o udělení oprávnění přihlíží zejména k tomu, zda lze předpokládat, že žadatel je způsobilý k řádnému a účelnému výkonu kolektivní správy.

(6) Ministerstvo udělí oprávnění žadateli,

a) jehož žádost o udělení oprávnění splňuje náležitosti podle odstavce 2,

b) který žádá o oprávnění k zastupování při výkonu takových práv, kdy kolektivní výkon je účelný,

c) jestliže pro týž předmět práv, a pokud jde o díla, i pro týž druh nemá oprávnění již jiná osoba, a

d) který splňuje předpoklady pro zajištění řádného výkonu kolektivní správy.

(7) Rozhodnutí, kterým bylo uděleno oprávnění, spolu s údajem o dni nabytí právní moci tohoto rozhodnutí, ministerstvo zveřejní v Obchodním věstníku bezodkladně, nejpozději však do 30 dnů ode dne nabytí právní moci.

(8) Rozhodování o udělení oprávnění se řídí obecnými předpisy o správním řízení, 6) pokud tento zákon nestanoví jinak.

§ 99

Odnětí oprávnění

(1) Ministerstvo oprávnění odejme, jestliže

a) dodatečně zjistí, že v době udělení oprávnění nebyly žadatelem splněny předpoklady pro udělení oprávnění, anebo tyto po udělení oprávnění odpadly, a nedojde-li k nápravě v ministerstvem stanovené přiměřené lhůtě, anebo nelze-li nápravu zjednat,

b) kolektivní správce o to požádá.

(2) Ministerstvo může oprávnění odejmout, jestliže kolektivní správce porušuje povinnosti uložené mu tímto zákonem a nezjedná nápravu v ministerstvem stanovené přiměřené lhůtě.

(3) Účastníkem řízení je kolektivní správce, jemuž má být v řízení oprávnění odejmuto.

(4) Oprávnění odnímané podle odstavce 1 písm. a) zanikne dnem, kdy rozhodnutí nabude právní moci, nestanoví-li se v rozhodnutí den pozdější; mezi dnem právní moci rozhodnutí a dnem zániku uvedeným v rozhodnutí nesmí uplynout lhůta delší než 6 měsíců. Oprávnění odnímané podle odstavce 1 písm. b) zanikne posledním dnem kalendářního roku, ve kterém uplyne 6 měsíců ode dne doručení takové žádosti ministerstvu.

(5) Ustanovení § 98 odstavců 7 a 8 platí obdobně.

§ 100

Vztahy kolektivního správce k zastupovaným nositelům práv a k uživatelům předmětů ochrany

(1) Kolektivní správce je povinen s péčí řádného hospodáře, odborně a v rozsahu uděleného oprávnění

a) zastupovat každého nositele práv při výkonu jeho práva, které ze zákona kolektivně spravuje,

b) převzít za obvyklých podmínek zastoupení každého nositele práv při výkonu jeho práva, pokud o to požádá a prokáže, že došlo k příslušnému užití předmětu ochrany, a není-li pro výkon téhož práva ve vztahu k témuž předmětu ochrany, a pokud jde o díla, pro výkon téhož práva k témuž druhu díla, zastupován již zahraniční osobou podle ustanovení § 97 odst. 5 písm. a),

c) zastupovat každého nositele práv při výkonu jeho práva v rozsahu s ním sjednaném,

d) zastupovat nositele práv za rovných podmínek,

e) vést rejstřík smluvně zastupovaných nositelů práva; rejstřík smí obsahovat pouze údaje, které jsou nezbytné k výkonu kolektivní správy,

f) vést rejstřík předmětů ochrany, k nimž kolektivně spravují práva, pokud mu jsou tyto předměty známy; rejstřík smí obsahovat pouze údaje, které jsou nezbytné k výkonu kolektivní správy,

g) sdělit tomu, kdo o to písemně požádá, zda zastupuje nositele práv k určitému předmětu ochrany pro výkon určitého práva, a vydat o tom na žádost a náklady žadatele písemné potvrzení,

h) uzavírat s uživateli předmětů ochrany nebo s osobami oprávněnými hájit zájmy v nich sdružených uživatelů, kteří užívají předměty ochrany týmž nebo podobným způsobem, nebo s osobami povinnými platit odměny podle tohoto zákona, za přiměřených a rovných podmínek smlouvy, kterými se pro uživatele

1. poskytuje oprávnění k výkonu práva užít předměty ochrany, k nimž takové právo kolektivně spravují,

2. stanovuje výše a způsob placení odměn podle § 96 odst. 1 písm. a) bodů 1 a 2 a písm. b) a sleduje jejich plnění,

3. stanovuje výše a způsob placení odměn podle § 19 odst. 1 a 2, a to na základě počtu osob, kterým je dílo sděleno,

4. určuje způsob placení odměn stanovených tímto zákonem,

i) domáhat se vlastním jménem na účet zastupovaných nositelů práv nároku na vydání bezdůvodného obohacení z neoprávněného výkonu kolektivně spravovaného práva a nároku na zdržení se neoprávněného výkonu kolektivně spravovaného práva, ledaže se nositel práva, je-li k tomu oprávněn, takového nároku domáhá sám nebo je to nehospodárné,

j) vybírat v souladu se zákonem a smlouvami podle písmene h) pro nositele práv odměny a případné příjmy z vydání bezdůvodného obohacení, rozdělovat je a vyplácet je v souladu s rozúčtovacím řádem,

k) vést evidenci vybraných odměn a příjmů z vydaného bezdůvodného obohacení a umožnit nositeli práv kontrolu správnosti výše jemu vyplacené odměny či případného příjmu z bezdůvodného obohacení,

l) vytvářet rezervní fond z vybraných odměn a případných příjmů z bezdůvodného obohacení,

m) účtovat v soustavě podvojného účetnictví, roční účetní závěrku ověřovat auditorem a předkládat ji včetně zprávy auditora ministerstvu bez zbytečného odkladu po jejím ověření a schválení nejvyšším orgánem kolektivního správce,

n) vyhotovovat do 30. června každého roku výroční zprávu o činnosti a hospodaření (dále jen "výroční zpráva") za uplynulý kalendářní rok, obsahující též roční účetní závěrku a zprávu auditora; výroční zpráva musí obsahovat úplný a pravdivý popis všech rozhodných skutečností a musí k ní být umožněn přístup zastupovaným nositelům práv,

o) zveřejňovat roční účetní závěrku včetně zprávy auditora bez zbytečného odkladu od jejího vyhotovení v Obchodním věstníku,

p) informovat ministerstvo o všech změnách v údajích uvedených v žádosti o udělení oprávnění podle § 98 odst. 2 písm. a) včetně změn v osobě, která je statutárním orgánem kolektivního správce nebo členem takového orgánu, a tyto změny doložit, a to bezodkladně, nejpozději však do 15 dnů od takové změny,

r) poskytnout ministerstvu kopii1. změny dokumentů přikládaných k žádosti o udělení oprávnění podle § 98 odst. 3 písm. a) až c) do 15 dnů od takové změny,

2. kolektivní smlouvy uzavřené kolektivním správcem do 15 dnů ode dne, kdy o to ministerstvo požádá,

3. smlouvy podle § 97 odst. 5 uzavřené kolektivním správcem do 15 dnů ode dne, kdy o to ministerstvo požádá,

4. rozhodnutí soudu nebo jiného příslušného orgánu, pokud je kolektivní správce účastníkem řízení, do 15 dnů ode dne, kdy o to ministerstvo požádá,

s) zveřejňovat vhodným způsobem umožňujícím i dálkový přístup pro jednotlivé způsoby užití předmětu ochrany návrh výše odměn nebo způsob jejich určení,

t) informovat ministerstvo o rozhodnutích soudů nebo jiných příslušných orgánů v řízení, jehož je kolektivní správce účastníkem a které má zásadní význam pro jeho činnost.

(2) Povinnost podle odstavce 1 písm. a) a b) se vztahuje pouze na nositele práv, který je státním občanem České republiky nebo má na území České republiky trvalý pobyt nebo sídlo.

(3) Kolektivní správce zastupuje nositele práv svým jménem a na jeho účet. Kolektivní správce vykonává kolektivní správu nevýdělečně. Kolektivní správce je však oprávněn požadovat náhradu účelně vynaložených nákladů.

(4) Uživatelé předmětů ochrany, jakož i osoby povinné k platbě zvláštních odměn jsou povinni umožnit kolektivnímu správci řádný výkon kolektivní správy a bez vážných důvodů kolektivnímu správci neodmítnout poskytnutí k tomu potřebných informací. Kolektivní správce nesmí informace zjištěné při kontrolní činnosti využít k jinému účelu než k výkonu kolektivní správy. Kolektivní správce je oprávněn kontrolovat řádné a včasné plnění smluv jím uzavřených při výkonu kolektivní správy; uživatelé předmětů ochrany, jakož i osoby povinné k platbě zvláštních odměn či jiní účastníci takových smluv jsou povinni kolektivnímu správci tuto činnost umožnit.

(5) Provozovatel provozovny či jiného prostoru, který poskytne provozovnu či jiný prostor k provozování nedivadelně provozovaného hudebního díla s textem či bez textu nebo uměleckého výkonu (dále jen "veřejná hudební produkce"), je povinen poskytnout příslušnému kolektivnímu správci údaje a součinnost potřebnou pro určení totožnosti provozovatele veřejné hudební produkce.

(6) Dodavatel živé veřejné hudební produkce je povinen předložit provozovateli živé veřejné produkce program produkce s uvedením jmen autorů a názvů děl, která mají být provozována, a to nejpozději 20 dnů před konáním produkce. Provozovatel živé veřejné hudební produkce je povinen tento program produkce s uvedením jmen autorů a názvů děl, která mají být provozována, oznámit příslušnému kolektivnímu správci, a to nejpozději 10 dnů před konáním produkce, pokud není ve smlouvě mezi provozovatelem a kolektivním správcem dohodnuto jinak.

(7) Při uzavírání smluv podle odstavce 1 písm. h) se přihlédne zejména k

a) tomu, zda k užití předmětu ochrany dochází při výkonu podnikání nebo jiné hospodářské činnosti,

b) přímému či nepřímému hospodářskému nebo obchodnímu prospěchu, který uživatel získá z užití či v souvislosti s užitím předmětu ochrany,

c) charakteru a specifikům místa nebo regionu, ve kterém dochází k užití předmětu ochrany,

d) účelu, způsobu, rozsahu a okolnostem užití předmětu ochrany.

(8) Kolektivní správce je povinen si při zpracování návrhu výše odměn nebo návrhu způsobu jejich určení vyžádat stanoviska právnických osob sdružujících příslušné uživatele předmětů ochrany, pokud se takové osoby u kolektivního správce za tímto účelem přihlásily a prokázaly, že sdružují vyšší než zanedbatelný počet uživatelů.

§ 100a

(1) Kolektivní správce, popřípadě jím zastoupený nositel práv, nemůže uplatňovat zdržovací nárok [§ 40 odst. 1 písm. b)], ani nárok na vydání bezdůvodného obohacení podle zvláštní úpravy tohoto zákona (§ 40 odst. 3) z neoprávněného zásahu do kolektivně spravovaného práva nebo ohrožení takového práva, pokud uživatel nebo osoba oprávněná hájit zájmy v ní sdružených uživatelů řádně a bez zbytečných průtahů vede s příslušným kolektivním správcem v souvislosti s takovým zásahem či ohrožením práva jednání směřující k uzavření smlouvy vyžadované tímto zákonem, nebo pokud souhlasí v této souvislosti s využitím zprostředkovatele podle tohoto zákona (§ 102).

(2) Ustanovením odstavce 1 není dotčen nárok na vydání bezdůvodného obohacení ve výši obvyklé odměny podle zvláštních právních předpisů. 6a)

(3) Překážka uplatnění zdržovacího nároku podle odstavce 1 nevzniká či odpadá, pokud by neuplatnění zdržovacího nároku bylo v rozporu s oprávněnými společnými zájmy nositelů práv, zejména proto, že by z jednání uživatele nebo osoby oprávněné hájit zájmy v ní sdružených uživatelů byl zřejmý úmysl smlouvu uvedenou v odstavci 1 neuzavřít nebo by bylo ohroženo splnění nároku na vydání bezdůvodného obohacení podle zvláštních právních předpisů. 6a)

§ 101

Kolektivní a hromadné smlouvy

(1) Kolektivní správce poskytuje smlouvami podle § 100 odst. 1 písm. h) bodu 1 oprávnění k výkonu práva užít předměty ochrany určené buď jednotlivě, nebo hromadně, což zahrnuje všechny předměty ochrany, k nimž takové právo kolektivně spravuje. Pokud kolektivní správce poskytne oprávnění k výkonu práva k hromadně určeným předmětům ochrany (pro účely tohoto zákona "hromadná smlouva") a pokud jsou pro rozdělení vybraných odměn potřebné údaje uživatele o užití konkrétních předmětů ochrany, je kolektivní správce oprávněn takové údaje od uživatele požadovat. Hromadná smlouva musí být sjednána písemně. Ustanovení předchozí věty se vztahuje přiměřeně i na smlouvy podle § 100 odst. 1 písm. h) bodů 2 a 3.

(2) Kolektivní správce nesmí uživatelům předmětů ochrany ukládat omezení, která přesahují rámec ochrany stanovené tímto zákonem.

(3) Povinnost podle § 100 odst. 1 písm. h) kolektivní správce nemá, bylo-li by uzavření smlouvy v rozporu s oprávněnými společnými zájmy nositelů práv, nebo jde-li o návrh na uzavření smlouvy, kterou má být poskytnuto oprávnění vztahující se k předmětu ochrany jednotlivě určenému, bylo-li by uzavření smlouvy v rozporu s oprávněnými zájmy nositele práv k takovému předmětu ochrany.

(4) Povinnost uzavřít podle § 100 odst. 1 písm. h) smlouvu s právnickou osobou sdružující uživatele (pro účely tohoto zákona "kolektivní smlouva") kolektivní správce nemá ani tehdy, nelze-li na něm uzavření takové smlouvy spravedlivě požadovat pro zanedbatelný počet uživatelů, které taková osoba sdružuje.

(5) Kolektivní smlouva musí být sjednána písemně a jednotlivým sdruženým uživatelům z ní vznikají práva a povinnosti vůči kolektivnímu správci přímo; tím není dotčeno, že kolektivní správce jedná na účet nositelů práv.

(6) Kolektivní správce je oprávněn uživateli, který je vůči němu v prodlení se zaplacením odměny a tuto odměnu nezaplatí ani v dodatečné třicetidenní lhůtě za tím účelem kolektivním správcem poskytnuté, dočasně, na dobu prodlení, zakázat užití předmětů ochrany, ke kterému by byl uživatel jinak ze smlouvy uzavřené s kolektivním správcem oprávněn.

(7) Kolektivnímu správci náleží i oprávnění stanovit zákaz podle § 72 odst. 4 a § 76 odst. 3 s tím, že jej může uplatnit jak pro jednotlivé, tak i pro všechny umělecké výkony a zvukové záznamy, k nimž práva kolektivně spravuje.

(8) Kolektivní správce je oprávněn poskytovat uživateli oprávnění k výkonu práva užít předměty ochrany pouze jako nevýhradní a nepřevoditelné.

(9) Poskytne-li hromadnou smlouvou podle odstavce 1 příslušný kolektivní správce licenci

a) k provozování uměleckých výkonů ze zvukového záznamu vydaného k obchodním účelům nebo k provozování takových zvukových záznamů,

b) k nedivadelnímu provozování hudebních děl s textem či bez textu ze zvukového záznamu vydaného k obchodním účelům,

c) k rozhlasovému nebo televiznímu vysílání určitého druhu děl,

d) k provozování rozhlasového nebo televizního vysílání určitého druhu děl, uměleckých výkonů, zvukových záznamů nebo zvukově obrazových záznamů,

platí, že je takto licence poskytnuta nejen ve vztahu k příslušným předmětům ochrany, a jde-li o díla, k příslušným druhům děl nositelů práv smluvně zastupovaných, ale i všech ostatních, kteří se pak považují za zastupované ze zákona. To neplatí pro díla audiovizuální ani díla audiovizuálně užitá, pokud jde o licenci podle písmene c), ani pro takového smluvně nezastupovaného nositele práva, který vůči uživateli a příslušnému kolektivnímu správci účinky hromadné smlouvy pro konkrétní případ či pro všechny případy vyloučí; nemůže však vyloučit účinky hromadné smlouvy v případě licence podle písmene d).

(10) Příslušný kolektivní správce přihlíží při rozdělování a vyplácení odměn, které vybral na základě hromadné smlouvy podle odstavce 9 pro smluvně nezastupované nositele práva k takovým z nich, kteří se u něj za tímto účelem přihlásili k evidenci.

(11) V případě, kdy uživatel předmětu ochrany uzavírá smlouvu nejméně se třemi kolektivními správci, jsou uživatel nebo jejich sdružení oprávněni požadovat, aby příslušní kolektivní správci pověřili společného zástupce, který uzavře s uživatelem smlouvu jejich jménem.

§ 102

Zprostředkovatelé kolektivních a hromadných smluv

(1) K usnadnění sjednávání kolektivních smluv, popřípadě smluv hromadných [§ 100 odst. 1 písm. h)] mohou smluvní strany využít jednoho nebo více zprostředkovatelů jmenovaných k tomu účelu ministerstvem z nezávislých odborníků. Zprostředkovatelem pro účely tohoto zákona může být zletilá fyzická osoba způsobilá k právním úkonům, která souhlasí s výkonem této činnosti. Seznam zprostředkovatelů je veřejně přístupný; vede jej ministerstvo s přihlédnutím k návrhům kolektivních správců a uživatelů, popř. jejich sdružení.

(2) Nedohodnou-li se smluvní strany na zprostředkovateli do 30 dnů od předložení návrhu kteroukoli smluvní stranou na sjednání smlouvy podle odstavce 1 zprostředkovatelem, určí zprostředkovatele ministerstvo do 14 dnů od předložení žádosti.

(3) Žádost předkládá zprostředkovateli kterákoli smluvní strana písemně. V žádosti uvede dosavadní stav jednání a připojí svůj návrh a stanovisko druhé smluvní strany. Smluvní strany jsou povinny si poskytovat při zprostředkování potřebnou součinnost.

(4) Zprostředkovatelé jsou povinni být nápomocni při jednání smluvních stran, popřípadě i předkládat stranám vlastní návrhy do 30 dnů od předložení žádosti.

(5) Nevyjádří-li žádná ze stran do 30 dnů od předložení návrhu zprostředkovatele podle odstavce 1 námitky k tomuto návrhu, má se za to, že jej strany přijaly.

(6) Zprostředkovatel má nárok na odměnu, na které se dohodnou smluvní strany, a na náhradu nutně vynaložených nákladů. Nedohodnou-li se smluvní strany se zprostředkovatelem na odměně za jeho činnost při sjednávání kolektivní či hromadné smlouvy, činí odměna zprostředkovatele dvojnásobek minimální mzdy platné pro zaměstnance odměňovaného měsíční mzdou. 7) Odměnu zprostředkovatele a náklady spojené s jeho činností nesou rovným dílem smluvní strany.

§ 103

Dozor ministerstva

(1) Ministerstvo je oprávněno

a) vyžádat si od kolektivního správce informace a předložení podkladů, které jsou potřebné pro výkon dozoru,

b) zjišťovat, zda nedochází k porušování povinností uložených touto částí zákona, zejména ustanovením § 100 odst. 7,

c) ukládat při zjištění závad v dodržování této části zákona povinnost k nápravě při stanovení přiměřené lhůty a ukládat pokuty.

(2) Zjistí-li ministerstvo porušení povinností kolektivního správce, které pro něj vyplývají z této části zákona, uloží kolektivnímu správci povinnost k nápravě a stanoví k jejímu splnění přiměřenou lhůtu. Ministerstvo může rovněž uložit kolektivnímu správci pokutu až do výše 500 000 Kč. Pokuta může být uložena i opakovaně. Pokutu lze uložit nejpozději do jednoho roku ode dne, kdy ministerstvo zjistí, že došlo k porušení povinnosti, nejdéle však do tří let ode dne porušení povinnosti. Při stanovení výše pokuty ministerstvo přihlíží k závažnosti porušení povinnosti a ke způsobenému následku. Pokuty jsou příjmem Státního fondu kultury České republiky; ministerstvo je vymáhá podle zvláštních právních předpisů. 8)

§ 104

Pravidla pro rozdělování odměn vybraných kolektivním správcem

(1) Z odměn vybraných podle § 25 odst. 3 písm. a) a c) přísluší,

a) jde-li o přístroj k zhotovení zvukových záznamů a z nenahraných nosičů zvukových záznamů, autorům 50 % a výkonným umělcům a výrobcům zvukových záznamů 50 %, o něž se dělí stejným dílem,

b) jde-li o přístroj k zhotovení zvukově obrazových záznamů a z nenahraných nosičů takových záznamů, 60 % autorům (z toho 15 % autorům děl literárních, dramatických a hudebně dramatických, 14 % režisérům, 11 % kameramanům, 11 % autorům děl hudebních s textem nebo bez textu, 9 % architektům, scénografům a výtvarníkům audiovizuálních děl) a 40 % výkonným umělcům a výrobcům zvukově obrazových záznamů děl (z toho 25 % výrobcům zvukově obrazových záznamů děl a 15 % výkonným umělcům, autorům děl choreografických a pantomimických).

(2) Z odměn vybraných podle § 25 odst. 3 písm. b) a odst. 4 přísluší 60 % autorům (z toho 45 % autorům děl literárních včetně děl vědeckých a děl kartografických a 15 % autorům děl výtvarných umění) a 40 % nakladatelům vydaných děl.

HLAVA V

SOUBĚH OCHRANY

§ 105

Právo autorské není dotčeno právy souvisejícími s právem autorským ani právem pořizovatele databáze k jím pořízené databázi. Ochrana děl podle práva autorského nevylučuje ochranu stanovenou zvláštními právními předpisy.

HLAVA VI

USTANOVENÍ PŘECHODNÁ A ZÁVĚREČNÁ

§ 106

Ustanovení přechodná

(1) Tímto zákonem se řídí právní vztahy, které vznikly ode dne nabytí jeho účinnosti. Právní vztahy vzniklé přede dnem nabytí účinnosti tohoto zákona a práva a povinnosti z nich vzniklé, jakož i práva z odpovědnosti za porušení smluv uzavřených přede dnem nabytí účinnosti tohoto zákona se řídí dosavadními předpisy.

(2) Podle dosavadních předpisů se posuzují všechny lhůty, které začaly běžet přede dnem nabytí účinnosti tohoto zákona, jakož i lhůty pro uplatnění práva, které se podle odstavce 1 řídí dosavadními předpisy, i když začnou běžet po nabytí účinnosti tohoto zákona.

(3) Doba trvání majetkových práv se řídí tímto zákonem i tehdy, začala-li běžet před jeho nabytím účinnosti. Pokud již doba trvání těchto práv před nabytím účinnosti tohoto zákona uplynula a podle tohoto zákona by ještě trvala, ke dni nabytí účinnosti tohoto zákona se obnovuje na dobu zbývající. Rozmnoženiny předmětů ochrany, ke kterým se doba trvání majetkových práv obnovuje, oprávněně pořízené před nabytím účinnosti tohoto zákona lze však volně rozšiřovat ještě 2 roky po nabytí jeho účinnosti.

(4) Podle tohoto zákona jsou chráněny i předměty ochrany, které nebyly podle dosavadních předpisů chráněny [§ 1 písm. b) body 3, 5 a 6 a § 2 odst. 2] nebo jejichž obsah ochrany byl jiný než podle tohoto zákona. Za výrobce českého zvukově obrazového záznamu audiovizuálního díla zveřejněného v době od 1. 1. 1950 do 31. 12. 1964 se považuje Národní filmový archiv. 9) Za výrobce zvukově obrazového záznamu audiovizuálních děl zveřejněných v době od 1. 1. 1965 do 31. 12. 1991, k nimž podle zvláštních právních předpisů 10) vykonává práva autorská Státní fond České republiky pro podporu a rozvoj české kinematografie, se považuje tento fond.

(5) Ustanovením odstavce 4 není dotčeno právo hospodaření Národního filmového archivu k originálnímu nosiči záznamu audiovizuálního díla.

(6) Ustanovení odstavce 4 věty prvé se použije přiměřeně, pokud jde o databáze podle § 88, avšak pouze byly-li zhotoveny nejdříve 15 let před účinností tohoto zákona.

(7) Oprávnění k výkonu hromadné správy udělená podle dosavadních předpisů se považují za oprávnění ke kolektivní správě práv podle tohoto zákona. Obsah a rozsah těchto oprávnění uvede ministerstvo do souladu s tímto zákonem a vydá příslušným osobám do 90 dnů od nabytí účinnosti tohoto zákona oprávnění nová.

(8) Správní řízení zahájená před účinností tohoto zákona se ukončí podle tohoto zákona.

§ 107

Ustanovení závěrečná

(1) Ustanovení tohoto zákona se vztahují na díla autorů a umělecké výkony výkonných umělců, kteří jsou státními občany České republiky, ať byly vytvořeny nebo zveřejněny kdekoli.

(2) Na díla a umělecké výkony cizích státních příslušníků a osob bez státní příslušnosti vztahují se ustanovení tohoto zákona podle mezinárodních smluv, jimiž je Česká republika vázána a které byly vyhlášeny ve Sbírce zákonů České republiky, a není-li jich, je-li zaručena vzájemnost.

(3) Není-li splněna žádná z podmínek uvedených v odstavci 2, vztahuje se tento zákon na díla autorů a výkony výkonných umělců, kteří nejsou státními občany České republiky, byla-li poprvé v České republice zveřejněna, anebo má-li zde autor či výkonný umělec bydliště.

(4) Trvání práva u děl cizích státních příslušníků nemůže být delší než ve státu původu díla. 11)

(5) Ustanovení tohoto zákona se vztahují na zvukové záznamy výrobců zvukových záznamů, kteří mají na území České republiky bydliště nebo sídlo; na zvukové záznamy zahraničních výrobců zvukových záznamů se vztahují za přiměřeného použití ustanovení odstavců 2 a 3.

(6) Na zvukově obrazové záznamy, rozhlasové a televizní vysílání, zveřejněná volná díla podle § 28 odst. 2, díla vydaná nakladatelem podle § 87 a databáze podle § 88 platí ustanovení odstavce 5 obdobně.

ČÁST DRUHÁ

Změna zákona o oceňování majetku

§ 108

Zákon č. 151/1997 Sb., o oceňování majetku a o změně některých zákonů (zákon o oceňování majetku), se mění takto:

1. V nadpisu § 17 se za slovo "poznatků" vkládá čárka a doplňují se slova "některých majetkových práv souvisejících s právem autorským a práv pořizovatele databáze".

2. V § 17 odst. 1 se za slovo "(know-how)" vkládá čárka a vkládají se slova včetně poznámky pod čarou č. 17a) "majetková práva, která jsou obsahem práv souvisejících s právem autorským, s výjimkou práv výkonných umělců, a majetková práva pořizovatele databáze, 17a)

17a) Zákon č. 121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským a o změně některých zákonů (autorský zákon).".

3. V § 17 odst. 3 písm. a) se na konci za slovy "písmene b)," doplňují slova "c) nebo d),".

4. V § 17 odst. 3 se na konci tečka nahrazuje čárkou a doplňují se písmena c) a d), která znějí:

"c) činí u příslušných práv souvisejících s právem autorským takový počet let, který zbývá do ukončení padesátileté doby trvání těchto práv, v případě, že nelze zjistit počet let podle písmene a), a

d) činí u práv pořizovatele databáze takový počet let, který zbývá do ukončení patnáctileté doby trvání těchto práv, v případě, že nelze zjistit počet let podle písmene a).".

5. V § 17 se doplňuje odstavec 5, který zní:

"(5) Majetková práva autorská a majetková práva výkonných umělců jakožto práva nepřevoditelná se neoceňují.".

ČÁST TŘETÍ

Změna trestního zákona

§ 109

Zákon č. 140/1961 Sb., trestní zákon, ve znění zákona č. 120/1962 Sb., zákona č. 53/1963 Sb., zákona č. 56/1965 Sb., zákona č. 81/1966 Sb., zákona č. 148/1969 Sb., zákona č. 45/1973 Sb., zákona č. 43/1980 Sb., zákonného opatření č. 10/1989 Sb., zákona č. 159/1989 Sb., zákona č. 47/1990 Sb., zákona č. 84/1990 Sb., zákona č. 175/1990 Sb., zákona č. 457/1990 Sb., zákona č. 545/1990 Sb., zákona č. 490/1991 Sb., zákona č. 557/1991 Sb., nálezu Ústavního soudu č. 93/1992 Sb., zákona č. 290/1993 Sb., zákona č. 38/1994 Sb., nálezu Ústavního soudu č. 91/1994 Sb., zákona č. 152/1995 Sb., zákona č. 19/1997 Sb., nálezu Ústavního soudu č. 103/1997 Sb., zákona č. 253/1997 Sb., zákona č. 92/1998 Sb., zákona č. 112/1998 Sb., zákona č. 148/1998 Sb., zákona č. 167/1998 Sb., zákona č. 96/1999 Sb., zákona č. 191/1999 Sb., zákona č. 210/1999 Sb., zákona č. 223/1999 Sb., zákona č. 238/1999 Sb., zákona č. 305/1999 Sb., zákona č. 327/1999 Sb., zákona č. 360/1999 Sb. a zákona č. 29/2000 Sb., se mění takto:

1. V části druhé hlavě druhé v nadpisu oddílu čtvrtého se za slovo "právu" vkládá čárka a doplňují se slova "proti právům souvisejícím s právem autorským a proti právům k databázi".

2. V nadpisu § 152 se za slovo "práva" vkládá čárka a doplňují se slova "práv souvisejících s právem autorským a práv k databázi".

3. V § 152 odstavec 1 zní:

"(1) Kdo neoprávněně zasáhne do zákonem chráněných práv k autorskému dílu, uměleckému výkonu, zvukovému či zvukově obrazovému záznamu, rozhlasovému nebo televiznímu vysílání nebo databázi, bude potrestán odnětím svobody až na dvě léta nebo peněžitým trestem nebo propadnutím věci.".

ČÁST ČTVRTÁ

Změna zákona o přestupcích

§ 110

Zákon č. 200/1990 Sb., o přestupcích, ve znění zákona č. 337/1992 Sb., zákona č. 344/1992 Sb., zákona č. 359/1992 Sb., zákona č. 67/1993 Sb., zákona č. 290/1993 Sb., zákona č. 134/1994 Sb., zákona č. 82/1995 Sb., zákona č. 237/1995 Sb., zákona č. 279/1995 Sb., zákona č. 289/1995 Sb., zákona č. 112/1998 Sb., zákona č. 168/1999 Sb., zákona č. 360/1999 Sb. a zákona č. 29/2000 Sb., se mění takto:

1. V § 32 odst. 1 písmeno a) zní:

"a) neoprávněně užije autorské dílo, umělecký výkon, zvukový či zvukově obrazový záznam, rozhlasové nebo televizní vysílání nebo databázi,".

2. V § 32 odstavec 2 zní:

"(2) Za přestupek podle odstavce 1 písm. a) lze uložit pokutu do 15 000 Kč. Za přestupek podle odstavce 1 písm. b) a c) lze uložit pokutu do 5 000 Kč.".

ČÁST PÁTÁ

Změna živnostenského zákona

§ 111

V § 3 odst. 1 zákona č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění zákona č. 591/1992 Sb., zákona č. 600/1992 Sb., zákona č. 273/1993 Sb., zákona č. 303/1993 Sb., zákona č. 200/1994 Sb., zákona č. 237/1995 Sb., zákona č. 286/1995 Sb. a zákona č. 356/1999 Sb., písmena b) a c) včetně poznámek pod čarou č. 2) a 2a) znějí:

"b) využívání výsledků duševní tvůrčí činnosti, chráněných zvláštními zákony, jejich původci nebo autory, 2)

c) výkon kolektivní správy práva autorského a práv souvisejících s právem autorským podle zvláštního právního předpisu, 2a)

2) Zákon č. 527/1990 Sb., o vynálezech, průmyslových vzorech a zlepšovacích návrzích, ve znění zákona č. 519/1991 Sb.

Zákon č. 121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským a o změně některých zákonů (autorský zákon). Zákon č. 529/1991 Sb., o ochraně topografií polovodičových prvků, ve znění zákona č. 116/2000 Sb. Zákon č. 478/1992 Sb., o užitných vzorech, ve znění zákona č. 116/2000 Sb.

2a) Zákon č. 121/2000 Sb. ".

ČÁST ŠESTÁ

Změna zákona o daních z příjmů

§ 112

V § 4 odst. 1 zákona č. 586/1992 Sb., o daních z příjmů, ve znění zákona č. 96/1993 Sb., zákona č. 157/1993 Sb., zákona č. 196/1993 Sb., zákona č. 323/1993 Sb., zákona č. 259/1994 Sb., zákona č. 118/1995 Sb., zákona č. 149/1995 Sb., zákona č. 316/1996 Sb., zákona č. 209/1997 Sb., zákona č. 210/1997 Sb., zákona č. 111/1998 Sb., zákona č. 149/1998 Sb., zákona č. 168/1998 Sb., zákona č. 333/1998 Sb., zákona č. 63/1999 Sb., zákona č. 144/1999 Sb., zákona č. 225/1999 Sb., nálezu Ústavního soudu č. 3/2000 Sb. a zákona č. 103/2000 Sb., se za písmenem zd) tečka nahrazuje čárkou a doplňuje se písmeno ze), které včetně poznámky pod čarou č. 64a) zní:

"ze) příjmy plynoucí ve formě povinného výtisku na základě zvláštního právního předpisu 64a) a ve formě autorské rozmnoženiny, v počtu obvyklém, přijaté v souvislosti s užitím předmětu práva autorského nebo práv souvisejících s právem autorským.

64a) Zákon č. 37/1995 Sb., o neperiodických publikacích. Zákon č. 53/1959 Sb., o jednotné soustavě knihoven, ve znění zákona č. 425/1990 Sb.

Zákon č. 121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským a o změně některých zákonů (autorský zákon).".

ČÁST SEDMÁ

Změna zákona o některých podmínkách výroby, šíření a archivování audiovizuálních děl

§ 113

V § 1 odst. 2 zákona č. 273/1993 Sb., o některých podmínkách výroby, šíření a archivování audiovizuálních děl, o změně a doplnění některých zákonů a některých dalších předpisů, písmeno a) zní:

"a) výrobcem audiovizuálního díla osoba, z jejíhož podnětu a na jejíž odpovědnost byl záznam audiovizuálního díla poprvé pořízen,".

ČÁST OSMÁ

Změna zákona o hromadné správě autorských práv a práv autorskému právu příbuzných

§ 114

V zákoně č. 237/1995 Sb., o hromadné správě autorských práv a práv autorskému právu příbuzných a o změně a doplnění některých zákonů, se část I zrušuje.

ČÁST DEVÁTÁ

Změna zákona o opatřeních týkajících se dovozu, vývozu a zpětného vývozu zboží porušujícího některá práva duševního vlastnictví

§ 115

V zákoně č. 191/1999 Sb., o opatřeních týkajících se dovozu, vývozu a zpětného vývozu zboží porušujícího některá práva duševního vlastnictví a o změně některých dalších zákonů, se část druhá zrušuje.

ČÁST DESÁTÁ

Změna zákona o provozování rozhlasového a televizního vysílání

§ 116

V zákoně č. 468/1991 Sb., o provozování rozhlasového a televizního vysílání, ve znění zákona č. 597/1992 Sb., zákona č. 36/1993 Sb., zákona č. 253/1994 Sb., zákona č. 40/1995 Sb., zákona č. 237/1995 Sb., zákona č. 301/1995 Sb., zákona č. 135/1997 Sb. a zákona č. 46/2000 Sb., se § 26 zrušuje.

ČÁST JEDENÁCTÁ

ZRUŠOVACÍ USTANOVENÍ

§ 117

Zrušují se:

1. Zákon č. 35/1965 Sb., o dílech literárních, vědeckých a uměleckých (autorský zákon).

2. Zákon č. 89/1990 Sb., kterým se mění a doplňuje zákon č. 35/1965 Sb., o dílech literárních, vědeckých a uměleckých (autorský zákon).

3. Zákon č. 86/1996 Sb., kterým se mění a doplňuje zákon č. 35/1965 Sb., o dílech literárních, vědeckých a uměleckých (autorský zákon), ve znění zákona č. 89/1990 Sb., zákona č. 468/1991 Sb., zákona č. 318/1993 Sb. a zákona č. 237/1995 Sb.

ČÁST DVANÁCTÁ

ÚČINNOST

§ 118

Tento zákon nabývá účinnosti dnem 1. prosince 2000.

Klaus v. r.

Havel v. r.

Zeman v. r.

Příl.

Sazebník odměn při opětném prodeji originálu díla uměleckého a v souvislosti s rozmnožováním díla pro osobní potřebu

1. Osoby uvedené v § 24 odst. 2 jsou povinny příslušnému kolektivnímu správci, jemuž bylo uděleno oprávnění k výkonu kolektivní správy v rozsahu zahrnujícím vybírání odměn od těchto osob, odvést při opětném prodeji originálu díla uměleckého na území České republiky odměnu z prodejní ceny, která činí:

a) 5 % při prodejní ceně nad 30 000 Kč do 150 000 Kč

b) 4 % při prodejní ceně nad 150 000 Kč do 1 500 000 Kč

c) 3 % při prodejní ceně nad 1 500 000 Kč do 7 500 000 Kč

d) 2 % při prodejní ceně nad 7 500 000 Kč.

2. Osoby uvedené v § 25 odst. 2 písm. a), popř. písm. d), které mají sídlo nebo trvalý pobyt, popř. pobyt alespoň 183 dnů v příslušném kalendářním roce, a to souvisle nebo v několika obdobích, na území České republiky, jsou povinny odvádět odměny dvakrát ročně příslušnému kolektivnímu správci, jemuž bylo podle tohoto zákona uděleno oprávnění k výkonu kolektivní správy v rozsahu zahrnujícím vybírání odměn od těchto osob.

Jednorázové odměny příslušející při dovozu nebo při prvním prodeji přístrojů k zhotovování rozmnoženiny zvukového nebo zvukově obrazového záznamu činí 3 % z prodejní ceny prodaných přístrojů, ať tyto přístroje slouží k nahrávání jenom zvuku nebo jenom obrazu nebo společně zvuku i obrazu. U rozhlasových a televizních přijímačů, které umožňují zhotovení záznamu vysílání, činí odměna 1,5 % z prodejní ceny prodaných přijímačů.

3. Osoby uvedené v § 25 odst. 2 písm. b), které mají sídlo nebo trvalý pobyt, popř. pobyt alespoň 183 dnů v příslušném kalendářním roce, a to souvisle nebo v několika obdobích, na území České republiky, jsou povinny odvádět odměny dvakrát ročně příslušnému kolektivnímu správci, jemuž bylo podle tohoto zákona uděleno oprávnění k výkonu kolektivní správy v rozsahu zahrnujícím vybírání odměn od těchto osob.

Jednorázové odměny příslušející při dovozu nebo při prvním prodeji přístrojů k pořizování tiskových rozmnoženin činí:

u výkonnostní kapacity 4 až 12 rozmnoženin

za minutu 650 Kč

u výkonnostní kapacity 13 až 35 rozmnoženin

za minutu 1 300 Kč

u výkonnostní kapacity 36 až 70 rozmnoženin

za minutu 1 600 Kč

u výkonnostní kapacity více než 70 rozmnoženin

za minutu 12 000 Kč.

4. Osoby uvedené v § 25 odst. 2 písm. e) jsou povinny odvádět odměnu příslušející podle § 25 odst. 4 jednou ročně příslušnému kolektivnímu správci, jemuž bylo podle tohoto zákona uděleno oprávnění k výkonu kolektivní správy v rozsahu zahrnujícím vybírání odměn od těchto osob.

Odměna činí za jednu tiskovou rozmnoženinu

a) černobílou 0,10 Kč

b) barevnou 0,20 Kč.

5. Osoby uvedené v § 25 odst. 2 písm. c), které mají sídlo nebo bydliště, místo trvalého pobytu, popř. pobyt alespoň 183 dnů v příslušném kalendářním roce, a to souvisle nebo v několika obdobích, na území České republiky, jsou povinny odvádět odměny dvakrát ročně příslušnému kolektivnímu správci, jemuž bylo podle tohoto zákona uděleno oprávnění k výkonu kolektivní správy v rozsahu zahrnujícím vybírání odměn od těchto osob.

Odměny za zhotovování rozmnoženin zvukového nebo zvukově obrazového záznamu činí 4 % z prodejní ceny nenahraných zvukových a zvukově obrazových nosičů k pořízení rozmnoženiny pro osobní potřebu.

____________________

1) § 116 občanského zákoníku.

2) Zákon č. 239/1992 Sb., o Státním fondu kultury České republiky.

3) Zákon č. 241/1992 Sb., o Státním fondu České republiky pro podporu a rozvoj české kinematografie, ve znění zákona č. 273/1993 Sb.

4) Zákon č. 53/1959 Sb., o jednotné soustavě knihoven (knihovnický zákon), ve znění zákona č. 425/1990 Sb.

Zákon č. 54/1959 Sb., o muzeích a galeriích, ve znění zákona č. 425/1990 Sb.

Zákon č. 97/1974 Sb., o archivnictví, ve znění pozdějších předpisů.

Zákon č. 29/1984 Sb., o soustavě základních škol, středních škol a vyšších odborných škol (školský zákon), ve znění pozdějších předpisů.

Zákon č. 111/1998 Sb., o vysokých školách a o změně a doplnění dalších zákonů (zákon o vysokých školách).

4a) § 14a odst. 3 a 4 zákona č. 106/1999 Sb., o svobodném přístupu k informacím, ve znění zákona č. 61/2006 Sb

5) Zákon č. 468/1991 Sb., o provozování rozhlasového a televizního vysílání, ve znění pozdějších předpisů.

6) Zákon č. 71/1967 Sb., o správním řízení (správní řád), ve znění zákona č. 29/2000 Sb.

6a) § 451 a násl. zákona č. 40/1964 Sb., občanský zákoník, ve znění pozdějších předpisů.

7) § 2 odst. 1 písm. b) nařízení vlády č. 303/1995 Sb., o minimální mzdě, ve znění pozdějších předpisů.

8) Zákon č. 337/1992 Sb., o správě daní a poplatků, ve znění pozdějších předpisů.

9) § 6 zákona č. 273/1993 Sb., o některých podmínkách výroby, šíření a archivování audiovizuálních děl, o změně a doplnění některých zákonů a některých dalších předpisů.

10) Zákon č. 241/1992 Sb., ve znění zákona č. 273/1993 Sb. § 14 zákona č. 273/1993 Sb.

11) Článek 5 odst. 4 Bernské úmluvy o ochraně literárních a uměleckých děl ze dne 9. září 1886, doplněné v Paříži dne 4. května 1896, revidované v Berlíně dne 13. listopadu 1908, doplněné v Bernu dne 20. března 1914 a revidované v Římě dne 2. června 1928, v Bruselu dne 26. června 1948, ve Stockholmu dne 14. července 1967 a v Paříži dne 24. července 1971 (vyhláška č. 133/1980 Sb. ).


Novela autorského zákona

Zákon ze dne 25.dubna 2006, kterým se mění zákon č. 121/2000 Sb., o právu autorském, o právech souvisejících s právem autorským a o změně některých zákonů (autorský zákon), ve znění pozdějších předpisů a některé další zákony.

Novela autorského zákona ve formátu PDF


120/1976 Sb.

Vyhláška

ministra zahraničních věcí

ze dne 10. května 1976

o Mezinárodním paktu o občanských a politických právech a Mezinárodním paktu o hospodářských, sociálních a kulturních právech

Dne 19. prosince 1966 byl v New Yorku otevřen k podpisu Mezinárodní pakt o občanských a politických právech a Mezinárodní pakt o hospodářských, sociálních a kulturních právech.

Jménem Československé socialistické republiky byly oba pakty podepsány v New Yorku dne 7. října 1968.

S oběma pakty vyslovilo souhlas dne 11. listopadu 1975 Federální shromáždění Československé socialistické republiky. President republiky ratifikoval Mezinárodní pakt o občanských a politických právech s prohlášením k článku 48 odstavci 1 a Mezinárodní pakt o hospodářských, sociálních a kulturních právech s prohlášením k článku 26 odstavci 1. Ratifikační listiny Československé socialistické republiky byly uloženy u generálního tajemníka Organizace spojených národů, depozitáře obou paktů, dne 23. prosince 1975.

Mezinárodní pakt o občanských a politických právech vstoupil v platnost na základě svého článku 49 dnem 23. března 1976 a tímto dnem vstoupil v platnost pro Československou socialistickou republiku. Mezinárodní pakt o hospodářských, sociálních a kulturních právech vstoupil v platnost na základě svého článku 27 dnem 3. ledna 1976 a pro Československou socialistickou republiku vstoupil v platnost dnem 23. března 1976.

České překlady obou paktů se vyhlašují současně.

Ministr:

Ing. Chňoupek v. r.

Mezinárodní pakt

o občanských a politických právech

Státy, smluvní strany tohoto Paktu, majíce na zřeteli, že podle zásad vyhlášených v Chartě Organizace spojených národů je uznání přirozené důstojnosti a rovných a nezcizitelných práv všech členů lidské rodiny základem svobody, spravedlnosti a míru ve světě,

uznávajíce, že tato práva se odvozují od přirozené důstojnosti lidské bytosti,

uznávajíce, že podle Všeobecné deklarace lidských práv je ideálu svobodné lidské bytosti těšící se občanské a politické svobodě a svobodě od strachu a nedostatku možno dosáhnout jen tehdy, jestliže budou vytvořeny takové podmínky, v nichž bude moci každý požívati svých občanských a politických práv, jakož i svých práv hospodářských, sociálních a kulturních,

majíce na zřeteli závazek států vyplývající z Charty Organizace spojených národů podporovat všeobecnou úctu k lidským právům a svobodám a k jejich zachovávání,

uvědomujíce si, že jednotlivec, mající povinnosti k jiným a ke společenství, ke kterému přísluší, je povinen usilovat o rozvíjení a dodržování práv uznaných v tomto Paktu,

ujednávají tímto, jak dále stanoveno:

Část I

Čl.1

1. Všechny národy mají právo na sebeurčení. Na základě tohoto práva svobodně určují svůj politický statut a svobodně uskutečňují svůj hospodářský, sociální a kulturní vývoj.

2. Všechny národy mohou pro své vlastní cíle svobodně disponovat svým přírodním bohatstvím a zdroji bez újmy na jakýchkoli závazcích vyplývajících z mezinárodní hospodářské spolupráce, založené na vzájemné výhodnosti a mezinárodním právu. V žádném případě nesmí být národ zbaven svých vlastních prostředků k životní existenci.

3. Státy, smluvní strany Paktu, včetně těch států, které jsou odpovědny za správu nesamosprávných a poručenských území, budou podporovat uskutečnění práva na sebeurčení a budou toto právo respektovat v souladu s ustanoveními Charty Organizace spojených národů.

Část II

Čl.2

1. Každý stát, který je smluvní stranou Paktu, se zavazuje respektovat práva uznaná v tomto Paktu a zajistit tato práva všem jednotlivcům na svém území a podléhajícím jeho jurisdikci, bez jakéhokoli rozlišování podle rasy, barvy, pohlaví, náboženství, politického nebo jiného smýšlení, národnostního nebo sociálního původu, majetku, rodu nebo jiného postavení.

2. Každý stát, který je smluvní stranou Paktu, se zavazuje, pokud tak již nestanoví existující zákonodárná nebo jiná opatření, že podnikne nutné kroky v souladu se svými ústavními postupy a ustanoveními tohoto Paktu k tomu, aby schválil taková zákonodárná nebo jiná opatření nutná k tomu, aby byla uplatněna práva uznaná v Paktu.

3. Každý stát, který je smluvní stranou Paktu, se zavazuje:

a) zajistit, aby se kterékoli osobě, jejíž práva nebo svobody tímto Paktem uznané byly porušeny, dostalo účinné ochrany bez ohledu na to, zda se porušení jejího práva nebo svobody dopustily osoby jednající v úřední funkci;

b) zajistit, aby každá osoba, jež se domáhá takové ochrany, měla na ni právo stanovené příslušnými právními, správními nebo zákonodárnými orgány nebo jakýmkoli jiným orgánem ustanoveným právním systémem státu, a aby měla možnost právní ochrany;

c) zajistit, aby příslušné orgány tuto ochranu prosazovaly, jakmile je poskytnuta.

Čl.3

Státy, smluvní strany Paktu, se zavazují zajistit stejná práva mužů a žen na požívání všech občanských a politických práv stanovených v tomto Paktu.

Čl.4

1. Je-li za mimořádné situace, která je úředně vyhlášena, ohrožen život národa, mohou státy, smluvní strany Paktu, přijmout opatření zmírňující jejich závazky podle Paktu v rozsahu, který si vyžádají potřeby takové situace za podmínky, že tato opatření nejsou v rozporu s jejich jinými závazky podle mezinárodního práva a neznamenají diskriminaci podle rasy, barvy, pohlaví, jazyka, náboženství nebo sociálního původu.

2. Podle tohoto ustanovení se nelze odchýlit od článků 6, 7, 8 (odstavec 1 a 2), 11, 15, 16 a 18.

3. Každý stát, který je smluvní stranou Paktu, používající práva ve smyslu odst. 1 tohoto článku, okamžitě uvědomí prostřednictvím generálního tajemníka Organizace spojených národů ostatní státy, smluvní strany Paktu, o ustanoveních, od nichž se odchýlil a o důvodech, které ho k tomu vedly. Další sdělení učiní stejnou cestou ke dni, kdy toto opatření skončí.

Čl.5

1. Nic v tomto Paktu nemůže být vykládáno tím způsobem, jako by dávalo kterémukoliv státu, kterékoli skupině nebo osobě jakékoli právo vyvíjet činnost nebo dopouštět se činů, které by směřovaly k potlačení některého z práv nebo některé ze svobod uznaných tímto Paktem nebo k jejich omezení ve větším rozsahu než tento Pakt stanoví.

2. Jakákoli základní lidská práva uznávaná v kterémkoli státě, který je účastníkem tohoto Paktu, na základě zákona, úmluv, předpisů nebo zvyklostí nebudou omezena nebo zrušena pod záminkou, že Pakt taková práva neuznává nebo je uznává v menším rozsahu.

Část III

Čl.6

1. Každá lidská bytost má právo na život. Toto právo je chráněno zákonem. Nikdo nebude svévolně zbaven života.

2. V zemích, kde nebyl zrušen trest smrti, může být rozsudek trestu smrti vyhlášen pouze za nejtěžší trestné činy v souladu s právem platným v době, kdy byl trestný čin spáchán, a nikoli v rozporu s ustanoveními tohoto Paktu a Úmluvy o zabránění a trestání zločinu genocidia. Tento trest může být vykonán pouze na základě konečného rozsudku vyneseného příslušným soudem.

3. Jestliže zbavení života znamená zločin genocidia, rozumí se, že nic v tomto článku neopravňuje kterýkoli stát, který je smluvní stranou Paktu, odchýlit se od kteréhokoli závazku, jenž byl převzat na základě ustanovení Úmluvy o zabránění a trestání zločinu genocidia.

4. Každý, kdo byl odsouzen k trestu smrti, má právo žádat o milost nebo zmírnění trestu. Amnestie, milost nebo zmírnění trestu smrti mohou být uděleny ve všech případech.

5. Rozsudek trestu smrti nebude ukládán za trestné činy spáchané osobami mladšími osmnácti let a nebude vykonán na těhotných ženách.

6. Tohoto článku se nelze dovolávat proto, aby se zabránilo zrušení trestu smrti nebo aby zrušení trestu smrti bylo zdrženo kterýmkoli státem; účastníkem tohoto Paktu.

Čl.7

Nikdo nesmí být mučen nebo podrobován krutému, nelidskému nebo ponižujícímu zacházení nebo trestu. Zvláště nebude nikdo bez svého svobodného souhlasu podrobován lékařským nebo vědeckým pokusům.

Čl.8

1. Nikdo nesmí být držen v otroctví; všechny formy otroctví a obchodu s otroky jsou zakázány.

2. Nikdo nesmí být držen v nevolnictví.

3.a) Na nikom se nesmí vyžadovat, aby vykonával nucenou nebo povinnou práci;

b) článek 3. a) nebrání vykonávání těžké práce v zemích, kde je možno uvalit trest vězení s těžkou prací za trestný čin, byl-li vynesen příslušným soudem takový rozsudek;

c) pro účely tohoto odstavce termín "nucená nebo povinná práce" nezahrnuje:(i) jakoukoli práci nebo službu, jež nejsou zmíněny v pododstavci b), které se normálně vyžadují od osoby, která je ve vazbě v důsledku pravomocného platného rozhodnutí soudu, nebo od osoby, která je podmíněně propuštěna z takové vazby;

(ii) jakoukoli službu vojenské povahy a v zemích, kde se uznává odmítnutí vojenské služby na základě přesvědčení, jakoukoli národní službu, jež se podle zákona vyžaduje od osob, které odmítají vojenskou službu z důvodů svého přesvědčení;

(iii) jakoukoli službu vynucenou v mimořádných případech nebo při pohromě ohrožující život nebo blahobyt společenství;

(iv) jakoukoli práci nebo službu, jež tvoří součást běžných občanských povinností.

Čl.9

1. Každý má právo na svobodu a osobní bezpečnost. Nikdo nesmí být svévolně zatčen nebo zadržen. Nikdo nesmí být zbaven svobody kromě případů, kdy se tak stane na základě zákona a ve shodě s řízením, jež je stanoveno zákonem.

2. Každý, kdo je zatčen, musí být v době zatčení seznámen s důvody svého zatčení a musí být neprodleně informován o obviněních proti němu vznesených.

3. Každý, kdo je zatčen nebo zadržen na základě obvinění z trestného činu, musí být neprodleně předveden před soudce nebo jiného úředníka, který je zákonem zmocněn vykonávat soudcovskou pravomoc, a má právo na trestní řízení v přiměřené době nebo na propuštění. Není obecným pravidlem, aby osoby čekající na trestní řízení byly drženy ve vazbě; propuštění může však být podmíněno zárukami, že se dostaví k trestnímu řízení v jakémkoli jiném stadiu soudního řízení a k vynesení rozsudku.

4. Každý, kdo je zatčen nebo se nalézá ve vazbě, má právo na řízení před soudem tak, aby soud mohl rozhodnout bez prodlení o právoplatnosti jeho zadržení a nařídit jeho propuštění, jestliže vazba není zákonná.

5. Každý, kdo se stal obětí nezákonného zatčení nebo vazby, má vymahatelné právo na náhradu.

Čl.10

1. Se všemi osobami zbavenými osobní svobody se jedná lidsky a s úctou k přirozené důstojnosti lidské bytosti.

2.a) Obviněné osoby jsou s výjimkou mimořádných okolností odděleny od osob odsouzených a zachází se s nimi úměrně ke skutečnosti, že o jejich vině dosud nebylo rozhodnuto;

b) obviněné mladistvé osoby jsou odděleny od dospělých a jsou co možná nejrychleji postaveny před soud.

3. Vězeňský řád zajistí takové zacházení s vězni, jehož hlavním cílem je jejich převýchova a náprava. Mladiství zločinci budou odděleni od dospělých a dostane se jim zacházení přiměřeného jejich věku a právnímu postavení.

Čl.11

Nikdo nebude uvězněn pouze pro neschopnost dostát smluvnímu závazku.

Čl.12

1. Každý, kdo se právoplatně nachází na území určitého státu, má na tomto území právo svobody pohybu a svobody zvolit si místo pobytu.

2. Každý může svobodně opustit kteroukoli zemi, i svou vlastní.

3. Výše zmíněná práva nepodléhají žádným omezením kromě těch, která stanoví zákon a která jsou nutná pro ochranu národní bezpečnosti, veřejného pořádku, veřejného zdraví nebo morálky nebo práv a svobod druhých a která jsou v souladu s ostatními právy uznanými v tomto Paktu.

4. Nikdo nesmí být svévolně zbaven práva vstoupit do své vlastní země.

Čl.13

Cizinec nacházející se právoplatně na území státu, který je smluvní stranou Paktu, může být z něho vyhoštěn pouze na základě rozhodnutí, k němuž se dospělo v souladu se zákonem, a má možnost, kromě případů, kdy naléhavé důvody národní bezpečnosti vyžadují jiný postup, předložit námitky proti svému vyhoštění a dát svůj případ přezkoumat příslušným orgánem nebo osobou nebo osobami příslušným orgánem zvláště označenými a být před nimi za tímto účelem zastoupen.

Čl.14

1. Všechny osoby jsou si před soudem rovny. Každý má úplně stejné právo, aby byl spravedlivě a veřejně vyslechnut nezávislým a nestranným soudem, který rozhoduje buď o jeho právech a povinnostech, nebo o jakémkoli trestním obvinění vzneseném proti němu. Tisk a veřejnost mohou být vyloučeny z celého řízení nebo z jeho části z důvodů morálky, veřejného pořádku nebo národní bezpečnosti v demokratické společnosti nebo tehdy, když si toho vyžaduje soukromý zájem stran, nebo mohou být vyloučeny v rozsahu, který je podle přísného mínění soudu nutný při zvláštních okolnostech, kdy by zveřejnění prejudikovalo zájmy spravedlnosti; avšak každý rozsudek vynesený v trestní nebo občanskoprávní věci bude zveřejněn s výjimkou případů, kdy zájem mladistvých osob vyžaduje jiný postup nebo kdy se řízení týká manželských sporů nebo opatrovnictví dětí.

2. Každý, kdo je obviněn z trestného činu, považuje se za nevinného, dokud není zákonným postupem prokázána jeho vina.

3. Každý, kdo je obviněn z trestného činu, má mít tyto minimální záruky:

a) má být neprodleně a podrobně informován v jazyce, jemuž rozumí, o povaze a důvodu obvinění proti němu;

b) má mít dostatek času a možností pro přípravu své obhajoby a aby se mohl spojit s obhájcem podle své vlastní volby;

c) má být souzen bez zbytečného odkladu;

d) má být souzen za své přítomnosti a obhajovat se osobně nebo prostřednictvím obhájce, kterého si sám zvolí; má být poučen o svých právech a má mu být poskytnuta právní pomoc v každém případě, kdy toho zájmy spravedlnosti vyžadují, a aniž by v takovém případě sám platil náklady, jestliže nemá dostatečné prostředky k úhradě;

e) má mu být dána možnost, aby provedl výslech nebo dal provést výslech svědků proti sobě a aby měl možnost účasti a výslechu svědků svědčících v jeho prospěch za stejných podmínek jako u svědků svědčících proti němu;

f) má se mu dostat pomoci tlumočníka, jestliže nerozumí jazyku nebo nemluví jazykem, jehož se užívá u soudu;

g) nesmí být nucen svědčit proti sobě nebo přiznat vinu.

4. V trestním řízení proti mladistvým se vezme v úvahu jejich věk a skutečnost, že je žádoucí usilovat o jejich nápravu.

5. Každý, komu bylo dokázáno, že se dopustil trestného činu, má právo, aby důkazy a rozsudek byly přezkoumány vyšším soudem.

6. Jestliže bylo někomu dokázáno spáchání trestného činu a jestliže byl později tento důkaz vyvrácen nebo byl zproštěn obžaloby na základě toho, že nějaká nová skutečnost přesvědčivě ukazuje, že výrokem soudu byl porušen zákon, poskytne se tomu, kdo byl potrestán na základě takového důkazu, náhrada podle zákona, pokud se nedokáže, že včasné uvedení ve známost dříve neznámé skutečnosti nejde zcela nebo částečně na vrub této osoby.

7. Trestní stíhání nelze zahájit proti tomu, proti němuž dřívější stíhání pro týž čin skončilo pravomocným rozhodnutím soudu, jímž byl obžalovaný uznán vinným nebo jímž byl obžaloby zproštěn.

Čl.15

1. Nikdo nesmí být potrestán za čin, který nebyl trestný podle zákona v době, kdy byl spáchán. Pachateli nelze uložit vyšší trest než dovoluje uložit zákon účinný v době, kdy byl trestný čin spáchán. Nový zákon má zpětnou působnost pouze tehdy, jestliže je pro pachatele příznivější.

2. Nic v tomto článku neprejudikuje potrestání za jakýkoli čin, který v době, kdy byl spáchán, byl trestný podle obecných právních zásad uznávaných společenstvím národů.

Čl.16

Každý má právo na to, aby byla všude uznávána jeho právní osobnost.

Čl.17

1. Nikdo nesmí být vystaven svévolnému zasahování do soukromého života, do rodiny, domova nebo korespondence ani útokům na svou čest a pověst.

2. Každý má právo na zákonnou ochranu proti takovým zásahům nebo útokům.

Čl.18

1. Každý má právo na svobodu myšlení, svědomí a náboženství. Toto právo zahrnuje v sobě svobodu vyznávat nebo přijmout náboženství nebo víru podle vlastní volby a svobodu projevovat své náboženství nebo víru sám nebo společně s jinými, ať veřejně nebo soukromě, prováděním náboženských úkonů, bohoslužbou, zachováváním obřadů a vyučováním.

2. Nikdo nesmí být podroben donucování, které by narušovalo jeho svobodu vyznávat nebo přijmout náboženství nebo víru podle své vlastní volby.

3. Svoboda projevovat náboženství nebo víru může být podrobena pouze takovým omezením, jaká předpisuje zákon a která jsou nutná k ochraně veřejné bezpečnosti, pořádku, zdraví nebo morálky nebo základních práv a svobod jiných.

4. Státy, smluvní strany Paktu, se zavazují respektovat svobodu rodičů, a tam, kde je to vhodné, poručníků, zajistit náboženskou a morální výchovu svých dětí podle vlastního přesvědčení rodičů nebo poručníků.

Čl.19

1. Každý má právo zastávat svůj názor bez překážky.

2. Každý má právo na svobodu projevu; toto právo zahrnuje svobodu vyhledávat, přijímat a rozšiřovat informace a myšlenky všeho druhu, bez ohledu na hranice, ať ústně, písemně nebo tiskem, prostřednictvím umění nebo jakýmikoli jinými prostředky podle vlastní volby.

3. Užívání práv uvedených v odstavci 2 tohoto článku s sebou nese zvláštní povinnosti a odpovědnost. Může proto podléhat určitým omezením, avšak tato omezení budou pouze taková, jaká stanoví zákon a jež jsou nutná:

a) k respektování práv nebo pověsti jiných;

b) k ochraně národní bezpečnosti nebo veřejného pořádku nebo veřejného zdraví nebo morálky.

Čl.20

1. Jakákoli válečná propaganda je zakázána zákonem.

2. Jakákoli národní, rasová nebo náboženská nenávist, jež představuje podněcování k diskriminaci, nepřátelství nebo násilí, musí být zakázána zákonem.

Čl.21

Uznává se právo na pokojné shromažďování. Výkon tohoto práva nesmí být žádným způsobem omezován s výjimkami, jež stanoví zákon a jež jsou nutné v demokratické společnosti v zájmu národní bezpečnosti nebo veřejné bezpečnosti, veřejného pořádku, ochrany veřejného zdraví nebo morálky nebo ochrany práv a svobod jiných.

Čl.22

1. Každý má právo na svobodu sdružovat se s jinými, i právo zakládat na ochranu svých zájmů odborové organizace a přistupovat k nim.

2. Výkon tohoto práva nesmí být žádným způsobem omezován; výjimkou jsou omezení, jež jsou stanovena zákonem a jež jsou nutná v demokratické společnosti v zájmu národní nebo veřejné bezpečnosti, veřejného pořádku, ochrany veřejného zdraví nebo morálky nebo ochrany práv a svobod jiných. Nic v tomto článku nebrání omezit zákonem výkon tohoto práva příslušníkům ozbrojených sil a policie.

3. Nic v tomto článku neopravňuje smluvní strany Úmluvy Mezinárodní Organizace práce z roku 1948 o svobodě sdružování a ochraně práva organizovat se, aby přijaly zákonodárná opatření, jež by prejudikovala záruky stanovené v tomto Paktu nebo aplikovala právo takovým způsobem, jenž by tyto záruky prejudikoval.

Čl.23

1. Rodina je přirozenou a základní jednotkou společnosti a má právo na ochranu společnosti a státu.

2. Uznává se právo mužů a žen uzavřít v přiměřeném věku sňatek a založit rodinu.

3. Manželství nebude uzavřeno bez svobodného a plného souhlasu snoubenců.

4. Státy, smluvní strany Paktu, podniknou vhodné kroky k tomu, aby zajistily stejná práva a povinnosti snoubenců při sňatku, v manželství a při rozvodu. Při rozvodu se rozhodne o nutné ochraně dětí.

Čl.24

1. Každé dítě má bez jakékoli diskriminace podle rasy, barvy, pohlaví, jazyka, náboženství, národnostního nebo sociálního původu, majetku nebo rodu právo na takovou ochranu, která mu přísluší s ohledem na jeho postavení nezletilce, ze strany jeho rodiny, společnosti a státu.

2. Každé dítě je registrováno okamžitě po narození a dostane jméno.

3. Každé dítě má právo na státní příslušnost.

Čl.25

Každý občan má právo a možnost, bez jakýchkoli rozdílů uvedených v článku 2 a bez neodůvodněných omezení:

a) podílet se na vedení veřejných záležitostí přímo nebo prostřednictvím svobodně volených zástupců;

b) volit a být volen v pravidelných volbách, jež se budou konat na základě všeobecného a rovného hlasovacího práva, tajným hlasováním zabezpečujícím svobodu hlasování;

c) vstoupit za rovných podmínek do veřejných služeb své země.

Čl.26

Všichni jsou si před zákonem rovni a mají právo na stejnou ochranu zákona bez jakékoli diskriminace. Zákon zakáže jakoukoli diskriminaci a zaručí všem osobám stejnou a účinnou ochranu proti diskriminaci z jakýchkoli důvodů, např. podle rasy, barvy, pohlaví, jazyka, náboženství, politického nebo jiného přesvědčení, národnostního nebo sociálního původu, majetku a rodu.

Čl.27

Ve státech, kde existují etnické, náboženské nebo jazykové menšiny, nebude jejím příslušníkům upíráno právo, aby spolu s ostatními příslušníky menšiny užívali své vlastní kultury, vyznávali a projevovali své vlastní náboženství nebo používali svého vlastního jazyka.

Část IV

Čl.28

1. Zřizuje se Výbor pro lidská práva (dále v tomto Paktu nazývaný Výbor). Skládá se z osmnácti členů a vykonává funkce stanovené níže.

2. Výbor se skládá ze státních příslušníků smluvních stran Paktu, jež budou osobami vysokého morálního charakteru a uznávaných schopností v oblasti lidských práv, přičemž se bude přihlížet ke skutečnosti, že bude užitečná účast některých osob majících právní zkušenosti.

3. Členové Výboru se volí a působí jako soukromé osoby.

Čl.29

1. Členové Výboru jsou voleni tajným hlasováním ze seznamu osob majících vlastnosti předepsané v článku 28 a navržených k tomuto účelu státy, smluvními stranami Paktu.

2. Každý stát, který je smluvní stranou Paktu, může navrhnout nejvýše dvě osoby. Tyto osoby budou státními příslušníky státu, který je navrhl.

3. Každá osoba může být navržena znovu do funkce člena Výboru.

Čl.30

1. První volby se konají nejpozději do šesti měsíců ode dne, kdy tento Pakt nabude účinnosti.

2. Nejméně čtyři měsíce přede dnem konání každých voleb do Výboru, s výjimkou voleb, kde se má obsadit uvolněné místo v souladu s článkem 34, generální tajemník Organizace spojených národů vyzve písemně státy, které jsou smluvními stranami Paktu, aby předložily do tří měsíců své návrhy na členství Výboru.

3. Generální tajemník Organizace spojených národů připraví seznam všech takto navržených osob v abecedním pořádku s udáním států, které tyto osoby navrhly, a předloží jej státům, nejpozději jeden měsíc přede dnem konání voleb.

4. Volby členů Výboru se konají na zasedání zástupců států, které jsou smluvními stranami Paktu, svolaném generálním tajemníkem Organizace spojených národů v sídle Organizace spojených národů. Na tomto zasedání, na kterém dvě třetiny států tvoří quorum, jsou do Výboru zvoleny ty z nominovaných osob, které obdrží největší počet hlasů a absolutní většinu hlasů přítomných a hlasujících zástupců států.

Čl.31

1. Ve Výboru nesmí být zastoupen více než jeden státní příslušník jednoho státu.

2. Při volbě Výboru se přihlédne ke spravedlivému geografickému zastoupení a k zastoupení různých forem civilizace a hlavních právních systémů.

Čl.32

1. Členové Výboru jsou voleni na období čtyř let. Vystupujícího člena lze ihned volit znovu, je-li navržen. Úřední období devíti ze členů zvolených v prvních volbách však uplyne koncem druhého roku; neprodleně po prvních volbách předseda vylosuje na zasedání zmíněném v článku 30, odstavci 4 jména těchto devíti členů.

2. Volby se po vypršení funkce budou konat podle předchozích článků této části Paktu.

Čl.33

1. Jestliže podle jednomyslného mínění ostatních členů přestal člen Výboru vykonávat své funkce z jakéhokoli jiného důvodu než z důvodu přechodné povahy, předseda Výboru vyrozumí generálního tajemníka Organizace spojených národů, který prohlásí místo tohoto člena za uprázdněné.

2. V případě úmrtí nebo rezignace člena Výboru vyrozumí předseda neprodleně generálního tajemníka Organizace spojených národů, jenž prohlásí místo za uprázdněné dnem smrti nebo dnem, kdy rezignace nabyla platnosti.

Čl.34

1. Jestliže uprázdněné místo je vyhlášeno podle článku 33 a jestliže funkční období člena, který má být nahrazen, neuplyne do šesti měsíců od tohoto vyhlášení, generální tajemník Organizace spojených národů vyrozumí každý stát, účastníka tohoto Paktu, jenž během dvou měsíců může předložit návrh podle článku 29 na obsazení uprázdněného místa.

2. Generální tajemník Organizace spojených národů připraví seznam navržených osob v abecedním pořádku a předloží jej státům, které jsou smluvními stranami Paktu. Volby na obsazení uprázdněného místa se budou konat podle příslušných ustanovení této části Paktu.

3. Člen Výboru zvolený na uprázdněné místo, jež bylo vyhlášeno podle článku 33, bude vykonávat funkci po zbytek období, jaké připadalo na člena, který uprázdnil místo ve Výboru podle ustanovení zmíněného článku.

Čl.35

Členové Výboru obdrží se souhlasem Valného shromáždění Organizace spojených národů odměnu z prostředků Organizace spojených národů za podmínek, o nichž rozhodne Valné shromáždění, majíc na zřeteli důležitost a odpovědnost Výboru.

Čl.36

Generální tajemník Organizace spojených národů poskytne potřebný aparát a zařízení k účinnému vykonávání funkcí Výboru podle Paktu.

Čl.37

1. Generální tajemník Organizace spojených národů svolá první schůzi Výboru v sídle Organizace spojených národů.

2. Po této první schůzi se Výbor bude scházet tak, jak bude stanoveno v jeho jednacím řádu.

3. Výbor se bude normálně scházet v sídle Organizace spojených národů nebo v Úřadovně Organizace spojených národů v Ženevě.

Čl.38

Každý člen Výboru před tím, než se ujme svých povinností, učiní slavnostní prohlášení na veřejné schůzi Výboru o tom, že bude vykonávat svou funkci nestranně a svědomitě.

Čl.39

1. Výbor zvolí své funkcionáře na období dvou let. Tito mohou být zvoleni znovu.

2. Výbor vypracuje vlastní jednací řád, který mimo jiné určí, že:

a) dvanáct členů Výboru tvoří quorum;

b) rozhodnutí Výboru budou přijímána většinou hlasů přítomných členů.

Čl.40

1. Státy, které jsou smluvními stranami Paktu, se zavazují, že budou podávat zprávy o opatřeních, přijatých k uvedení práv uznaných v tomto Paktu v život, a o pokroku, jehož bylo při užívání těchto práv dosaženo:

a) do jednoho roku ode dne, kdy se staly účastníky Paktu;

b) poté kdykoli, kdy si to Výbor vyžádá.

2. Všechny zprávy jsou předkládány generálnímu tajemníku Organizace Spojených národů, který je předloží Výboru k posouzení. Ve zprávách se poukáže na případné skutečnosti a obtíže, jež se týkají provádění tohoto Paktu.

3. Generální tajemník Organizace spojených národů může na základě konzultací s Výborem předat příslušným odborným organizacím OSN otisky těch částí zpráv, které se týkají jejich působnosti.

4. Výbor prostuduje zprávy, které mu byly předloženy. Státům, které jsou smluvními stranami Paktu, předkládá své zprávy a obecné připomínky, jež považuje za vhodné. Výbor může tyto připomínky spolu s kopiemi zpráv, které obdrží od států, které jsou smluvními stranami Paktu, rovněž předložit Hospodářské a sociální radě.

5. Státy, smluvní strany Paktu, mohou Výboru předkládat jakékoli poznámky k připomínkám, jež lze učinit v souladu s odstavcem 4 tohoto článku.

Čl.41

1. Stát, který je smluvní stranou Paktu, může na základě tohoto článku kdykoli prohlásit, že uznává příslušnost Výboru přijmout a posoudit oznámení jednoho státu o tom, že jiný stát neplní své závazky podle tohoto Paktu. Výbor může na základě tohoto článku přijmout a posoudit oznámení jen tehdy, jestliže je předkládá stát, který prohlásil, že uznává příslušnost Výboru. Výbor nepřijme žádné oznámení, jestliže se týká státu, který takové prohlášení neučinil. S oznámeními učiněnými podle tohoto článku se nakládá takto:

a) Stát, který oznámení obdržel, poskytne do tří měsíců státu, který je předložil, písemné vysvětlení nebo prohlášení, které má obsahovat, přichází-li to v úvahu podle povahy věci, informaci o tom, jaká opatření k nápravě se provádějí nebo již byla provedena.

b) Oba státy mají právo postoupit věc Výboru, jestliže není urovnána k jejich spokojenosti do šesti měsíců poté, kdy stát obdržel původní oznámení. Stát, který tak činí, o tom informuje vedle Výboru i druhý stát.

c) Výbor se bude zabývat záležitostí, která mu byla postoupena, jen tehdy, když zjistí, že byly použity a vyčerpány všechny dostupné prostředky nápravy v souladu s obecně uznávanými zásadami mezinárodního práva. Tento postup nebude dodržen v případě, že provedení nápravy je bezdůvodně oddalováno.

d) Výbor zkoumá oznámení učiněná podle tohoto článku na neveřejných schůzích.

e) Aby se dosáhlo přátelského urovnání na základě respektování lidských práv a základních svobod tak, jak jsou uznány v Paktu, Výbor - s výhradou ustanovení pododstavce c) - poskytne dobré služby státům, které jsou smluvními stranami Paktu.

f) Výbor může vyzvat účastnické státy zmíněné v pododstavci b), aby poskytly jakékoli důležité informace v každé věci, která je mu postoupena.

g) Účastnické státy zmíněné v pododstavci b) mají právo být zastoupeny při projednávání věci Výborem a ústně nebo písemně se vyjadřovat.

h) Výbor předloží zprávu do dvanácti měsíců ode dne, kdy obdržel vyrozumění podle pododstavce b):(i) Jestliže se dosáhne urovnání podle pododstavce e), omezí Výbor svou zprávu na stručné uvedení skutečností a dosaženého řešení.

(ii) Jestliže se nedosáhne urovnání podle pododstavce e), omezí Výbor svou zprávu na stručné uvedení skutečností; písemné vyjádření a protokol obsahující ústní vyjádření učiněná státy, účastníky tohoto Paktu, budou přiloženy ke zprávě. Zpráva se zašle státům, kterých se týká.

2. Ustanovení tohoto článku vstoupí v platnost, jakmile státy, smluvní strany Paktu, učiní prohlášení podle odstavce 1 tohoto článku. Tato prohlášení uloží u generálního tajemníka Organizace spojených národů, který předá jejich kopie ostatním státům, účastníkům tohoto Paktu. Prohlášení může být kdykoli odvoláno, a to oznámením generálnímu tajemníkovi. Odvolání neprejudikuje projednávání jakékoli věci, která je předmětem oznámení již předloženého podle tohoto článku. Poté, co generální tajemník obdržel sdělení, kterým se prohlášení odvolává, nelze přijmout žádné další oznámení kteréhokoli státu, který je smluvní stranou Paktu, pokud stát, který prohlášení odvolal, neučiní nové prohlášení.

Čl.42

1.a) Jestliže věc postoupená Výboru na základě článku 41 není vyřešena ke spokojenosti států, smluvních stran Paktu, kterých se týká, může Výbor jmenovat s předběžným souhlasem dotčených států ad hoc Smírčí komisi (dále nazývanou Komisí). Aby se dosáhlo přátelského urovnání na základě respektování Paktu, nabídnou se dobré služby Komise státům, smluvním stranám Paktu, kterých se věc týká.

b) Komise se skládá z pěti osob přijatelných pro státy, účastníky tohoto Paktu, kterých se záležitost týká. Jestliže tyto státy nedosáhnou do tří měsíců dohody o složení Komise, jsou členové Komise, o nichž nebylo dosaženo dohody, zvoleni dvoutřetinovou většinou Výboru z jeho členů tajným hlasováním.

2. Členové Komise jednají ve svých funkcích jako soukromé osoby. Členem Komise nemůže být státní příslušník státu, který je záležitostí dotčen, nebo státu, který neučinil prohlášení podle článku 41.

3. Komise zvolí svého předsedu a schválí svůj jednací řád.

4. Komise zasedá v sídle Organizace spojených národů nebo v Úřadovně Organizace spojených národů v Ženevě. Může však zasedat na jiném vhodném místě, které určí po poradě s generálním tajemníkem Organizace spojených národů a státy, kterých se záležitost týká.

5. Sekretariát zřízený na základě článku 36 bude rovněž pracovat pro komise jmenované podle tohoto článku.

6. Informace, které Výbor shromáždí, poskytne Komisi. Komise může vyzvat státy, kterých se záležitost týká, aby poskytly jakékoli jiné důležité informace.

7. Jakmile Komise záležitost plně prozkoumá, avšak v každém případě nejpozději do dvanácti měsíců poté, kdy se věci ujala, předloží předsedovi Výboru zprávu pro státy, kterých se týká:

a) Jestliže Komise nemůže dokončit posouzení věci do dvanácti měsíců, omezí svou zprávu na stručné prohlášení o jeho stavu.

b) Jestliže se dosáhne přátelského urovnání na základě respektování lidských práv, jak je uznává tento Pakt, Komise svou zprávu omezí na stručné vylíčení skutečností a dosaženého řešení.

c) Jestliže Komise nedosáhne řešení podle pododstavce b), zahrne její zpráva výsledky šetření všech otázek týkajících se sporů a její názory na možnosti přátelského urovnání. Tato zpráva rovněž obsahuje písemné vyjádření států, kterých se záležitost týká.

d) Jestliže je zpráva Komise předložena podle pododstavce c), vyrozumí státy, kterých se záležitost týká, do tří měsíců po obdržení zprávy předsedu Výboru o tom, zda schvalují obsah zprávy Komise či nikoli.

8. Ustanovení tohoto článku neprejudikují povinnosti Výboru podle článku 41.

9. Státy, kterých se záležitost týká, se budou podílet na výdajích členů Komise rovným dílem, a to podle předběžného odhadu generálního tajemníka Organizace spojených národů.

10. Generální tajemník Organizace spojených národů se zmocňuje, aby - bude-li to nutné - hradil výlohy členům Komise, dokud tyto výlohy nebudou uhrazeny podle odstavce 9 tohoto článku státy, kterých se týká.

Čl.43

Členové Výboru a ad hoc smírčích komisí, jež budou případně ustaveny podle článku 42, požívají výsady a imunity expertů Organizace spojených národů, jak jsou zakotveny v Úmluvě o výsadách a imunitách Organizace spojených národů.

Čl.44

Prováděcí ustanovení Paktu ponechávají nedotčena ustanovení o řízení oblasti lidských práv obsažená v základních dokumentech a úmluvách Organizace spojených národů a jejich odborných organizací a nebrání státům, smluvním stranám Paktu, používat jiné prostředky pro urovnání sporu v souladu s obecnými nebo zvláštními mezinárodními smlouvami, které jsou mezi nimi v platnosti.

Čl.45

Výbor předloží výroční zprávu o své činnosti Valnému shromáždění Organizace spojených národů prostřednictvím Hospodářské a sociální rady.

Část V

Čl.46

Nic v tomto Paktu nemůže být vykládáno tak, jakoby oslabovalo ustanovení Charty Organizace spojených národů a stanovy jejích odborných organizací, které vymezují odpovědnost různých orgánů Organizace spojených národů a jejích odborných organizací v oblasti, kterou se zabývá tento Pakt.

Čl.47

Nic v tomto Paktu nemůže být vykládáno tak, jako by oslabovalo přirozené právo všech národů užívat plně a svobodně jejich přírodního bohatství a zdrojů.

Část VI

Čl.48

1. Tento Pakt je otevřen podpisu kteréhokoli členského státu Organizace spojených národů nebo člena kterékoli její odborné organizace, kteréhokoli státu, účastníka Statutu Mezinárodního soudního dvora, a kteréhokoli jiného státu, který byl Valným shromážděním Organizace spojených národů vyzván, aby se stal účastníkem tohoto Paktu.

2. Tento Pakt bude ratifikován. Ratifikační listiny budou uloženy u generálního tajemníka Organizace spojených národů.

3. Tento Pakt je otevřen přístupu kteréhokoli státu uvedeného v odstavci 1 tohoto článku.

4. Přístup se provede uložením listiny o přístupu u generálního tajemníka Organizace spojených národů.

5. Generální tajemník Organizace spojených národů vyrozumí všechny státy, které tento Pakt podepsaly nebo k němu přistoupily, o uložení každé listiny o ratifikaci nebo přístupu.

Čl.49

1. Tento Pakt nabude účinnosti tři měsíce ode dne uložení třicáté páté ratifikační listiny nebo listiny o přístupu u generálního tajemníka Organizace spojených národů.

2. Pro každý stát ratifikující Pakt nebo přistupující k němu po uložení třicáté páté listiny o ratifikaci nebo o přístupu k Paktu nabude účinnosti tři měsíce poté, kdy tento stát uloží listinu o ratifikaci nebo o přístupu.

Čl.50

Ustanovení tohoto Paktu se vztahují na všechny části federálních států bez jakýchkoli omezení nebo výjimek.

Čl.51

1. Kterýkoli stát, který je smluvní stranou Paktu, může navrhnout jeho změnu a předložit ji generálnímu tajemníkovi Organizace spojených národů. Generální tajemník poté seznámí s pozměňovacím návrhem státy, smluvní strany Paktu, se žádostí, aby mu sdělily, zda jsou pro svolání konference států, účastníků tohoto Paktu, která by návrh posoudila a rozhodla o něm. Generální tajemník svolá tuto konferenci pod záštitou Organizace spojených národů, vysloví-li se alespoň třetina států pro její uspořádání. Každý pozměňovací návrh přijatý většinou států přítomných a hlasujících na konferenci bude předložen Valnému shromáždění Organizace spojených národů ke schválení.

2. Pozměnění tohoto Paktu nabudou účinnosti, budou-li schváleny Valným shromážděním Organizace spojených národů a přijaty dvoutřetinovou většinou států, které jsou smluvními stranami Paktu, podle jejich ústavních předpisů.

3. Nabudou-li pozměnění účinnosti, stanou se závaznými pro ty státy, účastníky tohoto Paktu, které je přijaly. Ostatní státy jsou dále vázány jen ustanovením tohoto Paktu a kterýmkoli dřívějším pozměněním, jež přijaly.

Čl.52

Bez ohledu na sdělení učiněná podle článku 48, odstavec 5, generální tajemník Organizace spojených národů vyrozumí všechny státy uvedené v odstavci 1 téhož článku:

a) o podpisech a ratifikačních listinách a listinách o přístupu podle článku 48;

b) o dni, kdy tento Pakt nabude účinnosti podle článku 49 a o dni, kdy nabude účinnosti jakýkoli dodatek podle článku 51.

Čl.53

1. Tento Pakt, jehož znění čínské, anglické, francouzské, ruské a španělské jsou stejně autentická, bude uložen v archivu Organizace spojených národů.

2. Generální tajemník zašle ověřený otisk tohoto Paktu všem státům uvedeným v článku 48.

Mezinárodní pakt

o hospodářských, sociálních a kulturních právech

Státy, smluvní strany tohoto Paktu, majíce na zřeteli, že podle zásad vyhlášených v Chartě OSN, uznání přirozené důstojnosti a rovných a nezcizitelných práv všech členů lidské rodiny je základem svobody, spravedlnosti a míru ve světě,

uznávajíce, že tato práva se odvozují od přirozené důstojnosti lidské osobnosti,

uznávajíce, že podle Všeobecné deklarace lidských práv, ideálu svobodné lidské bytosti, osvobozené od strachu a nouze je možno dosáhnout jen tehdy, jestliže budou vytvořeny takové podmínky, v nichž bude moci každý požívat svých hospodářských, sociálních a kulturních práv, jakož i svých práv občanských a politických,

majíce na zřeteli závazek států vyplývající z Charty Organizace spojených národů podporovat všeobecnou úctu k lidským právům a svobodám a k jejich zachovávání,

uvědomujíce si, že jednotlivec, mající povinnosti k druhým a ke společenství, ke kterému přísluší, je povinen usilovat o rozvíjení a dodržování práv uznaných v tomto Paktu,

ujednávají tímto, jak dále stanoveno:

Část I.

Čl.1.

1. Všechny národy mají právo na sebeurčení. Na základě tohoto práva svobodně určují svůj politický statut a svobodně uskutečňují svůj hospodářský, sociální a kulturní vývoj.

2. Všechny národy mohou pro své vlastní cíle svobodně disponovat svým přírodním bohatstvím a zdroji bez újmy na jakýchkoli závazcích, vyplývajících z mezinárodní hospodářské spolupráce, založené na vzájemné výhodnosti a mezinárodním právu. V žádném případě nesmí být národ zbaven svých vlastních prostředků k životní existenci.

3. Státy, smluvní strany Paktu, včetně těch států, které jsou odpovědny za správu nesamosprávných a poručenských území, budou podporovat uskutečnění práva na sebeurčení a budou toto právo respektovat v souladu s ustanoveními Charty Organizace spojených národů.

Část II.

Čl.2.

1. Každý stát, který je smluvní stranou Paktu, se zavazuje podniknout při maximálním využití svých zdrojů samostatně, i prostřednictvím mezinárodní součinnosti a spolupráce kroky hospodářské a technické k postupnému dosažení plného uskutečnění práv uznaných v tomto Paktu, a to všemi vhodnými prostředky, včetně přijetí zákonodárných opatření.

2. Státy, smluvní strany Paktu, se zavazují, že zaručí, že práva formulovaná v tomto Paktu budou se uskutečňovat bez jakéhokoli rozlišování podle rasy, barvy, pohlaví, jazyka, náboženství, politického nebo jiného smýšlení, národnostního a sociálního původu, majetku, rodu nebo jiného postavení.

3. Rozvojové země mohou s patřičným zřetelem na lidská práva a jejich národní hospodářství určit, v jakém rozsahu by zaručily hospodářská práva uznaná v tomto Paktu cizím státním příslušníkům.

Čl.3.

Státy, smluvní strany Paktu, se zavazují, že zajistí rovná práva mužů a žen při požívání všech hospodářských, sociálních a kulturních práv uvedených v tomto Paktu.

Čl.4.

Státy, smluvní strany Paktu, uznávají, že při požívání těch práv, která byla poskytnuta státem v souladu s tímto Paktem, stát může podrobit tato práva pouze takovým omezením, která stanoví zákon, a pouze potud, pokud to může být slučitelné s povahou těchto práv a výhradně za účelem podpory obecného blaha v demokratické společnosti.

Čl.5.

1. Nic v tomto Paktu nemůže být vykládáno tím způsobem, jako by dávalo kterémukoli státu, kterékoli skupině nebo osobě jakékoli právo vyvíjet činnost nebo dopouštět se činů, které by směřovaly k potlačení některého z práv nebo některé ze svobod uznaných tímto Paktem nebo k jejich omezení ve větším rozsahu, než tento Pakt stanoví.

2. Žádné omezení nebo odchylka od kteréhokoli ze základních lidských práv uznávaných nebo existujících v kterékoli zemi na základě zákona, úmluv, předpisů nebo zvyklostí nebude připuštěno pod záminkou, že Pakt taková práva neuznává nebo že je uznává v menším rozsahu.

Část III.

Čl.6.

1. Státy, smluvní strany Paktu, uznávají právo na práci, které zahrnuje právo každého na příležitost vydělávat si na živobytí svojí prací, kterou si svobodně vybere nebo přijme, a učiní příslušné kroky k ochraně tohoto práva.

2. Opatření, jež mají být učiněna státy, smluvními stranami Paktu, k dosažení plného uskutečnění tohoto práva, budou zahrnovat programy technického a odborného zaškolení a výcviku, plány a prostředky k dosažení stálého hospodářského, sociálního a kulturního rozvoje a plné a produktivní zaměstnanosti za podmínek, zajišťujících jednotlivci základní politické a hospodářské svobody.

Čl.7.

Státy, smluvní strany Paktu, uznávají právo každého člověka na spravedlivé a uspokojivé pracovní podmínky, které zajišťují zejména:

a) odměnu, která poskytuje jako minimum všem pracovníkům:(i) spravedlivou mzdu a stejnou odměnu za práci stejné hodnoty bez jakéhokoli rozlišování, přičemž zvláště ženám jsou zaručeny pracovní podmínky ne horší než jaké mají muži, se stejnou odměnou za stejnou práci;

(ii) slušný život pro ně a jejich rodiny, v souladu s ustanoveními tohoto Paktu;

b) bezpečné a zdravotně nezávadné pracovní podmínky;

c) stejnou příležitost pro všechny dosáhnout v zaměstnání povýšení na odpovídající vyšší stupeň, přičemž nebudou uplatňována jiná kritéria, než délka zaměstnání a schopnosti;

d) odpočinek, zotavení a rozumné vymezení pracovních hodin a pravidelná placená dovolená, jakož i odměna ve dnech veřejných svátků.

Čl.8.

1. Státy, smluvní strany Paktu, se zavazují zajistit:

a) právo každého na zakládání odborových organizací a právo přistupovat do odborových organizací podle vlastního výběru, podléhající pouze stanovám příslušné odborové organizace, k uplatňování a ochraně svých hospodářských a sociálních zájmů. Výkon tohoto práva nesmí být omezen žádnými omezeními kromě těch, která jsou stanovena zákonem a která jsou nezbytná v demokratické společnosti, v zájmu národní bezpečnosti nebo veřejného pořádku, nebo k ochraně práv a svobod druhých;

b) právo odborových organizací na zakládání národních federací nebo konfederací a jejich právo vytvářet mezinárodní odborové organizace nebo se k nim připojit;

c) právo odborových organizací na svobodnou činnost, nepodléhající žádným omezením kromě těch, která jsou stanovena zákonem a která jsou nezbytná v demokratické společnosti v zájmu národní bezpečnosti nebo veřejného pořádku nebo k ochraně práv a svobod druhých;

d) právo na stávku za předpokladu, že je vykonáváno v souladu se zákony příslušné země.

2. Tento článek nebrání uložit zákonná omezení výkonu těchto práv pro příslušníky ozbrojených sil nebo policie nebo správních orgánů státu.

3. Nic v tomto článku neopravňuje smluvní strany Úmluvy Mezinárodní organizace práce z roku 1948 o svobodě sdružování a ochraně práva organizovat se, aby přijaly zákonodárná opatření, jež prejudikovala záruky stanovené v této Úmluvě, nebo aplikovaly právo takovým způsobem, jenž by tyto záruky prejudikoval.

Čl.9.

Státy, smluvní strany Paktu, uznávají právo každého na sociální zabezpečení, zahrnujíc v to právo na sociální pojištění.

Čl.10.

Státy, smluvní strany Paktu, uznávají, že:

1. Nejširší možná ochrana a pomoc by měla být poskytnuta rodině, která je přirozenou a základní jednotkou společnosti, zvláště k jejímu založení a po dobu, kdy odpovídá za péči a výchovu nezletilých dětí. Sňatek musí být uzavřen na základě svobodného souhlasu snoubenců.

2. Zvláštní ochrana by měla být poskytována matkám v průběhu přiměřeného období před a po narození dítěte. Během tohoto období by pracujícím matkám měla být poskytnuta placená dovolená nebo dovolená s odpovídajícími požitky ze sociálního zabezpečení.

3. Zvláštní opatření by měla být činěna pro ochranu a pomoc všem dětem a mládeži bez jakékoli diskriminace na základě rodinného původu nebo jiných podmínek. Děti a mládež by měly být ochraňovány před hospodářským a sociálním vykořisťováním. Jejich zaměstnávání prací, která by škodila jejich morálce nebo zdraví nebo byla nebezpečná jejich životu, nebo by mohla brzdit jejich normální vývoj, by měla být trestná podle zákona. Státy by měly také stanovit věkovou hranici, pod kterou by dětská námezdní práce měla být zakázána a trestána podle zákona.

Čl.11.

1. Státy, smluvní strany Paktu, uznávají právo každého jednotlivce na přiměřenou životní úroveň pro něj a jeho rodinu, zahrnujíce v to dostatečnou výživu, šatstvo, byt, a na neustálé zlepšování životních podmínek. Smluvní státy podniknou odpovídající kroky, aby zajistily uskutečnění tohoto práva, uznávajíce pro dosažení tohoto cíle zásadní důležitost mezinárodní spolupráce, založené na svobodném souhlasu.

2. Státy, smluvní strany Paktu, uznávajíce základní právo každého na osvobození od hladu, učiní jak jednotlivě, tak i na základě mezinárodní součinnosti taková opatření, zahrnujíc v to zvláštní programy, jichž je zapotřebí:

a) ke zlepšení způsobů výroby, uchovávání a distribuce potravin plným využitím technického a vědeckého poznání, šířením znalostí o zásadách výživy a rozvíjením nebo reformováním zemědělských systémů takovým způsobem, aby se dosáhlo nejúčinnějšího rozvoje a využití přírodních zdrojů;

b) k zajištění spravedlivé distribuce světových zásob potravin v poměru k potřebě, s přihlédnutím k problémům jak zemí dovážejících potraviny, tak zemí, které potraviny vyvážejí.

Čl.12.

1. Státy, smluvní strany Paktu, uznávají právo každého na dosažení nejvýše dosažitelné úrovně fyzického a duševního zdraví.

2. Státy, smluvní strany Paktu, učiní opatření k dosažení plného uskutečnění tohoto práva, která budou zahrnovat:

a) opatření ke snížení počtu potratů a kojenecké úmrtnosti a opatření ke zdravému vývoji dítěte;

b) zlepšení všech stránek vnějších životních podmínek a průmyslové hygieny;

c) prevenci, léčení a kontrolu epidemických, místních nemocí, chorob z povolání a jiných nemocí;

d) vytvoření podmínek, které by zajistily všem lékařskou pomoc a péči v případě nemoci.

Čl.13.

1. Státy, smluvní strany Paktu, uznávají právo každého na vzdělání. Souhlasí, že vzdělání bude směřovat k plnému rozvoji lidské osobnosti a smyslu pro její důstojnost a posílení úcty k lidským právům a základním svobodám. Souhlasí, že vzdělání má umožnit všem osobám účinnou účast ve svobodné společnosti, napomáhat k vzájemnému porozumění, snášenlivosti a přátelství mezi všemi národy a všemi rasovými, etnickými a náboženskými skupinami, jakož i k rozvoji činnosti Organizace spojených národů pro zachování míru.

2. Státy, smluvní strany Paktu, uznávají, že se zřetelem na dosažení plného uskutečnění tohoto práva:

a) základní vzdělání bude povinné a svobodně přístupné pro všechny;

b) středoškolské vzdělání ve svých různých formách, zahrnujíc v to technické a odborné středoškolské vzdělání, bude všeobecně umožněno a zpřístupněno pro všechny všemi vhodnými prostředky a zejména postupným zaváděním bezplatného vzdělání;

c) vyšší vzdělání bude rovněž zpřístupněno pro všechny, a to podle schopností všemi vhodnými prostředky a zejména postupným zaváděním bezplatného vzdělání;

d) elementární vzdělání osob, které nezískaly nebo nedokončily základní vzdělání, bude pokud možno povzbuzováno nebo zintenzívněno;

e) bude na všech stupních aktivně usilováno o rozvoj školského systému, bude zaveden přiměřený systém stipendií a soustavně budou zlepšovány materiální podmínky vyučujících.

3. Státy, smluvní strany Paktu, se zavazují respektovat svobodu rodičů, případně poručníků, zvolit pro jejich děti jiné školy než ty, které byly zřízeny veřejnými orgány, které odpovídají takové minimální úrovni vzdělání, jaká je stanovena nebo schválena státem, a zajišťovat náboženskou a morální výchovu jejich dětí ve shodě s jejich vlastním přesvědčením.

4. Žádná z částí tohoto článku nemá být vykládána jako vměšování do svobody jednotlivců a organizací zřizovat a řídit výchovné instituce, vždy však za podmínek zachování zásad stanovených v odst. 1 tohoto článku a požadavků, že vzdělání poskytované v takových institucích má odpovídat minimální úrovni stanovené státem.

Čl.14.

Každý stát, smluvní strana Paktu, který v době, kdy se stane smluvní stranou, není s to zabezpečit na mateřském území nebo na jiném území pod jeho pravomocí, povinné základní bezplatné vzdělání, se zavazuje vypracovat a přijmout během dvou let podrobný plán opatření pro postupné zavádění zásady povinného a bezplatného vzdělání pro všechny, a to v přiměřené době, která bude v plánu stanovena.

Čl.15.

1. Státy, smluvní strany Paktu, uznávají právo každého:

a) účastnit se kulturního života;

b) užívat plodů vědeckého pokroku a jeho využití;

c) požívat ochrany morálních a materiálních zájmů, které vyplývají z jeho vědecké, literární nebo umělecké tvorby.

2. Opatření, která mají být učiněna státy, smluvními stranami Paktu, k dosažení plného uskutečnění tohoto práva, budou zahrnovat i ta, jež jsou nutná pro zachování, rozvoj a šíření vědy a kultury.

3. Státy, smluvní strany Paktu, se zavazují respektovat svobodu, nezbytnou pro vědecký výzkum a tvůrčí činnost.

4. Státy, smluvní strany Paktu, uznávají prospěch, plynoucí z povzbuzování a rozvoje mezinárodních styků a spolupráce ve vědecké a kulturní oblasti.

Část IV.

Čl.16.

1. Státy, smluvní strany Paktu, se zavazují, že budou podle ustanovení této části Paktu předkládat zprávy o přijatých opatřeních a o pokroku dosaženém při dodržování práv uznaných v tomto Paktu.

2.a) Všechny zprávy budou předkládány generálnímu tajemníkovi Organizace spojených národů, který předá jejich kopie Hospodářské a sociální radě k posouzení podle ustanovení tohoto Paktu.

b) Generální tajemník Organizace spojených národů předá rovněž kopie zpráv nebo příslušné výňatky ze zpráv států, smluvních stran Paktu, které jsou také členy odborných organizací, těmto organizacím, pokud se tyto zprávy nebo výňatky z nich týkají jakékoli věci, pro kterou je ta nebo ona odborná organizace příslušná podle svých ustavujících dokumentů.

Čl.17.

1. Státy, smluvní strany Paktu, budou podávat své zprávy postupně podle programu, který určí Hospodářská a sociální rada během jednoho roku od nabytí platnosti tohoto Paktu po konzultaci se smluvními státy a s příslušnými odbornými organizacemi.

2. Zprávy mohou uvádět činitele a obtíže, ovlivňující stupeň plnění závazků přijatých podle tohoto Paktu.

3. V těch případech, kdy příslušné informace byly již předloženy Organizaci spojených národů nebo kterékoli odborné organizaci státem, smluvní stranou Paktu, nebude nutné tuto informaci opakovat, ale postačí přesný odkaz na tyto informace.

Čl.18.

Ve shodě se svou odpovědností podle Charty Organizace spojených národů v oblasti základních lidských práv a základních svobod, může Hospodářská a sociální rada s odbornými organizacemi OSN dohodnout, aby jí podávaly zprávy o pokroku dosaženém při dodržování těch ustanovení tohoto Paktu, která spadají do rámce jejich činnosti. Tyto zprávy mohou zahrnovat údaje o rozhodnutích a doporučeních, přijatých k provádění tohoto úkolu jejich příslušnými orgány.

Čl.19.

Hospodářská a sociální rada může postupovat Komisi pro lidská práva ke studiu a k všeobecným doporučením, popřípadě k informaci zprávy, týkající se lidských práv, předložené státy podle článku 16 a 17 nebo odbornými organizacemi podle článku 18.

Čl.20.

Státy, smluvní strany Paktu, a příslušné odborné organizace mohou předkládat Hospodářské a sociální radě připomínky ke kterémukoli obecnému doporučení učiněnému podle článku 19 nebo k odkazu na takové obecné doporučení, obsažené v kterékoli zprávě Komise pro lidská práva, nebo v kterékoli dokumentaci, na niž zpráva odkazuje.

Čl.21.

Hospodářská a sociální rada může čas od času předkládat Valnému shromáždění zprávy s doporučeními obecné povahy a souhrn informací získaných od států, smluvních stran Paktu, a od odborných organizací, o přijatých opatřeních a o pokroku dosaženém v celkovém dodržování práv, uznaných v tomto Paktu.

Čl.22.

Hospodářská a sociální rada může upozorňovat jiné orgány Organizace spojených národů, jejich podřízené složky a odborné organizace zabývající se poskytováním technické pomoci, na jakékoli záležitosti, vyplývající ze zpráv zmíněných v této části Paktu, které by mohly takovým orgánům pomoci - v rámci jejich příslušnosti - při rozhodování o vhodnosti mezinárodních opatření, jež by mohla přispět k účinnému a postupnému plnění tohoto Paktu.

Čl.23.

Státy, smluvní strany Paktu, souhlasí s tím, že mezinárodní opatření k dosažení práv uznaných v tomto Paktu zahrnuje takové metody, jako je uzavírání úmluv, přijímání doporučení, poskytování technické pomoci, konání regionálních a technických zasedání za účelem konzultací, jakož i studie organizované ve spojení s příslušnými vládami.

Čl.24.

Nic v tomto Paktu nemůže být vykládáno tak, jako by oslabovalo ustanovení Charty Organizace spojených národů a stanov odborných organizací OSN, která vymezují odpovědnost různých orgánů Organizace spojených národů a jejich odborných organizací v oblasti, kterou se zabývá tento Pakt.

Čl.25.

Nic v tomto Paktu nemůže být vykládáno jako by oslabovalo přirozené právo všech národů užívat plně a svobodně jejich přírodního bohatství a zdrojů.

Část V.

Čl.26.

1. Tento Pakt je otevřen k podpisu kteréhokoliv členského státu Organizace spojených národů nebo člena kterékoli její odborné organizace kteréhokoli státu, účastníka Statutu Mezinárodního soudního dvora, a kteréhokoli jiného státu, který byl Valným shromážděním Organizace spojených národů vyzván, aby se stal účastníkem tohoto Paktu.

2. Tento Pakt bude ratifikován. Ratifikační listiny budou uloženy u generálního tajemníka Organizace spojených národů.

3. Tento Pakt je otevřen k přístupu kteréhokoli státu uvedeného v odst. 1 tohoto článku.

4. Přístup se provede uložením listiny o přístupu u generálního tajemníka Organizace spojených národů.

5. Generální tajemník Organizace spojených národů vyrozumí všechny státy, které tento Pakt podepsaly nebo k němu přistoupily, o uložení každé ratifikační listiny nebo listiny o přístupu.

Čl.27.

1. Tento Pakt nabude účinnosti tři měsíce ode dne uložení třicáté páté ratifikační listiny nebo listiny o přístupu u generálního tajemníka Organizace spojených národů.

2. Pro každý stát, který bude tento Pakt ratifikovat nebo k němu přistoupí po uložení třicáté páté ratifikační listiny nebo listiny o přístupu, Pakt nabude účinnosti tři měsíce poté, kdy tento stát uloží ratifikační listinu nebo listinu o přístupu.

Čl.28.

Ustanovení tohoto Paktu se vztahují na všechny části federálních států bez jakýchkoli omezení nebo výjimek.

Čl.29.

1. Kterýkoli stát, smluvní strana Paktu, může navrhnout změnu Paktu a předložit ji generálnímu tajemníkovi Organizace spojených národů. Generální tajemník poté seznámí s pozměňovacím návrhem státy, smluvní strany Paktu, se žádostí, aby mu sdělily, zda jsou pro svolání konference smluvních stran Paktu, která by návrh posoudila a rozhodla o něm. Generální tajemník svolá konferenci pod záštitou Organizace spojených národů, vysloví-li se alespoň třetina států pro její uspořádání. Každý pozměňovací návrh přijatý většinou států přítomných a hlasujících na konferenci bude předložen Valnému shromáždění Organizace spojených národů ke schválení.

2. Změny nabudou účinnosti, budou-li schváleny Valným shromážděním Organizace spojených národů a přijaty dvoutřetinovou většinou států, které jsou smluvními stranami Paktu podle jejich ústavních předpisů.

3. Nabudou-li změny účinnosti, stanou se závaznými pro ty smluvní strany Paktu, které je přijaly, zatímco ostatní smluvní strany budou dále vázány jen ustanoveními tohoto Paktu a kteroukoli dřívější změnou, již přijaly.

Čl.30.

Bez ohledu na sdělení učiněná podle článku 26 odst. 5, generální tajemník informuje všechny státy, uvedené v odst. 1 téhož článku:

a) o podpisech a ratifikačních listinách a listinách o přístupu podle článku 26;

b) o dni, kdy tento Pakt nabude účinnosti podle článku 27 a o dni, kdy nabude účinnosti změna podle článku 29.

Čl.31.

1. Tento Pakt, jehož znění čínské, anglické, francouzské, ruské a španělské jsou stejně autentická, bude uložen v archivu Organizace spojených národů.

2. Generální tajemník Organizace spojených národů zašle ověřený otisk tohoto Paktu všem státům uvedeným v článku 26.


133/1980 Sb.

VYHLÁŠKA

ministra zahraničních věcí

ze dne 8. července 1980

o Bernské úmluvě o ochraně literárních a uměleckých děl ze dne 9. září 1886, doplněné v Paříži dne 4. května 1896, revidované v Berlíně dne 13. listopadu 1908, doplněné v Bernu dne 20. března 1914 a revidované v Římě dne 2. června 1928, v Bruselu dne 26. června 1948, ve Stockholmu dne 14. července 1967 a v Paříži dne 24. července 1971

jak vyplývá ze změn a doplnění provedených vyhláškou č. 19/1985 Sb.

Dne 24. července 1971 byla v Paříži revidována Bernská úmluva o ochraně literárních a uměleckých děl ze dne 9. září 1886. S revizí Bernské úmluvy vyslovilo souhlas Federální shromáždění Československé socialistické republiky a prezident republiky ji ratifikoval s výhradou k článku 33 odstavec 1 Úmluvy. Listina o přístupu Československé socialistické republiky byla uložena u generálního ředitele Světové organizace duševního vlastnictví dne 11. dubna 1980.

Pro Československou socialistickou republiku vstoupila revidovaná Bernská úmluva v platnost podle svého článku 28 dnem 11. dubna 1980.

Český překlad textu Úmluvy se vyhlašuje současně.

První náměstek: Ing. Knížka v.r.

BERNSKÁ ÚMLUVA

o ochraně literárních a uměleckých děl ze dne 9. září 1886, doplněná v Paříži dne 4. května 1896, revidovaná v Berlíně dne 13. listopadu 1908, doplněná v Bernu dne 20. března 1914 a revidovaná v Římě dne 2. června 1928, v Bruselu dne 26. června 1948, ve Stockholmu dne 14. července 1967 a v Paříži dne 24. července 1971

Státy Unie, prodchnuty společným přáním chránit účinným a jednotným způsobem, jak je možné, práva autorů k jejich literárním a uměleckým dílům,

uznávajíce význam prací revizní konference, která se konala ve Stockholmu v roce 1967,

rozhodly se revidovat Akt přijatý stockholmskou konferencí ponechávajíce beze změny články 1 až 20 a 22 až 26 tohoto aktu.

K tomuto cíli podepsaní zmocněnci po předložení svých plných mocí, jež byly shledány v dobré a náležité formě, sjednali toto:

Čl.1

Státy, na něž se vztahuje tato úmluva, tvoří Unii pro ochranu práv autorů k jejich literárním a uměleckým dílům.

Čl.2

(1) Výraz "literární a umělecká díla" zahrnuje všechny výtvory z literární, vědecké a umělecké oblasti, bez ohledu na způsob nebo formu jejich vyjádření jako: knihy, brožury a jiná díla písemná; přednášky, proslovy, kázání a jiná díla téže povahy; dramatická nebo hudebně dramatická díla; choreografická díla a pantomimy; hudební skladby s textem nebo bez textu; filmová díla, jimž jsou postavena na roveň díla vyjádřená způsobem obdobným filmu; díla kreslířská, malířská, architektonická, sochařská, rytecká, litografická; fotografická díla, jimiž jsou postavena na roveň díla vyjádřená způsobem obdobným fotografii; díla užitého umění; ilustrace, zeměpisné mapy; plány, náčrty a plastická díla zeměpisná, místopisná, architektonická nebo vědecká.

(2) Zákonodárstvím států Unie se však vyhrazuje možnost stanovit, že literární a umělecká díla anebo jedna nebo více kategorií z nich nejsou chráněny, nejsou-li zachyceny na hmotný záznam.

(3) Překlady, úpravy, hudební úpravy a jiná zpracování literárního nebo uměleckého díla jsou chráněny jako díla původní bez újmy autorského práva k původnímu dílu.

(4) Zákonodárstvím států Unie se vyhrazuje, aby upravila ochranu přiznávanou úředním textům z oboru zákonodárství, veřejné správy a soudnictví, jakož i úředním překladům takových textů.

(5) Sborníky literárních nebo uměleckých děl jako jsou encyklopedie a antologie, které způsobem výběru a uspořádáním obsahu jsou duševními výtvory, jsou samostatně chráněny bez újmy autorského práva ke každému z děl, která tvoří části takových sborníků.

(6) Díla uvedená v tomto článku požívají ochrany ve všech státech Unie. Tato ochrana působí ve prospěch autora a jeho právních nástupců.

(7) Zákonodárstvím států Unie se vyhrazuje, aby upravila se zřetelem na ustanovení článku 7 odst. 4 této úmluvy rozsah působnosti jejich zákonů na díla užitého umění a na průmyslové vzory a modely, jakož i podmínky, za nichž jsou taková díla, vzory a modely chráněny. Pro díla, jež jsou ve státě původu chráněna pouze jako vzory a modely, lze se v jiném státě Unie dovolávat jen zvláštní ochrany, jaká se přiznává v tomto státě vzorům a modelům; neposkytuje-li se však v tomto státě taková zvláštní ochrana, budou tato díla chráněna jako díla umělecká.

(8) Ochrana podle této úmluvy se nevztahuje na denní zprávy ani na různé skutečnosti, které mají povahu pouhých tiskových informací.

Čl.2

(1) Zákonodárstvím států Unie se vyhrazuje možnost vyloučit zčásti nebo zcela z ochrany podle předchozího článku politické projevy a řeči pronesené při soudních jednáních.

(2) Zákonodárstvím států Unie se rovněž vyhrazuje možnost stanovit podmínky, za nichž přednášky, proslovy a jiná díla téže povahy, přednesené na veřejnosti, mohou být rozmnoženy tiskem, vysílány rozhlasem či televizí, přenášeny po drátě na veřejnost a stát se předmětem veřejného šíření podle článku 11 bis odst. 1 této úmluvy, pokud je takové užití odůvodněno informačním účelem.

(3) Autor má však výlučné právo pořídit soubor svých děl zmíněných v předchozích odstavcích.

Čl.3

(1) Podle této úmluvy jsou chráněni:

a) autoři, kteří jsou občany některého ze států Unie, pro svá díla, ať již uveřejněná či nikoli;

b) autoři, kteří nejsou občany některého ze států Unie, pro svá díla poprvé uveřejněná v některém z těchto států nebo současně ve státě, který není členem Unie, a ve státě Unie.

(2) Autoři, kteří nejsou občany některého ze států Unie, avšak mají v některém z nich své trvalé bydliště, jsou pro účely této úmluvy postaveni na roveň občanům takového státu.

(3) "Uveřejněnými díly" se rozumějí díla vydaná se svolením jejich autorů, ať již rozmnoženiny byly zhotoveny jakýmkoli způsobem, pokud nabídka takových rozmnoženin uspokojuje, s ohledem na povahu díla, přiměřené potřeby veřejnosti. Provozování díla dramatického, hudebně dramatického nebo filmového, provedení díla hudebního, veřejný přednes díla literárního, přenos děl literárních nebo uměleckých po drátě nebo jejich vysílání rozhlasem či televizí, vystavení díla výtvarných umění a zbudování díla architektonického se za uveřejnění nepovažuje.

(4) Dílo se považuje za uveřejněné současně v několika státech, jestliže vyšlo ve dvou nebo více státech v rozpětí třiceti dnů od svého prvního uveřejnění.

Čl.4

Podle této úmluvy jsou chráněni, i když podmínky uvedené v článku 3 nejsou splněny,

a) autoři filmových děl, jejichž výrobce má sídlo nebo trvalé bydliště v některém ze států Unie;

b) autoři architektonických děl zbudovaných ve státě Unie anebo děl umění grafického a výtvarného, jež tvoří součást budovy umístěné ve státě Unie.

Čl.5

(1) Autoři mají ve vztahu k dílům, pro něž jsou chráněni podle této úmluvy, v ostatních státech Unie kromě státu původu díla práva, která příslušné zákony již přiznávají nebo v budoucnu přiznají jejich občanům, jakož i práva zvlášť přiznaná touto úmluvou.

(2) Požívání a výkon těchto práv není podroben žádné formalitě; toto požívání a tento výkon nezávisí na ochraně platné ve státě původu díla. Proto se s výhradou ustanovení této úmluvy řídí rozsah ochrany, jakož i právní prostředky vyhrazené autorovi k hájení jeho práv výlučně zákony státu, kde se uplatňuje nárok na ochranu.

(3) Ochrana ve státě původu se řídí vnitrostátním právem. Není-li však autor občanem státu původu díla, pro něž je chráněn podle této úmluvy, bude mít v takovém státě táž práva jako autoři, kteří jsou jeho občany.

(4) Za stát původu se pokládá:

a) u děl uveřejněných poprvé ve státě Unie tento stát; jde-li však o díla uveřejněná současně ve více státech Unie, které poskytují různou dobu ochrany, ten z nich, jehož právní řád poskytuje nejkratší dobu ochrany;

b) u děl uveřejněných současně ve státě, který není členem Unie, a ve státě Unie tento stát Unie;

c) u neuveřejněných děl nebo u děl poprvé uveřejněných ve státě, který není členem Unie, bez současného uveřejnění v některém státě Unie stát Unie, jehož je autor občanem, s tím, že(i) jde-li o díla filmová, jejichž výrobce má sídlo nebo trvalé bydliště ve státě Unie, je státem původu tento stát, a

(ii) jde-li o architektonická díla zbudovaná ve státě Unie anebo o díla umění grafického a výtvarného, jež tvoří součást budovy umístěné ve státě Unie, je státem původu tento stát.

Čl.6

(1) Nechrání-li některý stát, který není členem Unie, dostatečně díla autorů, kteří jsou občany některého ze států Unie, může tento stát Unie omezit ochranu děl, jejichž autoři jsou v době prvního uveřejnění svých děl občany onoho státu a nemají své trvalé bydliště v některém ze států Unie. Využije-li této možnosti stát, kde došlo k prvnímu uveřejnění, nejsou ostatní státy Unie povinny poskytovat dílům podrobeným tomuto zvláštnímu režimu širší ochranu, než jaká se jim poskytuje ve státě, kde došlo k prvnímu uveřejnění.

(2) Žádná omezení zavedená podle předchozího odstavce se nedotýkají práv, jichž autor nabyl ve vztahu k dílu uveřejněnému v některém státě Unie před účinností takového omezení.

(3) Státy Unie, které omezí podle tohoto článku ochranu práv autorů, uvědomí o tom generálního ředitele Světové organizace duševního vlastnictví (dále jen "generální ředitel") písemným prohlášením, v němž budou uvedeny státy, vůči nimž se ochrana omezuje, jakož i omezení, jimž jsou podrobena práva autorů, kteří jsou občany těchto států. Generální ředitel ihned oznámí tuto skutečnost všem státům Unie.

Čl.6

(1) Nezávisle na majetkových právech autorských a i po jejich postoupení má autor právo uplatňovat své autorství k dílu a odporovat každému znetvoření, zkomolení nebo jiné změně díla, jakož i jinému zásahu do díla, který by byl na újmu jeho cti nebo dobré pověsti.

(2) Práva přiznaná autorovi podle odstavce 1 se po jeho smrti zachovávají alespoň do zániku majetkových práv autorských a vykonávají je osoby nebo instituce oprávněné k tomu právním řádem státu, kde se uplatňuje nárok na ochranu. Ty státy, jejichž právní řád platný v době ratifikace tohoto aktu nebo přístupu k němu neobsahuje ustanovení zajišťující ochranu všech práv uznaných podle odstavce 1 po autorově smrti, mohou však stanovit, že některá z těchto práv autorovou smrtí zanikají.

(3) Právní prostředky ochrany práv přiznaných v tomto článku se řídí právním řádem státu, kde se uplatňuje nárok na ochranu.

Čl.7

(1) Doba ochrany přiznaná touto úmluvou trvá po dobu autorova života a padesát let po jeho smrti.

(2) U děl filmových mohou však státy Unie stanovit, že doba ochrany uplyne padesát let po tom, kdy dílo bylo se svolením autora zpřístupněno veřejnosti, nebo že, nedojde-li k takové skutečnosti v průběhu padesáti let od vytvoření takového díla, doba ochrany uplyne padesát let po jeho vytvoření.

(3) U děl anonymních nebo pseudonymních uplyne doba ochrany přiznaná touto úmluvou padesát let po tom, kdy bylo dílo oprávněně zpřístupněno veřejnosti. Nevzbuzuje-li však autorem přijatý pseudonym pochybnosti o jeho totožnosti, platí doba ochrany stanovená v odstavci 1. Prohlásí-li autor anonymního nebo pseudonymního díla svoji totožnost v průběhu výše uvedené doby, uplatní se doba ochrany stanovená v odstavci 1. Státy Unie nejsou povinny chránit anonymní nebo pseudonymní díla, u nichž lze důvodně předpokládat, že jejich autor je již padesát let mrtev.

(4) Zákonodárstvím států Unie se vyhrazuje možnost stanovit dobu ochrany u fotografických děl a u děl užitého umění, pokud jsou chráněna jako díla umělecká; tato doba však nesmí být kratší než období dvaceti pěti let od vytvoření takového díla.

(5) Doba ochrany následující po smrti autora a lhůty stanovené v odstavcích 2, 3 a 4 začínají běžet od smrti nebo od události uvedené v těchto odstavcích, avšak za začátek těchto lhůt se vždy považuje 1. leden roku následujícího po smrti nebo po uvedené události.

(6) Státy Unie mohou přiznat dobu ochrany delší, než je stanovena v předchozích odstavcích.

(7) Státy Unie vázané římským aktem této úmluvy, které přiznávají podle svých vnitrostátních právních předpisů platných v době podpisu tohoto aktu kratší doby ochrany, než jsou stanoveny v předchozích odstavcích, mohou je při přístupu k tomuto aktu nebo při jeho ratifikaci zachovat.

(8) Doba ochrany se řídí v každém případě zákonem státu, kde se uplatňuje nárok na ochranu; pokud však zákon takového státu nestanoví jinak, nepřesáhne dobu stanovenou ve státě původu díla.

Čl.7

Ustanovení předchozího článku platí i v případě, že autorské právo náleží spoluautorům díla s tím, že lhůty začínající smrtí autora se počítají od smrti spoluautora, který ostatní přežil.

Čl.8

Autoři literárních a uměleckých děl chráněných touto úmluvou mají po celou dobu trvání svých práv k původnímu dílu výlučné právo svá díla překládat nebo udílet svolení k jejich překladu.

Čl.9

(1) Autoři literárních a uměleckých děl chráněných touto úmluvou mají výlučné právo udílet svolení k rozmnožování těchto děl jakýmkoli způsobem nebo v jakékoli podobě.

(2) Zákonodárstvím států Unie se vyhrazuje možnost dovolit rozmnožování těchto děl v určitých zvláštních případech, pokud takové rozmnožení nenarušuje normální využívání díla a nezpůsobuje neospravedlnitelnou újmu oprávněným zájmům autora.

(3) Každý zvukový nebo obrazový záznam se považuje pro účely této úmluvy za rozmnoženinu.

Čl.10

(1) Citace z díla, které bylo oprávněně zpřístupněno veřejnosti včetně citací z novinových článků a z časopisů ve formě tiskových přehledů, jsou dovoleny s podmínkou, že jsou v souladu s poctivými zvyklostmi a v rozsahu odůvodněném sledovaným účelem.

(2) Zákonodárstvím států Unie a zvláštním dohodám, které mezi nimi jsou nebo budou sjednány, se vyhrazuje možnost, aby v rozsahu, který je odůvodněn sledovaným účelem, dovolily užívat literární nebo umělecká díla pro potřeby názorného vyučování v publikacích, ve vysílání rozhlasem či televizí anebo ve zvukových či obrazových záznamech s podmínkou, že takové užití je v souladu s poctivými zvyklostmi.

(3) Při citacích a užití podle předchozích odstavců je nutno uvést pramen a autorovo jméno, je-li toto jméno v pramenu obsaženo.

Čl.10

(1) Zákonodárstvím států Unie se vyhrazuje, aby dovolila rozmnožovat tiskem, vysílat rozhlasem či televizí nebo přenášet na veřejnost po drátě články o aktuálních hospodářských, politických nebo náboženských otázkách uveřejněné v novinách nebo časopisech nebo díla téže povahy vysílaná rozhlasem či televizí, pokud rozmnožování, vysílání rozhlasem či televizí nebo takový přenos není výslovně vyhrazen. Vždy je však nutno zřetelně uvést pramen; právní následky porušení této povinnosti určují právní předpisy státu, kde se uplatňuje nárok na ochranu.

(2) Rovněž se vyhrazuje zákonodárstvím států Unie stanovit podmínky, za nichž mohou být při zpravodajství o aktuálních událostech fotografií, filmem, vysíláním rozhlasem či televizí nebo přenosem na veřejnost po drátě rozmnožována a zpřístupňována veřejnosti v míře odůvodněné sledovaným informačním účelem literární nebo umělecká díla při takové události zhlédnutá nebo vyslechnutá.

Čl.11

(1) Autoři dramatických, hudebně dramatických a hudebních děl mají výlučné právo udílet svolení:

(i) k veřejnému provozování a provedení svých děl, ať již se takové veřejné provozování a provedení uskutečňuje jakýmikoli prostředky nebo způsoby;

(ii) k veřejnému přenosu provozování a provedení svých děl, a to jakýmikoli prostředky.

(2) Autoři dramatických nebo hudebně dramatických děl mají po celou dobu trvání svých práv k původním dílům tatáž práva, pokud jde o překlady jejich děl.

Čl.11

(1) Autoři literárních a uměleckých děl mají výlučné právo udílet svolení:

(i) k vysílání svých děl rozhlasem či televizí nebo k jejich veřejnému sdělování jakýmikoliv jinými prostředky sloužícími k bezdrátovému šíření znaků, zvuků nebo obrazů;

(ii) k jakémukoliv veřejnému sdělování po drátě nebo bezdrátově díla vysílaného rozhlasem či televizí, uskutečňuje-li toto sdělování jiná organizace než původní;

(iii) k veřejnému sdělování díla vysílaného rozhlasem či televizí tlampačem nebo jakýmkoliv jiným obdobným zařízením k přenosu znaků, zvuků nebo obrazů.

(2) Zákonodárstvím států Unie se vyhrazuje, aby stanovila podmínky výkonu práv uvedených v odstavci 1, avšak účinnost těchto podmínek bude přísně omezena na státy, které je stanovily. V žádném případě nesmějí být na újmu osobních práv autora ani na újmu práv autora na přiměřenou odměnu, kterou určí, není-li dohody, příslušný státní orgán.

(3) Není-li opačného ujednání, nezahrnuje svolení udělené podle odstavce 1 tohoto článku svolení k pořízení záznamu díla vysílaného rozhlasem či televizí pomocí zařízení sloužícího k záznamu zvuků nebo obrazů. Zákonodárstvím států Unie se však vyhrazuje, aby upravila režim efemérních záznamů pořizovaných rozhlasovou či televizní organizací vlastními prostředky a pro své vlastní vysílání. Tato zákonodárství mohou rovněž dovolit úschovu těchto záznamů, pokud mají výjimečnou dokumentární povahu, v úředních archivech.

Čl.11

(1) Autoři literárních děl mají výlučné právo udílet svolení:

(i) k veřejnému přednášení svých děl, ať již se takový veřejný přednes uskutečňuje jakýmikoliv způsoby nebo prostředky,

(ii) k veřejnému přenosu přednesení svých děl, a to jakýmikoliv prostředky.

(2) Autoři literárních děl mají po celou dobu trvání svých práv k původním dílům tatáž práva, pokud jde o překlady jejich děl.

Čl.12

Autoři literárních nebo uměleckých děl mají výlučné právo udílet svolení k zpracování, úpravám nebo k jiným změnám svých děl.

Čl.13

(1) Každý stát Unie může samostatně stanovit výhrady a podmínky týkající se výlučného práva přiznaného autorovi hudebního díla a autorovi textu, který již udělil svolení k jeho záznamu společně s hudebním dílem, udílet svolení k zvukovému záznamu uvedeného hudebního díla, popřípadě i s textem; účinnost všech takových výhrad a podmínek bude však přísně omezena na státy, které je stanovily, a v žádném případě nesmějí být na újmu práv těchto autorů na přiměřenou odměnu, kterou určí, není-li dohody, příslušný státní orgán.

(2) Záznamy hudebních děl pořízené ve státě Unie podle článku 13 odst. 3 Úmluvy podepsané v Římě dne 2. června 1928 a v Bruselu dne 26. června 1948 mohou být rozmnožovány v tomto státě bez souhlasu autora hudebního díla po dobu dvou let ode dne, od něhož tento stát bude již vázán tímto aktem.

(3) Záznamy pořízené podle odstavců 1 a 2 tohoto článku a dovezené bez souhlasu dotčených stran do státu, kde se považují za záznamy pořízené protiprávně, mohou tam být zabaveny.

Čl.14

(1) Autoři literárních nebo uměleckých děl mají výlučné právo udílet svolení:

(i) k filmovému zpracování a rozmnožování těchto děl a k rozšiřování takto zpracovaných nebo rozmnožených děl;

(ii) k veřejnému provozování a provedení a k přenosu po drátě na veřejnost takto zpracovaných nebo rozmnožených děl.

(2) Zpracování filmových děl odvozených z děl literárních nebo uměleckých v jakékoliv jiné umělecké formě zůstává, bez újmy práva jejich autorů udělit k tomu svolení, vázáno na svolení autorů původních děl.

(3) Ustanovení článku 13 odst. 1 nelze použít.

Čl.14

(1) Bez újmy autorského práva k jakémukoliv dílu, popřípadě zpracovanému nebo rozmnoženému, je filmové dílo chráněno jako dílo původní. Nositel autorského práva k filmovému dílu používá týchž práv jako autor díla původního, včetně práv podle předchozího článku.

(2)a) Vyhrazuje se zákonodárství státu, kde se uplatňuje nárok na ochranu, aby stanovilo nositele autorského práva k filmovému dílu.

b) Ve státech Unie, které zahrnují ve svém zákonodárství mezi nositele autorského práva k filmovému dílu autory, kteří poskytli příspěvky k vytvoření filmového díla, nemohou však tito autoři, pokud se zavázali poskytnout takovéto příspěvky a není-li opačného nebo zvláštního ujednání, bránit rozmnožování, rozšiřování, veřejnému provozování a provedení, přenosu po drátě na veřejnost, vysílání rozhlasem či televizí, sdělování veřejnosti, opatřování podtitulky nebo dubbování textů filmového díla.

c) Otázku, zda pro uplatnění předchozího pododstavce b) musí mít výše uvedený závazek formu písemné smlouvy nebo písemného aktu téže účinnosti či nikoli, upraví zákonodárství států Unie, kde má výrobce filmového díla své sídlo nebo trvalé bydliště. Zákonodárství státu Unie, kde se uplatňuje nárok na ochranu, se však vyhrazuje možnost stanovit, že uvedený závazek musí mít formu písemné smlouvy nebo písemného aktu téže účinnosti. Státy, jejichž zákonodárství tak stanoví, uvědomí o tom písemným prohlášením generálního ředitele, který je ihned sdělí všem ostatním státům Unie.

d) "Opačným nebo zvláštním ujednáním" se rozumí každá omezující podmínka, popřípadě spojená s výše zmíněným závazkem.

(3) Nestanoví-li vnitrostátní zákonodárství jinak, nevztahuje se ustanovení odstavce 2b) na autory scénářů, dialogů a hudebních děl vytvořených pro výrobu filmového díla, ani na jeho hlavního režiséra. Avšak ty státy, jejichž zákonodárství neobsahuje ustanovení předvídající uplatnění zmíněného odstavce 2b) na tohoto režiséra, uvědomí o tom písemným prohlášením generálního ředitele, který je ihned sdělí všem ostatním státům Unie.

Čl.14

(1) Autor nebo - po jeho smrti - osoby nebo instituce oprávněné podle vnitrostátního zákonodárství mají, pokud jde o originály uměleckých děl a o původní rukopisy spisovatelů a skladatelů, nezcizitelné právo na podíl z výtěžku prodejů díla následujících po prvním převodu vlastnictví uskutečněném autorem díla.

(2) Ochranu podle předchozího odstavce lze požadovat ve státě Unie jen tehdy, jestliže ji připouští právní řád toho státu, k němuž autor přísluší, a v rozsahu, v jakém to dovoluje právní řád státu, kde se tato ochrana uplatňuje.

(3) Způsob výběru a výši podílu určuje vnitrostátní zákonodárství.

Čl.15

(1) Aby autor literárního nebo uměleckého díla chráněného touto úmluvou byl, není-li prokázán opak, za takového považován a aby byl proto oprávněn soudně stíhat porušení svých práv ve státech Unie, postačí, aby jeho jméno bylo uvedeno na díle obvyklým způsobem. Toto ustanovení se použije i tehdy, je-li toto jméno pseudonymem, pokud autorem přijatý pseudonym nevzbuzuje pochybnosti o jeho totožnosti.

(2) Osoba fyzická nebo právnická, jejíž jméno je uvedeno obvyklým způsobem na filmovém díle, se považuje za výrobce uvedeného díla, není-li prokázán opak.

(3) U děl anonymních a u jiných děl pseudonymních, než jsou uvedena shora v odstavci 1, má se za to, že autora zastupuje nakladatel, jehož jméno je uvedeno na díle, není-li prokázán opak; v této funkci je oprávněn hájit a uplatňovat autorova práva. Ustanovení tohoto odstavce nelze použít, jakmile autor prohlásil svoji totožnost a prokázal své oprávnění.

(4)a) Není-li u neuveřejněných děl známa autorova totožnost, avšak ze všech okolností lze mít za to, že autor je občanem státu Unie, vyhrazuje se zákonodárství tohoto státu možnost, aby určil příslušný orgán, který autora zastupuje a je oprávněn hájit a uplatňovat jeho práva ve státech Unie.

b) Státy Unie, které podle tohoto ustanovení přistoupí k takovému určení, uvědomí o tom generálního ředitele písemným prohlášením obsahujícím úplnou informaci o takto určeném orgánu. Generální ředitel sdělí toto prohlášení ihned všem ostatním státům Unie.

Čl.16

(1) Každá neoprávněně pořízená rozmnoženina díla může být ve státě Unie, kde dílo požívá právní ochrany, zabavena.

(2) Ustanovení předchozího odstavce se vztahuje i na rozmnoženiny pocházející ze státu, kde dílo není chráněno nebo kde ochrany pozbylo.

(3) Zabavení se uskuteční podle právního řádu příslušného státu.

Čl.17

Ustanovení této úmluvy se nedotýkají práva příslušejícího vládě každého státu Unie, aby zákonodárstvím či správními předpisy povolovala, kontrolovala nebo zakázala rozšiřování, provozování a vystavování jakéhokoliv díla nebo výrobku, ve vztahu k němuž má příslušný státní orgán toto právo vykonávat.

Čl.18

(1) Tato úmluva se vztahuje na všechna díla, která se v době nabytí její platnosti ještě nestala ve státě svého původu uplynutím doby ochrany volnými.

(2) Stalo-li se však dílo ve smluvním státě, kde se uplatňuje nárok na ochranu, volným uplynutím doby ochrany, jež mu byla dříve přiznána, ochrana takového díla se neobnoví.

(3) Této zásady se použije v souladu s ustanoveními obsaženými ve zvláštních úmluvách, které k tomu cíli státy Unie sjednaly nebo sjednají. Není-li takových ustanovení, upraví příslušné státy, každý pokud se ho týká, podmínky použití této zásady.

(4) Předchozí ustanovení se použijí rovněž u nových přístupů k Unii, jakož i při prodloužení ochrany buď podle článku 7 nebo vzdáním se výhrad.

Čl.19

Ustanovení této úmluvy nevylučují uplatňování nároku na použití širší ochrany, která může být zákonodárstvím státu Unie přiznána.

Čl.20

Vlády států Unie si vyhrazují právo sjednat mezi sebou zvláštní dohody, pokud by takové dohody přiznávaly autorům širší práva, než se jim přiznávají Úmluvou, nebo pokud by obsahovaly jiná ustanovení, která neodporují této úmluvě. Ustanovení dosavadních dohod, která jsou v souladu s těmito podmínkami, zůstávají v platnosti.

Čl.21

(1) Zvláštní ustanovení o rozvojových zemích jsou obsažena v Příloze.

(2) S výjimkou podle článku 28 odst. 1 b) tvoří Příloha nedílnou součást tohoto aktu.

Čl.22

(1)a) Unie má Shromáždění složené z těch států Unie, které jsou vázány články 22 až 26.

b) Vládu každého státu zastupuje jeden delegát, kterého mohou doprovázet náhradníci, poradci a znalci.

c) Výdaje každé delegace hradí vláda, která je jmenovala.

(2)a) Shromáždění(i) projednává všechny otázky, jež se týkají chodu a rozvoje Unie a uplatňování této úmluvy;

(ii) dává Mezinárodnímu úřadu duševního vlastnictví (dále jen "Mezinárodní úřad") uvedenému v Úmluvě o zřízení Světové organizace duševního vlastnictví (dále jen "Organizace") 1) pokyny pro přípravu revizních konferencí, přičemž bere náležitý zřetel k připomínkám těch států Unie, které nejsou vázány články 22 až 26;

(iii) zkoumá a schvaluje zprávy a činnosti generálního ředitele Organizace ve vztahu k Unii a dává mu všechny potřebné instrukce v otázkách, jež jsou v působnosti Unie;

(iv) volí ze Shromáždění členy Výkonného výboru;

(v) zkoumá a schvaluje zprávy a činnost svého Výkonného výboru a dává tomuto výboru instrukce;

(vi) určuje program, přijímá dvouletý 2) rozpočet Unie a schvaluje její závěrečné účty;

(vii) usnáší se o finančním řádu Unie;

(viii) zřizuje výbory znalců a pracovní skupiny, které považuje za potřebné pro uskutečňování cílů Unie;

(ix) určuje, které státy, jež nejsou členy Unie, a které mezivládní a mezinárodní nevládní organizace se mohou účastnit jeho zasedání jako pozorovatelé;

(x) usnáší se o změnách článků 22 až 26;

(xi) činí jiná vhodná opatření zaměřená na podporu cílů Unie;

(xii) plní jakékoliv jiné úkoly, jež jsou v souladu s touto úmluvou;

(xiii) vykonává, s výhradou jejich přijetí, práva, která jsou mu přiznána Úmluvou o vytvoření Organizace.

b) V otázkách, které se dotýkají také jiných unií spravovaných Organizací, rozhoduje Shromáždění s přihlédnutím ke stanovisku Koordinačního výboru Organizace.

(3)a) Každý členský stát Shromáždění má jeden hlas.

b) Polovina členských států Shromáždění tvoří kvórum.

c) Bez ohledu na ustanovení pododstavce b), je-li na zasedání počet zastoupených států menší než polovina, avšak činí alespoň jednu třetinu členských států Shromáždění, může Shromáždění přijímat rozhodnutí; s výjimkou těch, která se týkají jeho pořadu jednání, nabývají však rozhodnutí Shromáždění účinnosti jen po splnění následujících podmínek. Mezinárodní úřad sdělí uvedená rozhodnutí členským státům Shromáždění, které nebyly zastoupeny, a vyzve je, aby písemně vyjádřily svůj hlas nebo abstenci ve lhůtě tří měsíců ode dne tohoto sdělení. Pokud po uplynutí této lhůty dosáhne počet států, které takto vyjádřily svůj hlas nebo abstenci, počtu států chybějících pro dosažení kvóra na vlastním zasedání, nabývají takováto rozhodnutí účinnosti za předpokladu, že se současně dosáhne požadované většiny.

d) S výjimkou podle článku 26 odst. 2 vyžaduje se k rozhodnutí Shromáždění dvoutřetinové většiny hlasů.

e) Abstence se nepočítá jako hlas.

f) Každý delegát může zastupovat jen jeden stát a hlasovat jen jeho jménem.

g) Státy Unie, které nejsou členy Shromáždění, se mohou účastnit jeho zasedání jako pozorovatelé.

(4)a) Shromáždění se schází k řádnému zasedání, jež svolává generální ředitel jednou v každém druhém 2) kalendářním roce, a to, nejde-li o výjimečné okolnosti, na tutéž dobu a na totéž místo jako Valné shromáždění Organizace.

b) Shromáždění se schází k mimořádnému zasedání, jež svolává generální ředitel na žádost Výkonného výboru nebo na žádost jedné čtvrtiny členských států Shromáždění.

(5) Shromáždění přijímá svůj jednací řád.

Čl.23

(1) Shromáždění má Výkonný výbor.

(2)a) Výkonný výbor se skládá ze států zvolených Shromážděním z jeho členských států. Mimo to stát, na jehož území má Organizace své sídlo, má s výhradou ustanovení článku 25 odst. 7 b) ve výboru místo ex officio.

b) Vládu každého členského státu Výkonného výboru zastupuje jeden delegát, kterého mohou doprovázet náhradníci, poradci a znalci.

c) Výdaje každé delegace hradí vláda, která ji jmenovala.

(3) Počet členských států Výkonného výboru odpovídá jedné čtvrtině počtu členských států Shromáždění. Při stanovení počtu míst, která lze obsadit, se nepřihlíží ke zbytku, který zůstane po dělení čtyřmi.

(4) Při volbě členů Výkonného výboru přihlíží Shromáždění náležitě k rovnoměrnému zeměpisnému rozdělení a k potřebě, aby mezi státy tvořícími Výkonný výbor byly zastoupeny členské státy zvláštních unií ve vztahu k Unii zřízených.

(5)a) Členové Výkonného výboru jsou ve funkci od konce zasedání Shromáždění, na kterém byli zvoleni, do konce příštího řádného zasedání Shromáždění.

b) Členové Výkonného výboru mohou být zvoleni znovu, nejvýše však dvě třetiny z nich.

c) Shromáždění upraví způsob volby a možného znovuzvolení členů Výkonného výboru.

(6)a) Výkonný výbor(i) připravuje návrh pořadu jednání Shromáždění;

(ii) předkládá Shromáždění náměty k návrhu programu a dvouletého 2) rozpočtu Unie připravenému generálním ředitelem;

(iii) (vypuštěn)

(iv) předkládá Shromáždění s příslušným vyjádřením periodické zprávy generálního ředitele a revidované roční účetní zprávy;

(v) činí v souladu s rozhodnutími Shromáždění a se zřetelem k okolnostem, které se projeví mezi dvěma řádnými zasedáními Shromáždění, všechna opatření potřebná k plnění programu unie generálním ředitelem;

(vi) plní všechny ostatní úkoly, které mu příslušejí podle této úmluvy.

b) V otázkách, které se dotýkají také jiných unií spravovaných Organizací, rozhoduje Výkonný výbor s přihlédnutím ke stanovisku Koordinačního výboru Organizace.

(7)a) Výkonný výbor se schází jednou ročně k řádnému zasedání, jež svolává generální ředitel pokud možno na tutéž dobu a na totéž místo jako Koordinační výbor Organizace.

b) Výkonný výbor se schází k mimořádnému zasedání, jež svolává generální ředitel buď z vlastní iniciativy anebo na žádost jeho předsedy nebo jedné čtvrtiny jeho členů.

(8)a) Každý členský stát Výkonného výboru má jeden hlas.

b) Polovina členských států Výkonného výboru tvoří kvórum.

c) Rozhodnutí se činí prostou většinou hlasů.

d) Abstence se nepočítají jako hlasy.

e) Delegát může zastupovat jen jeden stát a hlasovat jen jeho jménem.

(9) Státy Unie, které nejsou členy Výkonného výboru, se mohou zúčastnit jeho zasedání jako pozorovatelé.

(10) Výkonný výbor přijímá svůj jednací řád.

Čl.24

(1)a) Administrativní úkoly Unie zajišťuje Mezinárodní úřad jako nástupce úřadu Unie spojeného s úřadem unie, který byl zřízen Mezinárodní úmluvou na ochranu průmyslového vlastnictví.

b) Mezinárodní úřad plní zejména úkoly sekretariátu jednotlivých orgánů Unie.

c) Generální ředitel Organizace je nejvyšším úředníkem Unie a Unii zastupuje.

(2) Mezinárodní úřad shromažďuje a uveřejňuje informace o ochraně autorského práva. Každý stát Unie bez odkladu oznamuje Mezinárodnímu úřadu text každého nového zákona a všechny úřední texty týkající se ochrany autorského práva.

(3) Mezinárodní úřad vydává měsíčník.

(4) Mezinárodní úřad poskytuje každému státu Unie na jeho žádost informace o otázkách týkajících se ochrany autorského práva.

(5) Mezinárodní úřad vypracovává studie a poskytuje služby určené k usnadnění ochrany autorského práva.

(6) Generální ředitel a každý jím pověřený pracovník se účastní bez hlasovacího práva všech zasedání Shromáždění, Výkonného výboru a každého jiného zasedání výboru znalců nebo pracovní skupiny. Generální ředitel nebo jím pověřený pracovník je z úřední povinnosti tajemníkem těchto orgánů.

(7)a) Mezinárodní úřad připravuje podle pokynů Shromáždění a ve spolupráci s Výkonným výborem konference o revizi jiných ustanovení Úmluvy, než jsou obsaženy v článcích 22 až 26.

b) Mezinárodní úřad může přípravy revizních konferencí konzultovat s mezivládními a mezinárodními nevládními organizacemi.

c) Generální ředitel a jím pověřené osoby se účastní bez hlasovacího práva jednání na těchto konferencích.

(8) Mezinárodní úřad plní všechny ostatní úkoly, které mu jsou svěřeny.

Čl.25

(1)a) Unie má svůj rozpočet.

b) Rozpočet Unie obsahuje vlastní příjmy a výdaje Unie, její příspěvek do rozpočtu výdajů společných uniím a popřípadě i částku k dispozici rozpočtu Konference Organizace.

c) Za výdaje společné uniím se považují výdaje, které se netýkají výlučně Unie, nýbrž také jedné nebo více jiných unií spravovaných Organizací. Podíl Unie na takových společných výdajích je úměrný zájmu, který na nich Unie má.

(2) Rozpočet Unie se sestavuje s přihlédnutím k požadavkům koordinace s rozpočty ostatních unií spravovaných Organizací.

(3) Rozpočet Unie se financuje z těchto zdrojů:

(i) příspěvky států Unie;

(ii) poplatky a úplaty za služby vykonávané Mezinárodním úřadem ve vztahu k Unii;

(iii) výtěžky z prodeje publikací Mezinárodního úřadu, které se týkají Unie a práv s nimi souvisejících;

(iv) dary, odkazy a subvence;

(v) nájemné, úroky a různé jiné příjmy.

(4)a) Pro stanovení příspěvků do rozpočtu se zařazuje každý stát Unie do určité třídy a platí své roční příspěvky na základě počtu jednotek stanovených takto:

Třída I..............................25

Třída II..............................20

Třída III..............................15

Třída IV..............................10

Třída V.............................. 5

Třída VI.............................. 3

Třída VII.............................. 1

b) Pokud tak již neučinil dříve, oznámí každý stát současně s uložením své ratifikační listiny nebo listiny o přístupu třídu, do níž si přeje být zařazen. Třídu může změnit. Zvolí-li si stát třídu nižší, musí to oznámit Shromáždění na některém z jeho řádných zasedání. Každá taková změna nabývá účinnosti od začátku kalendářního roku následujícího po uvedeném zasedání.

c) Roční příspěvek každého státu činí částku, která je v témž poměru k celkovému součtu ročních příspěvků všech států do rozpočtu Unie, v jakém je počet jednotek třídy, do níž je zařazen, k celkovému počtu jednotek všech přispívajících států.

d) Příspěvky jsou splatné 1. ledna každého roku.

e) Stát, který je v prodlení s placením svých příspěvků, nemůže vykonávat své hlasovací právo v žádném z orgánů Unie, jichž je členem, jestliže částka jeho nedoplatků odpovídá částce jeho příspěvků za celé dva předcházející roky nebo ji převyšuje. Dotyčný orgán Unie však může povolit takovému státu pokračovat ve výkonu hlasovacího práva v tomto orgánu po dobu, po kterou má za to, že k prodlení dochází za výjimečných a nevyhnutelných okolností.

f) Není-li rozpočet schválen před začátkem nového finančního období, zůstává v souladu s ustanoveními finančního řádu na stejné výši jako rozpočet předcházejícího roku.

(5) Výši poplatků a úplat za služby poskytované Mezinárodním úřadem ve vztahu k Unii stanoví generální ředitel, který o nich podává zprávu Shromáždění a Výkonnému výboru.

(6)a) Unie má fond provozních prostředků vytvořený jednorázovou platbou každého státu Unie. Stane-li se fond nedostatečným, rozhodne Shromáždění o jeho zvýšení.

b) Výše počáteční platby každého státu do uvedeného fondu nebo jeho účasti na zvýšení tohoto fondu je úměrná příspěvku tohoto státu na rok, v němž byl fond zřízen nebo bylo rozhodnuto o jeho zvýšení.

c) Rozsah a způsob platby určí Shromáždění na návrh generálního ředitele a po vyjádření Koordinačního výboru Organizace.

(7)a) Smlouva o sídle sjednaná se státem, na jehož území má Organizace své sídlo, stanoví, že kdykoli bude fond provozních prostředků nedostatečný, poskytne tento stát zálohy. Výše těchto záloh a podmínky, za nichž se poskytují, budou mezi tímto státem a Organizací v každém jednotlivém případě upraveny zvláštními dohodami. Pokud trvá závazek poskytovat zálohy, má tento stát ve Výkonném výboru místo ex officio.

b) Stát uvedený v pododstavci a) i Organizace mají právo vypovědět závazek poskytovat zálohy písemným oznámením. Výpověď nabývá účinnosti tři roky po uplynutí roku, v němž byla oznámena.

(8) Revizi účtů zajišťuje podle finančního řádu jeden nebo více států Unie anebo externí revizoři, které jmenuje s jejich souhlasem Shromáždění.

Čl.26

(1) Návrhy na změny článků 22, 23, 24, 25 a tohoto článku může podat kterýkoliv členský stát Shromáždění, Výkonný výbor nebo generální ředitel. Takové návrhy oznámí generální ředitel členským státům Shromáždění nejméně šest měsíců před jejich projednáním ve Shromáždění.

(2) Každou změnu článků uvedených v odstavci 1 schvaluje Shromáždění. Ke schválení se vyžaduje tříčtvrtinové většiny odevzdaných hlasů; k jakékoliv změně článku 22 a tohoto odstavce se však vyžaduje čtyřpětinové většiny odevzdaných hlasů.

(3) Každá změna článků uvedených v odstavci 1 vstoupí v platnost měsíc po tom, kdy generální ředitel obdrží od tří čtvrtin států, jež byly v době schválení změny členy Shromáždění, písemná sdělení o jejím přijetí v souladu s jejich příslušnými ústavními předpisy. Každá takto přijatá změna uvedených článků zavazuje všechny státy, které jsou v době, kdy změna vstoupí v platnost, členy Shromáždění nebo které se stanou jeho členy později; každá změna, která zvyšuje finanční závazky států Unie, zavazuje však pouze ty státy, které sdělily své přijetí takové změny.

Čl.27

(1) Tato úmluva bude podrobována revizím s cílem zavést zlepšení zaměřená na zdokonalení soustavy Unie.

(2) Za tímto účelem se budou konat postupně v některém ze států Unie konference delegátů těchto států.

(3) S výjimkou ustanovení článku 26, která se týkají změn článků 22 až 26, vyžaduje každá revize tohoto aktu včetně Přílohy jednomyslnosti hlasů.

Čl.28

(1)a) Každý stát Unie, který podepsal tento akt, může jej ratifikovat, a nepodepsal-li jej, může k němu přistoupit. Ratifikační listiny nebo listiny o přístupu se ukládají u generálního ředitele.

b) Každý stát Unie může ve své ratifikační listině nebo listině o přístupu prohlásit, že jeho ratifikace nebo přístup se nevztahuje na články 1 až 21 a na Přílohu; učinil-li však tento stát již prohlášení podle článku VI odst. 1 Přílohy, může pak v uvedené listině pouze prohlásit, že se jeho ratifikace nebo přístup nevztahuje na články 1 až 20.

c) Každý stát Unie, který podle pododstavce b) vyloučil z účinnosti své ratifikace nebo přístupu ustanovení uvedená ve zmíněném pododstavci, může kdykoliv později prohlásit, že rozšiřuje účinnost ratifikace nebo přístupu na tato ustanovení. Takovéto prohlášení se ukládá u generálního ředitele.

(2)a) Články 1 až 21 a Příloha vstupují v platnost tři měsíce po splnění těchto dvou podmínek:(i) nejméně pět států Unie ratifikovalo tento akt nebo k němu přistoupilo, aniž učinilo prohlášení podle odstavce 1 b),

(ii) Francie, Španělsko, Spojené království Velké Británie a Severního Irska a Spojené státy americké se staly členy Všeobecné úmluvy o právu autorském, ve znění revidovaném v Paříži dne 24. července 1971.

b) Vstup v platnost uvedený v pododstavci a) se vztahuje na ty státy Unie, které nejméně tři měsíce před tímto vstupem v platnost uložily ratifikační listiny nebo listiny o přístupu bez prohlášení podle odstavce 1 b).

c) Pro každý stát Unie, na který se nevztahuje pododstavec b) a který ratifikuje tento akt nebo k němu přistoupí bez prohlášení podle odstavce 1 b), vstupují články 1 až 21 a Příloha v platnost tři měsíce po dni, kdy generální ředitel oznámil uložení příslušné ratifikační listiny nebo listiny o přístupu, pokud nebylo v uložené listině uvedeno datum pozdější. V tomto případě vstoupí články 1 až 21 a Příloha pro tento stát v platnost v den takto uvedený.

d) Ustanoveními pododstavců a) až c) není dotčeno uplatňování článku VI Přílohy.

(3) Pro každý stát Unie, který tento akt ratifikuje nebo k němu přistoupí s prohlášením podle odstavce 1 b) nebo bez něho, vstupují články 22 až 38 v platnost tři měsíce po dni, kdy generální ředitel oznámil uložení příslušné ratifikační listiny nebo listiny o přístupu, pokud nebylo v uložené listině uvedeno datum pozdější. V tomto případě vstoupí články 22 až 38 pro tento stát v platnost v den takto uvedený.

Čl.29

(1) Každý stát, který není členem Unie, může přistoupit k tomuto aktu a stát se tak smluvní stranou této úmluvy a členem Unie. Listiny o přístupu se ukládají u generálního ředitele.

(2)a) S výjimkou podle pododstavce b) vstupuje tato úmluva v platnost pro každý stát, který není členem Unie, tři měsíce po dni, kdy generální ředitel oznámil uložení jeho listiny o přístupu, pokud nebude v uložené listině uvedeno datum pozdější. Bylo-li v uložené listině uvedeno pozdější datum, vstupuje tato úmluva pro tento stát v platnost v den takto uvedený.

b) Pokud vstup v platnost podle pododstavce a) předchází vstupu v platnost článků 1 až 21 a Přílohy podle článku 28 odst. 2 a), je příslušný stát v mezidobí vázán články 1 až 20 Bruselského aktu této úmluvy, které nahrazují články 1 až 21 a Přílohu.

Čl.29

Ratifikace tohoto aktu nebo přístup k tomuto aktu kterýmkoliv státem, který není vázán články 22 až 38 stockholmského aktu této úmluvy, zahrnuje, avšak jen pro účely článku 14 odst. 2 Úmluvy o zřízení Organizace, ratifikaci stockholmského aktu nebo přístup k tomuto aktu s omezením podle jeho článku 28 odst. 1 b) bod (i).

Čl.30

(1) S výhradou výjimek, které připouštějí ustanovení odstavce 2, ustanovení článku 28 odst. 1 b), článku 33 odst. 2, jakož i Přílohy, znamená ratifikace nebo přístup automatické přijetí všech ustanovení a přiznání všech výhod stanovených touto úmluvou.

(2)a) Každý stát Unie si může při ratifikaci tohoto aktu nebo při přístupu k němu zachovat, s výjimkou podle článku V odst. 3 Přílohy, výhodu výhrad, jež dříve učinil, s podmínkou, že k tomu účelu učiní prohlášení při uložení své ratifikační listiny nebo listiny o přístupu.

b) Každý stát, který není členem Unie, může prohlásit při přístupu k této úmluvě, s výjimkou podle článku V odst. 2 Přílohy, že hodlá, alespoň dočasně, nahradit článek 8 tohoto aktu o právu na překlad ustanoveními článku 5 unijní úmluvy z r. 1886, doplněné v Paříži v roce 1896, přičemž se rozumí, že se uvedená ustanovení vztahují jen na překlady do jazyka v tomto státě obecně užívaného. S výjimkou podle článku I odst. 6 b) Přílohy může kterýkoliv stát Unie uplatňovat, pokud jde o právo na překlad děl, jejichž státem původu je stát, který použije takovou výhradu, ochranu ve stejném rozsahu, jakou poskytuje tento stát.

c) Každý stát může kdykoliv odvolat takové výhrady sdělením oznámeným generálnímu řediteli.

Čl.31

(1) Každý stát může prohlásit ve své ratifikační listině nebo v listině o přístupu, anebo oznámit kdykoli později generálnímu řediteli písemným sdělením, že se tato úmluva vztahuje na všechna nebo část území označených v prohlášení nebo ve sdělení, za jejichž mezinárodní vztahy odpovídá.

(2) Každý stát, který učinil takové prohlášení nebo takové sdělení, může kdykoli oznámit generálnímu řediteli, že se tato úmluva přestává vztahovat na všechna taková území nebo část z nich.

(3)a) Každé prohlášení podle odstavce 1 nabývá účinnosti od téhož dne jako ratifikace nebo přístup, v nichž bylo obsaženo, a každé sdělení zaslané podle uvedeného odstavce nabývá účinnosti tři měsíce po jeho oznámení generálním ředitelem.

b) Každé sdělení podle odstavce 2 nabývá účinnosti dvanáct měsíců po jeho obdržení generálním ředitelem.

(4) Tento článek nelze v žádném případě vykládat tak, že zahrnuje uznání faktického stavu na území, kde se tato úmluva uplatňuje na podkladě prohlášení učiněného podle odstavce 1 jiným státem, ani jako jeho přijetí mlčky kterýmkoli státem Unie.

Čl.32

(1) Tento akt nahrazuje ve vztazích mezi státy Unie a v rozsahu své platnosti Bernskou úmluvu ze dne 8. září 1886 a její další revidovaná znění. Akty, které byly v platnosti dříve, platí nadále ve své celistvosti nebo v rozsahu, v němž je tento akt podle předchozí věty nenahrazuje, ve vztazích se státy Unie, které tento akt neratifikují nebo k němu nepřistoupí.

(2) Státy, které nejsou členy Unie a stanou se smluvními stranami tohoto aktu, uplatní jej, s výjimkou podle odstavce 3, ve vztahu ke každému státu Unie, který není vázán tímto aktem nebo který, ač je vázán tímto aktem, učinil prohlášení podle článku 28 odst. 1 b). Uvedené státy uznávají, že takový stát Unie ve svých vztazích k nim

(i) může uplatňovat ustanovení nejnovějšího aktu, jímž je vázán, a

(ii) má právo, s výjimkou podle článku I odst. 6 Přílohy, upravit ochranu na úroveň stanovenou tímto aktem.

(3) Každý stát, který využil některé z možností podle Přílohy, může uplatňovat ustanovení Přílohy týkající se jedné nebo více možností, jichž využil, ve svých vztazích ke kterémukoliv jinému státu Unie, který není vázán tímto aktem, pokud tento stát přijal uplatňování takových ustanovení.

Čl.33

(1) Každý spor mezi dvěma nebo více státy Unie týkající se výkladu nebo uplatňování této úmluvy, který nebude vyřešen jednáním, může kterýkoliv ze zúčastněných států předložit Mezinárodnímu soudnímu dvoru formou žádosti podané v souladu se statutem Soudního dvora, pokud se zúčastněné státy nedohodnou na jiném způsobu řešení. Stát, který předkládá spor Soudnímu dvoru, zpraví o tom Mezinárodní úřad; Mezinárodní úřad o tom uvědomí ostatní státy Unie.

(2) Každý stát může při podpisu tohoto aktu, anebo při uložení své ratifikační listiny nebo listiny o přístupu prohlásit, že se nepovažuje vázán ustanoveními odstavce 1. Na žádný spor mezi takovým státem a kterýmkoliv jiným státem Unie se pak ustanovení odstavce 1 nevztahují.

(3) Každý stát, který učinil prohlášení podle ustanovení odstavce 2, může kdykoliv své prohlášení odvolat sdělením oznámeným generálnímu řediteli.

Čl.34

(1) S výjimkou podle článku 29 bis nemůže žádný stát po vstupu v platnost článků 1 až 21 a Přílohy přistoupit k dřívějším aktům této úmluvy, ani je ratifikovat.

(2) Po vstupu článků 1 až 21 a Přílohy v platnost nemůže žádný stát učinit prohlášení podle článku 5 Protokolu o rozvojových zemích, který je připojen ke stockholmskému aktu.

Čl.35

(1) Tato úmluva zůstává v platnosti bez časového omezení.

(2) Každý stát může vypovědět tento akt sdělením oznámeným generálnímu řediteli. Taková výpověď je i výpovědí všech dřívějších aktů a je účinnou pouze pro stát, který ji podal, přičemž pro ostatní státy Unie zůstává Úmluva v plné platnosti a účinnosti.

(3) Výpověď nabývá účinnosti rok po dni, kdy o ní generální ředitel obdržel sdělení.

(4) Právo na výpověď podle tohoto článku nemůže žádný stát vykonat před uplynutím pěti let ode dne, kdy se stal členem Unie.

Čl.36

(1) Každý stát, který je smluvní stranou této úmluvy, se zavazuje učinit v souladu se svou ústavou opatření nutná k tomu, aby zajistil uplatňování této úmluvy.

(2) Rozumí se, že stát v době, kdy se stane smluvní stranou této úmluvy, je podle vnitrostátního práva s to uskutečňovat ustanovení této úmluvy.

Čl.37

(1)a) Tento akt se podepisuje v jediném vyhotovení v anglickém a francouzském jazyku a ukládá se, s výjimkou podle odstavce 2, u generálního ředitele.

b) Generální ředitel vyhotoví po dohodě s příslušnými vládami úřední texty v arabském, italském, německém, portugalském a španělském jazyku a v takových jiných jazycích, které určí Shromáždění.

c) V případě rozdílných názorů na výklad různých textů rozhoduje text francouzský.

(2) Tento akt zůstává otevřen k podpisu do 31. ledna 1972. Do tohoto dne je vyhotovení uvedené v odstavci 1a) uloženo u vlády Francouzské republiky.

(3) Generální ředitel odevzdá dva ověřené opisy podepsaného textu tohoto aktu vládám všech států Unie a na požádání vládě každého jiného státu.

(4) Generální ředitel dá tento akt zaregistrovat u sekretariátu Organizace Spojených národů.

(5) Generální ředitel oznámí vládám všech států Unie podepsání, uložení ratifikačních listin nebo listin o přístupu a prohlášení obsažená v takových listinách nebo učiněná podle článku 28 odst. 1 c), článku 30 odst. 2 a) a b) a článku 33 odst. 2, vstup každého ustanovení tohoto aktu v platnost, sdělení o výpovědi a sdělení podle článku 30 odst. 2 c), článku 31 odst. 1 a 2, článku 33 odst. 3 a článku 38 odst. 1, jakož i podle Přílohy.

Čl.38

(1) Státy Unie, které neratifikovaly tento akt nebo k němu nepřistoupily a které nejsou vázány články 22 až 26 stockholmského aktu, mohou vykonávat, pokud si to přejí, práva přiznaná podle těchto článků, jako by jimi byly vázány, do 26. dubna 1975. Každý stát, který si přeje vykonávat uvedená práva, zašle k tomu účelu generálnímu řediteli písemné sdělení, které nabývá účinnosti dnem jeho přijetí. Takové státy se považují za členy Shromáždění až do uvedeného dne.

(2) Dokud se všechny státy Unie nestanou členy Organizace, plní Mezinárodní úřad Organizace rovněž úkoly úřadu Unie a generální ředitel úkoly ředitele uvedeného úřadu.

(3) Jakmile se stanou všechny státy Unie členy Organizace, přejdou práva, závazky a majetek úřadu Unie na Mezinárodní úřad Organizace.

Příl.

Čl.I

(1) Každý stát, považovaný podle praxe zavedené Valným shromážděním Spojených národů za rozvojovou zemi, který ratifikuje tento akt, jehož nedílnou součástí je tato příloha, nebo k němu přistoupí, a který vzhledem ke své hospodářské situaci a ke svým sociálním nebo kulturním potřebám se nepovažuje ihned za schopna učinit opatření k zajištění ochrany všech práv podle tohoto aktu, může prohlásit sdělením uloženým u generálního ředitele při ukládání své ratifikační listiny nebo listiny o přístupu, anebo s výjimkou podle článku V odst. 1 c) kdykoliv později, že uplatňuje možnost podle článku II nebo možnost podle článku III, anebo obě tyto možnosti. Místo uplatnění možnosti podle článku II může učinit prohlášení podle článku V odst. 1 a).

(2)a) Každé prohlášení podle odstavce 1, oznámené před uplynutím období deseti let od vstupu článků 1 až 21 a této přílohy podle článku 28 odst. 2 v platnost, zůstane v účinnosti až do uplynutí tohoto období. Může být vcelku nebo zčásti obnoveno na další desetileté období sdělením uloženým u generálního ředitele nejdříve patnáct měsíců a nejpozději tři měsíce před uplynutím probíhajícího desetiletého období.

b) Každé prohlášení podle odstavce 1, oznámené po uplynutí období deseti let od vstupu článků 1 až 21 a této přílohy podle článku 28 odst. 2 v platnost, zůstane v účinnosti do uplynutí probíhajícího desetiletého období. Může být obnoveno způsobem stanoveným v druhé větě pododstavce a).

(3) Žádný stát Unie, který přestal být považován za rozvojovou zemi podle odstavce 1, není již dále oprávněn obnovit své prohlášení podle odstavce 2, a bez ohledu na to, zda oficiálně odvolá své prohlášení či nikoliv, pozbývá takový stát právo využívat možností podle odstavce 1 buď uplynutím desetiletého období, které právě probíhá, nebo tři roky po tom, kdy přestal být považován za rozvojovou zemi, přičemž se použije období, které uplyne později.

(4) Pokud jsou v době, kdy prohlášení učiněné podle odstavců 1 nebo 2 pozbude platnosti, na skladě exempláře, které byly pořízeny na základě licence udělené podle ustanovení této přílohy, lze nadále takové exempláře rozšiřovat až do jejich rozebrání.

(5) Každý stát, který je vázán ustanoveními tohoto aktu a který uložil prohlášení nebo oznámení podle článku 31 odst. 1 s ohledem na uplatňování tohoto aktu na určitém území, jehož postavení lze považovat za obdobné postavení států uvedených v odstavci 1, může učinit, pokud jde o takové území, prohlášení podle odstavce 1 i oznámení o obnovení podle odstavce 2. Dokud takové prohlášení nebo oznámení zůstane v platnosti, uplatňují se na území, ve vztahu k němuž bylo učiněno, ustanovení této přílohy.

(6)a) Skutečnost, že stát využije některou z možností podle odstavce 1, nedovoluje jinému státu poskytovat dílům, jejichž státem původu je tento stát, ochranu nižší, než jakou je povinen poskytovat podle článků 1 až 20.

b) Možnost uplatňovat zásadu vzájemnosti podle článku 30 odst. 2b) věta druhá nemůže být použita ve vztahu k dílům, jejichž státem původu je stát, který učinil prohlášení podle článku V odst. 1a), a to až do dne, kdy uplyne příslušné období podle článku I odst. 3.

Čl. II

(1) Každý stát, který prohlásil, že uplatňuje možnost podle tohoto článku, je oprávněn ve vztahu k dílům, která byla uveřejněna tiskem nebo obdobnou formou rozmnožování, nahradit výlučné právo na překlad podle článku 8 systémem nevýlučných a nepřevoditelných licencí udělovaných příslušným státním orgánem za podmínek dále uvedených a v souladu s článkem IV.

(2)a) Pokud nebyl uveřejněn překlad díla do jazyka obecně užívaného v tomto státě nositelem práva na překlad nebo s jeho svolením, může kterýkoliv občan takového státu obdržet, s výjimkou podle odstavce 3, po uplynutí období tří let nebo jakéhokoliv delšího období vymezeného vnitrostátním zákonodárstvím uvedeného státu, počítáno ode dne prvního uveřejnění takového díla, licenci na pořízení překladu díla do uvedeného jazyka a na uveřejňování tohoto překladu tiskem nebo jakoukoliv obdobnou formou rozmnožování.

b) Licenci lze podle tohoto článku rovněž udělit, jsou-li všechna vydání překladu uveřejněného v dotyčném jazyku rozebrána.

(3)a) V případě překladů do jazyka, který není obecně užíván v jednom nebo několika vyspělých státech, které jsou členy Unie, nahrazuje se období tří let uvedené v odstavci 2a) obdobím jednoho roku.

b) Každý stát uvedený v odstavci 1 může na základě jednomyslné dohody s vyspělými státy, jež jsou členy Unie a v nichž se obecně užívá téhož jazyka, nahradit u překladů do tohoto jazyka období tří let uvedené v odstavci 2a) obdobím kratším, stanoveným takovou dohodou, přičemž toto období nesmí být kratší než jeden rok. Ustanovení předchozí věty nelze však uplatnit, je-li takovým jazykem angličtina, francouzština nebo španělština. Vlády, které sjednaly takové dohody, zpraví o nich generálního ředitele.

(4)a) Licenci podle tohoto článku nelze udělit, dokud neuplyne v případě, že ji lze obdržet po uplynutí tříletého období, dodatečné období šesti měsíců, a v případě, že je možno ji obdržet po uplynutí jednoročního období, dodatečné období devíti měsíců(i) ode dne, kdy žadatel splní požadavky uvedené v článku IV odst. 1, nebo

(ii) není-li známa totožnost nebo adresa nositele práva na překlad, ode dne, kdy žadatel odešle podle článku IV odst. 2 opisy své žádosti podané státnímu orgánu, který je příslušný k udělení licence.

b) Dojde-li během uvedeného období šesti nebo devíti měsíců k uveřejnění překladu do jazyka, jehož se týká podaná žádost, nositelem práva na překlad nebo s jeho svolením, nelze licenci podle tohoto článku udělit.

(5) Licenci podle tohoto článku lze udělit pouze pro účely vyučování nebo výzkumu.

(6) Byl-li uveřejněn překlad díla nositelem práva na překlad nebo s jeho svolením za cenu srovnatelnou s tou, jež je v tomto státě za obdobná díla obvyklá, každá licence udělená podle tohoto článku zanikne, jde-li o překlad do téhož jazyka a v podstatě s týmž obsahem jako je překlad uveřejněný na základě licence. Všechny exempláře vyrobené před zánikem licence lze však nadále rozšiřovat až do jejich rozebrání.

(7) Pro díla, která obsahují převážně ilustrace, lze udělit licenci na pořízení a uveřejnění překladu textu a na rozmnožení a uveřejnění ilustrací jen jsou-li zároveň splněny podmínky článku III.

(8) Licenci podle tohoto článku nelze udělit, jestliže autor stáhl všechny exempláře svého díla z oběhu.

(9)a) Licenci na pořízení překladu díla, jež bylo uveřejněno tiskem nebo jinou obdobnou formou rozmnožování, lze též udělit rozhlasové či televizní organizaci se sídlem ve státě uvedeném v odstavci 1 na základě žádosti, kterou tato organizace podala u příslušného orgánu tohoto státu, za předpokladu, že jsou splněny všechny tyto podmínky:(i) překlad je pořízen z exempláře zhotoveného a nabytého v souladu s právním řádem uvedeného státu;

(ii) překladu smí být použito pouze ve vysíláních určených k vyučování nebo k šíření informací vědecké nebo technické povahy pro odborníky určitého oboru;

(iii) překladu smí být použito výlučně pro účely uvedené v bodě (ii) ve vysíláních oprávněně uskutečněných a určených příjemcům na území uvedeného státu, včetně vysílání uskutečněných prostřednictvím zvukových nebo obrazových záznamů, jež byly pořízeny oprávněně a výlučně pro taková vysílání;

(iv) užití překladu nesmějí sloužit účelům výdělečným.

b) Zvukové nebo obrazové záznamy překladu, který byl pořízen rozhlasovou či televizní organizací na základě licence udělené podle tohoto odstavce, může užít se souhlasem takové organizace pro účely a za podmínek, jež jsou uvedeny v pododstavci a), též jakákoliv jiná rozhlasová či televizní organizace mající sídlo ve státě, jehož příslušný státní orgán udělil uvedenou licenci.

c) Při splnění všech kritérií a podmínek uvedených v pododstavci a) lze též udělit rozhlasové či televizní organizaci licenci na překlad jakéhokoliv textu, který je součástí audiovizuálního záznamu, pokud takový záznam sám byl pořízen a uveřejněn výlučně pro účely vyučování.

d) Na udílení a výkon každé licence, jež se uděluje podle tohoto odstavce, vztahují se, s výjimkou ustanovení pododstavců a) až c), ustanovení všech předchozích odstavců.

Čl.III

(1) Každý stát, který prohlásil, že uplatňuje možnost podle tohoto článku, je oprávněn nahradit výlučné právo na rozmnožování podle článku 9 systémem nevýlučných a nepřevoditelných licencí, udělovaných příslušným státním orgánem za dále uvedených podmínek a v souladu s článkem IV.

(2)a) Pokud u díla, na něž se vztahuje tento článek podle odstavce 7, po uplynutí (i) období vymezeného v odstavci 3 a počítaného ode dne prvního uveřejnění určitého vydání díla, nebo

(ii) jakéhokoliv delšího období stanoveného vnitřním zákonodárstvím státu, který je uveden v odstavci 1, a počítaného od téhož data

nebyly nositelem práva na rozmnožování nebo s jeho svolením v tomto státě uvedeny do prodeje exempláře tohoto vydání za cenu srovnatelnou s tou, jaká je v tomto státě pro obdobná díla obvyklá, k uspokojení potřeb širší veřejnosti nebo potřeb vyučování, může kterýkoliv občan tohoto státu obdržet licenci na rozmnožení a uveřejnění takového vydání za takovou nebo nižší cenu k uspokojení potřeb vyučování.

b) Licenci na rozmnožení a uveřejnění vydání, které bylo dáno do oběhu podle pododstavce a), lze také udělit za podmínek stanovených v tomto článku v případě, že po uplynutí příslušného období nejsou po dobu šesti měsíců oprávněně pořízené exempláře takového vydání v dotyčném státě v prodeji za cenu srovnatelnou s tou, jaká je v tomto státě pro obdobná díla obvyklá, k uspokojení potřeb širší veřejnosti nebo potřeb vyučování.

(3) Období uvedené v odstavci 2a) bod (i) trvá pět let. Avšak

(i) pro díla z oboru exaktních a přírodních věd a techniky činí tři roky,

(ii) pro díla, která náleží do oblasti fantazie, jako romány, díla básnická, dramatická a hudební, a pro knihy umělecké činí sedm let.

(4)a) Licenci, kterou lze obdržet po uplynutí období tří let, nelze podle tohoto článku udělit, pokud neuplyne období šesti měsíců(i) ode dne, kdy žadatel splní podmínky uvedené v článku IV odst. 1, nebo

(ii) není-li známa totožnost nebo adresa nositele práva na rozmnožování, ode dne, kdy žadatel odešle podle článku IV odst. 2 opisy své žádosti podané státnímu orgánu, který je příslušný k udělení licence.

b) V ostatních případech, pokud se na ně vztahuje ustanovení článku IV odst. 2, nelze licenci udělit, dokud neuplyne lhůta tří měsíců od odeslání opisů žádosti.

c) Dojde-li během období šesti nebo tří měsíců uvedeného v pododstavcích a) a b) k uvedení do prodeje podle odstavce 2a), nelze licenci podle tohoto článku udělit.

d) Licenci nelze udělit, jestliže autor stáhl z oběhu všechny exempláře vydání, pro jehož rozmnožení a uveřejnění bylo o licenci požádáno.

(5) Licenci na rozmnožení a uveřejnění překladu díla podle tohoto článku nelze udělit v těchto případech:

(i) nebyl-li překlad, o který jde, uveřejněn nositelem práva na překlad nebo s jeho svolením, nebo

(ii) nejde-li o překlad do jazyka, který se obecně užívá ve státě, kde se o licenci žádá.

(6) Jsou-li exempláře určitého vydání díla dány nositelem práva na rozmnožování nebo s jeho svolením do prodeje ve státě, uvedeném v odstavci 1 za cenu srovnatelnou s tou, jaká je v tomto státě pro obdobná díla obvyklá, k uspokojení potřeb širší veřejnosti nebo potřeb vyučování, každá licence udělená podle tohoto článku zanikne, jde-li o vydání v témže jazyku a v podstatě s týmž obsahem jako je vydání, které bylo uveřejněno na základě uvedené licence. Všechny exempláře vyrobené před zánikem licence lze však nadále rozšiřovat až do jejich rozebrání.

(7)a) Díly, na které se vztahuje tento článek, se rozumějí, s výjimkou podle pododstavce b), jen díla uveřejněná tiskem nebo jinou obdobnou formou rozmnožování.

b) Tento článek se vztahuje také na audiovizuální rozmnožování oprávněně pořízených audiovizuálních záznamů, pokud tvoří nebo obsahují chráněná díla, jakož i na překlad textu, který je doprovází, do jazyka obecně užívaného ve státě, kde se o licenci žádá, vždy však pod podmínkou, že takovéto audiovizuální záznamy byly pořízeny a uveřejněny výlučně k užití pro potřeby vyučování.

Čl.IV

(1) Licenci podle článku II nebo článku III lze udělit jen pokud žadatel prokáže, v souladu s platnými předpisy příslušného státu, podle okolností případu, buď že požádal nositele práva o svolení pořídit a vydat překlad nebo rozmnožit a uveřejnit vydání a že nemohl obdržet jeho svolení, anebo že se mu ani po náležitém úsilí nepodařilo jej vypátrat. Zároveň s podáním této žádosti nositeli práva musí žadatel o tom podat zprávu každému národnímu nebo mezinárodnímu informačnímu středisku uvedenému v odstavci 2.

(2) Nemohl-li žadatel nositele autorského práva vypátrat, zašle doporučeně leteckou poštou opisy své žádosti, kterou předložil státnímu orgánu příslušnému k udělení licence, nakladateli, jehož jméno je uvedeno na díle, a každému národnímu nebo mezinárodnímu informačnímu středisku uvedenému v oznámení uloženém k tomu účelu u generálního ředitele vládou státu, o němž lze mít za to, že v něm má nakladatel těžiště své činnosti.

(3) Jméno autora musí být vyznačeno na všech exemplářích překladu nebo rozmnoženin uveřejněných na podkladě licence udělené podle článku II nebo článku III. Název díla musí být uveden na všech takových exemplářích. U překladu musí být v každém případě uveden na všech jeho exemplářích původní název díla.

(4)a) Licence udělená podle článku II nebo článku III se nevztahuje na vývoz exemplářů a platí na území státu, kde se o ni požádalo, jen pro uveřejnění, podle okolností případu, buď překladu nebo rozmnoženin.

b) Pojem vývoz zahrnuje pro účely pododstavce a) zasílání exemplářů z kteréhokoliv území do státu, který ve vztahu k tomuto území učinil prohlášení podle článku I odst. 5.

c) Jestliže státní nebo jiný veřejný orgán státu, který udělil podle článku II licenci na překlad do jiného jazyka než angličtiny, francouzštiny nebo španělštiny, zašle exempláře překladu uveřejněného na základě takové licence do jiného státu, nepovažuje se takováto zásilka pro účely pododstavce a) za vývoz, pokud jsou splněny všechny tyto podmínky:(i) příjemci jsou jednotliví občané státu, jehož příslušný státní orgán udělil licenci, anebo organizace, které takové jednotlivce sdružují;

(ii) exempláře jsou určeny k užití pouze pro účely vyučování nebo výzkumu;

(iii) zasílání exemplářů a jejich další rozšiřování příjemcům nemá povahu výdělečnou; a

(iv) stát, do kterého se exempláře zasílají, sjednal se státem, jehož příslušný státní orgán udělil licenci, dohodu, v níž dovolil příjem nebo rozšiřování nebo obě tyto činnosti, a vláda státu, v němž byla licence udělena, oznámila tuto dohodu generálnímu řediteli.

(5) Všechny exempláře uveřejněné na podkladě licence udělené podle článku II nebo článku III musí obsahovat poznámku v příslušném jazyku vyjadřující, že exempláře lze rozšiřovat pouze ve státě nebo na území, na které se uvedená licence vztahuje.

(6)a) Na vnitrostátní úrovni musí být učiněna příslušná opatření,(i) aby licence vyhradila pro nositele práva, podle okolností případu, buď na překlad nebo na rozmnožování, přiměřenou odměnu, která odpovídá úrovni odměn obvykle poskytovaných v dotčených dvou státech na základě licencí mezi stranami volně sjednaných a

(ii) aby se zajistilo zaplacení a transfer odměny; pokud existují vnitrostátní devizové předpisy, vynaloží příslušný státní orgán veškeré úsilí s použitím mezinárodních zařízení, aby zajistil transfer odměny na mezinárodně směnitelnou měnu nebo na její ekvivalent.

b) Vnitrostátním zákonodárstvím budou učiněna náležitá opatření, aby se zajistil, podle okolností případu, buď jazykově bezvadný překlad díla nebo přesné rozmnožení vydání, o které jde.

Čl.V

(1)a) Každý stát, který je oprávněn učinit prohlášení, že uplatňuje možnost podle článku II, může místo toho v době ratifikace tohoto aktu nebo přístupu k němu,(i) je-li státem, na který se vztahuje článek 30 odst. 2a) učinit prohlášení podle tohoto ustanovení ohledně práva na překlad;

(ii) je-li státem, na který se článek 30 odst. 2a) nevztahuje, učinit prohlášení podle článku 30 odst. 2b) věty první, a to i tehdy, není-li státem, který není členem Unie.

b) U státu, který přestal být považován za rozvojovou zemi podle článku I odst. 1, zůstává prohlášení učiněné podle tohoto odstavce v platnosti až do dne, kdy skončí lhůta podle článku I odst. 3.

c) Žádný stát, který učinil prohlášení podle tohoto odstavce, nemůže již dodatečně uplatnit možnost podle článku II, a to ani kdyby uvedené prohlášení vzal zpět.

(2) Žádný stát, který uplatnil možnost podle článku II, nemůže dodatečně, s výjimkou uvedenou v odstavci 3, učinit prohlášení podle odstavce 1.

(3) Stát, který přestal být podle článku I odst. 1 považován za rozvojovou zemi, může učinit nejpozději dva roky před uplynutím lhůty podle článku I odst. 3 prohlášení podle článku 30 odst. 2b) věty první, a to bez ohledu na skutečnost, že není státem, který není členem Unie. Takové prohlášení nabývá účinnosti dnem, kdy skončí lhůta podle článku I odst. 3.

Čl.VI

(1) Každý stát Unie může prohlásit od data tohoto aktu a do té doby, než bude vázán články 1 až 21 a touto přílohou,

(i) jde-li o stát, který by byl oprávněn, kdyby byl vázán články 1 až 21 a touto přílohou, využívat možností podle článku I odst. 1, že bude ustanovení článku II nebo článku III, anebo obou uplatňovat na díla, jejichž státem původu je stát, který podle následujícího bodu (ii) přijímá používání těchto článků na taková díla, nebo který je vázán články 1 až 21 a touto přílohou; takové prohlášení se může odvolávat na článek V místo článku II;

(ii) že připouští používání této přílohy na díla, u nichž je státem původu, státy, které učinily prohlášení podle předchozího bodu (i) nebo oznámení podle článku I.

(2) Každé prohlášení podle odstavce 1 musí být učiněno písemně a ukládá se u generálního ředitele. Prohlášení nabývá účinnosti dnem jeho uložení.

Na důkaz toho podepsaní, řádně k tomu zmocnění, tento akt podepsali.

Dáno v Paříži dne 24. července 1971.

____________________

1) Srovnej vyhlášku č. 69/1975 Sb., o Úmluvě o zřízení Světové organizace duševního vlastnictví, podepsané ve Stockholmu dne 14. července 1967

2) Rozhodnutím Shromáždění na jeho 10. řádném zasedání dne 28.září 1979 bylo nahrazeno slovo "tříletý" výrazem "dvouletý" s tím, že první dvouletý plán a rozpočet bude zahrnovat léta 1980 a 1981. Nevstoupí-li však tato změna v platnost podle článku 26 nejpozději do řádného zasedání Shromáždění v roce 1985, bude tato otázka na tomto zasedání předmětem nového projednání.

3) Rozhodnutím Shromáždění na jeho 10. řádném zasedání dne 28.září 1979 bylo celé ustanovení bodu (iii) vypuštěno s podmínkou uvedenou v poznámce č. 2.


192/1964 Sb.

VYHLÁŠKA

ministra zahraničních věcí

ze dne 18. září 1964

o Mezinárodní úmluvě o ochraně výkonných umělců, výrobců zvukových záznamů a rozhlasových organizací

Dne 26. října 1961 byla v Římě sjednána Mezinárodní úmluva o ochraně výkonných umělců, výrobců zvukových záznamů a rozhlasových organizací.

Národní shromáždění vyslovilo s Úmluvou souhlas dne 26. února 1964 a president republiky podepsal listinu o přístupu Československé socialistické republiky k této Úmluvě dne 16. března 1964.

Listina o přístupu Československé socialistické republiky s výhradami k článku 16, odstavce 1) písmeno a) bod iii) byla uložena u generálního tajemníka Organizace spojených národů - depozitáře Úmluvy - dne 13. května 1964. Úmluva na základě svého článku 25, odstavce 2) vstoupila dne 14. srpna 1964 pro Československou socialistickou republiku v platnost.

Český překlad Úmluvy se vyhlašuje současně.

David v.r.

Mezinárodní Úmluva o ochraně výkonných umělců, výrobců zvukových snímků a rozhlasových organizací

Smluvní státy, vedeny přáním chránit práva výkonných umělců, výrobců zvukových snímků a rozhlasových organizací dohodly se na tomto:

Čl.1

Ochrana přiznaná podle této Úmluvy ponechává nedotčenu a žádným způsobem neovlivní ochranu autorského práva k literárním a uměleckým dílům. Žádné ustanovení této Úmluvy nesmí proto být vykládáno na újmu této ochrany.

Čl.2

1. Pro účely této Úmluvy se národním režimem rozumějí práva přiznaná vnitřním zákonodárstvím smluvního státu, kde se žádá o ochranu,

a) výkonným umělcům, kteří jsou jeho občany, k výkonům uskutečněným, vysílaným nebo poprvé zaznamenaným na jeho území;

b) výrobcům zvukových snímků, kteří jsou jeho občany, ke zvukovým snímkům poprvé trvale zaznamenaným nebo poprvé vydaným na jeho území;

c) rozhlasovým organizacím, které mají své sídlo na jeho území, k rozhlasovým pořadům vysílaným vysílacími stanicemi umístěnými na jeho území.

2. Národní režim se poskytne s přihlédnutím k ochraně zvlášť zajištěné a k omezením výslovně stanoveným v této Úmluvě.

Čl.3

Pro účely této Úmluvy se rozumějí

a) "výkonnými umělci" herci, zpěváci, hudebníci, tanečníci a jiné osoby, které hrají, zpívají, předvádějí, přednášejí, provádějí nebo jiným způsobem uvádějí literární nebo umělecká díla;

b) "zvukovým snímkem" každý výlučně sluchem vnímatelný záznam zvuků uměleckého výkonu nebo jiných zvuků;

c) "výrobcem zvukových snímků" osoba fyzická nebo právnická, která poprvé zaznamená zvuky výkonu nebo jiné zvuky;

d) "vydáním" uvedení rozmnožením zvukového snímku na veřejnost v přiměřeném množství;

e) "rozmnožením" zhotovení jedné nebo více rozmnoženin záznamu; f) "rozhlasovým vysíláním" bezdrátové šíření zvuků nebo obrazů a zvuků pro veřejnost;

g) "přenosem" současné vysílání pořadu jedné rozhlasové organizace rozhlasovou organizací jinou.

Čl.4

Každý smluvní stát přizná práva podle národního režimu výkonným umělcům, je-li splněna některá z těchto podmínek:

a) výkon se uskuteční v některém jiném smluvním státě;

b) výkon je součástí zvukového snímku, který je chráněn podle článku 5 této Úmluvy;

c) výkon, který není zaznamenán na zvukový snímek, je složkou vysílaného rozhlasového pořadu, který je chráněn podle článku 6 této Úmluvy.

Čl.5

1. Každý smluvní stát přizná práva podle národního režimu výrobcům zvukových snímků, je-li splněna některá z těchto podmínek:

a) výrobce zvukového snímku je občanem jiného smluvního státu (hledisko státní příslušnosti);

b) první záznam zvuku byl uskutečněn v jiném smluvním státě (hledisko záznamu);

c) zvukový snímek byl poprvé vydán v jiném smluvním státě (hledisko vydání).

2. Byl-li zvukový snímek poprvé vydán v nesmluvním státě, avšak do třiceti dnů od prvého vydání také ve smluvním státě (současné vydání), považuje se za poprvé vydaný ve smluvním státě.

3. Písemným oznámením uloženým u generálního tajemníka Spojených národů může každý smluvní stát prohlásit, že nebude uplatňovat buď hledisko vydání, nebo hledisko záznamu. Takové písemné oznámení může být učiněno v době ratifikace, přijetí nebo přístupu, anebo kdykoli později; v tomto případě pak nabude účinnosti šest měsíců po jeho uložení.

Čl.6

1. Každý smluvní stát přizná práva podle národního režimu rozhlasovým organizacím, je-li splněna některá z těchto podmínek:

a) sídlo rozhlasové organizace je umístěno v jiném smluvním státě;

b) rozhlasový pořad byl šířen vysílací stanicí umístěnou v jiném smluvním státě.

2. Písemným oznámením uloženým u generálního tajemníka Spojených národů může každý smluvní stát prohlásit, že bude chránit rozhlasové pořady jen tehdy, je-li sídlo rozhlasové organizace umístěno v jiném smluvním státě a pořad byl šířen vysílací stanicí umístěnou v témže smluvním státě. Takovéto písemné oznámení může být učiněno v době ratifikace, přijetí nebo přístupu, anebo kdykoli později; v tomto případě pak nabude účinnosti šest měsíců po jeho uložení.

Čl.7

1. Ochrana výkonných umělců podle této Úmluvy zahrnuje možnost zabránit:

a) rozhlasovému vysílání a veřejnému přednesu jejich výkonu bez jejich souhlasu, s výjimkou případů, kdy výkon užitý při vysílání nebo při veřejném přednesu je sám o sobě výkonem vysílaným, nebo kdy vysílání je uskutečněno ze záznamu;

b) pořízení záznamu jejich nezaznamenaného výkonu bez jejich souhlasu;

c) rozmnožení záznamu jejich výkonu bez jejich souhlasu:i) jestliže původní záznam sám byl pořízen bez jejich souhlasu;

ii) je-li rozmnožován pro jiné účely, než k jakým výkonní umělci udělili souhlas;

iii) byl-li původní záznam pořízen v souladu s ustanoveními článku 15 a rozmnožení se děje pro jiné účely, než které jsou uvedeny v těchto ustanoveních.

2.a) Udělili-li výkonní umělci svolení k rozhlasovému vysílání, ponechává se vnitřnímu zákonodárství smluvního státu, kde se žádá o ochranu, aby upravilo ochranu proti přenosu, proti pořízení záznamu pro účely vysílání a proti rozmnožení takového záznamu pro účely vysílání.

b) Podmínky užití záznamů zhotovených pro účely vysílání rozhlasovými organizacemi budou upraveny vnitřním zákonodárstvím smluvního státu, kde se žádá o ochranu.

c) Vnitřní zákonodárství nesmí však v případech uvedených v pododstavcích 1 a 2 tohoto odstavce zbavit výkonné umělce možnosti, aby své vztahy k rozhlasovým organizacím upravovali smluvně.

Čl.8

Každý smluvní stát může svým vnitřním zákonodárstvím určit jakým způsobem budou výkonní umělci zastoupeni při výkonu svých práv, účastní-li se jich několik na témž výkonu.

Čl.9

Každý smluvní stát může svým vnitřním zákonodárstvím rozšířit ochranu podle této Úmluvy na artisty, kteří neuvádějí literární nebo umělecká díla.

Čl.10

Výrobci zvukových snímků mají právo povolit nebo zakázat přímé nebo nepřímé rozmnožení svých zvukových snímků.

Čl.11

Vyžaduje-li smluvní stát podle svého vnitřního zákonodárství jako podmínku ochrany práv výrobců zvukových snímků nebo výkonných umělců, anebo obou k zvukovým snímkům splnění formalit, budou se tyto podmínky pokládat za splněné, jestliže všechny rozmnoženiny vydaného zvukového snímku uvedené do prodeje nebo jejich obaly ponesou poznámku skládající se ze znaku P v kroužku s připojením roku prvního vydání, umístěnou takovým způsobem, aby bylo dostatečně dáno najevo, že se činí nárok na ochranu; a neuvádějí-li rozmnoženiny nebo jejich obaly výrobce nebo osobu výrobcem zmocněnou (připojením jména, obchodní známky nebo jiného příslušného označení), musí poznámka obsahovat také jméno vlastníka práv výrobce. Konečně neuvádějí-li rozmnoženiny nebo jejich obaly hlavní výkonné umělce, musí poznámka obsahovat také jméno osoby, která vlastní práva takových výkonných umělců ve státě, kde se trvalý záznam uskutečnil.

Čl.12

Jestliže je zvukového snímku vydaného k obchodním účelům nebo rozmnoženiny takového zvukového snímku použito přímo k rozhlasovému vysílání, nebo k veřejnému přednesu, zaplatí uživatel jednu přiměřenou odměnu výkonným umělcům nebo výrobcům zvukových snímků, anebo oběma. Není-li dohody mezi těmito stranami, mohou být určeny podmínky rozdělení této odměny vnitřním zákonodárstvím.

Čl.13

Rozhlasové organizace mají právo povolit nebo zakázat

a) přenos svých rozhlasových pořadů;

b) záznam svých rozhlasových pořadů;

c) rozmnožení:i) záznamů svých rozhlasových pořadů pořízených bez jejich souhlasu;

ii) záznamů svých rozhlasových pořadů pořízených v souladu s ustanoveními článku 15, jsou-li rozmnožovány pro jiné účely, než které jsou uvedeny v těchto ustanoveních;

d) veřejný přednes svých televizních pořadů, děje-li se takový přednes na místech přístupných veřejnosti za vstupné; ponechává se vnitřnímu zákonodárství státu, kde se žádá o ochranu tohoto práva, aby určilo podmínky jeho výkonu.

Čl.14

Ochrana přiznávaná podle této Úmluvy trvá nejméně po dobu, dokud neuplyne období dvaceti let od konce roku, v němž byl

a) pořízen záznam - u zvukových snímků a u výkonů na nich zaznamenaných;

b) uskutečněn výkon - u výkonů nezaznamenaných na zvukový snímek;

c) vysílán rozhlasový pořad - u rozhlasových pořadů.

Čl.15

1. Každý smluvní stát může svým vnitřním zákonodárstvím stanovit výjimky z ochrany zajištěné touto Úmluvou, a to pro

a) soukromé užívání;

b) užití krátkých výňatků při zpravodajství o aktuálních událostech;

c) krátkodobý záznam pořízený rozhlasovou organizací jejími vlastními prostředky a pro její vlastní vysílání;

d) užití výlučně pro účely vyučování nebo vědeckého bádání.

2. Bez ohledu na ustanovení odstavce 1 tohoto článku může každý smluvní stát svým vnitřním zákonodárstvím stanovit tytéž druhy omezení ochrany práv výkonných umělců, výrobců zvukových snímků a rozhlasových organizací, jaké stanovil vnitřním zákonodárstvím v souvislosti s ochranou autorského práva k literárním a uměleckým dílům. Zákonné licence mohou však být stanoveny jen v takovém rozsahu, v jakém to je slučitelné s touto Úmluvou.

Čl.16

1. Každý stát, jakmile se stane smluvní stranou této Úmluvy, bude vázán všemi povinnostmi a bude požívat všech výhod z ní vyplývajících. Kterýkoli stát však může písemným oznámením uloženým u generálního tajemníka Spojených národů kdykoli prohlásit, že

a) pokud jde o článek 12:i) nebude uplatňovat ustanovení tohoto článku;

ii) nebude uplatňovat ustanovení tohoto článku, pokud jde o určité druhy užití;

iii) nebude tento článek uplatňovat u zvukových snímků, jejichž výrobce není občanem jiného smluvního státu;

iv) omezí ochranu stanovenou tímto článkem u zvukových snímků, jejichž výrobce je občanem jiného smluvního státu, na takový rozsah a dobu, na jaké tento stát poskytuje ochranu zvukovým snímkům poprvé zaznamenaným občanem toho státu, který prohlášení činí; skutečnost, že smluvní stát, jehož je výrobce občanem, nepřiznává ochranu témuž oprávněnému nebo oprávněným jako stát, který činí prohlášení, nebude se považovat však za rozdíl v rozsahu ochrany;

b) pokud jde o článek 13, nebude uznávat ustanovení pod písmenem d) tohoto článku; učiní-li smluvní stát takové prohlášení, nebudou ostatní smluvní státy povinny přiznávat právo podle článku 13 písm. d) rozhlasovým organizacím, jejichž sídlo je v takovém státě.

2. Je-li písemné oznámení podle odstavce 1 tohoto článku učiněno až po uložení dokumentu o ratifikaci, přijetí nebo přístupu, nabude toto prohlášení účinnosti šest měsíců po jeho uložení.

Čl.17

Každý stát, který dne 26. října 1961 přiznává ochranu výrobcům zvukových snímků pouze na základě hlediska záznamu, může písemným oznámením uloženým u generálního tajemníka Spojených národů při ratifikaci, přijetí nebo přístupu prohlásit, že uznává v článku 5 jedině hledisko záznamu a v článku 16 odst. 1 písm. a) bod (iii) a (iv) hledisko záznamu místo hlediska státní příslušnosti.

Čl.18

Každý stát, který učinil písemné oznámení podle článku 5, odst. 3, článku 6, odst. 2, článku 16, odst. 1 nebo článku 17, může dalším písemným oznámením uloženým u generálního tajemníka Spojených národů omezit jeho rozsah nebo je odvolat.

Čl.19

Jakmile jednou výkonný umělec svolil k tomu, aby jeho výkon se stal součástí obrazového nebo audiovizuálního záznamu, článek 7 se od té doby na něj nevztahuje, a to bez ohledu na všechna ostatní ustanovení této Úmluvy.

Čl.20

1. Tato Úmluva se nedotýká práv získaných v kterémkoli smluvním státě před nabytím platnosti této Úmluvy pro takový stát.

2. Žádný smluvní stát není povinen uplatňovat ustanovení této Úmluvy na výkony nebo vysílání, která se uskutečnila, nebo na zvukové snímky, které byly zaznamenány před nabytím platnosti této Úmluvy pro takový stát.

Čl.21

Ochrana podle této Úmluvy se nedotýká žádné ochrany zajištěné pro výkonné umělce, výrobce zvukových snímků a rozhlasové organizace jiným způsobem.

Čl.22

Smluvní státy si vyhrazují právo sjednat mezi sebou zvláštní dohody, pokud tyto dohody přiznají výkonným umělcům, výrobcům zvukových snímků anebo rozhlasovým organizacím širší práva, než jaká přiznává tato Úmluva, nebo pokud budou obsahovat jiná ustanovení neodporující této Úmluvě.

Čl.23

Tato Úmluva bude uložena u generálního tajemníka Spojených národů. Bude otevřena do 30. června 1962 k podpisu všem státům pozvaným na diplomatickou konferenci o mezinárodní ochraně výkonných umělců, výrobců zvukových snímků a rozhlasových organizací, které jsou účastníky Všeobecné úmluvy o autorském právu nebo členy Mezinárodní unie na ochranu literárních a uměleckých děl.

Čl.24

1. Tato Úmluva podléhá ratifikaci nebo přijetí signatářskými státy.

2. Tato Úmluva bude otevřena k přístupu každému státu pozvanému na konferenci uvedenou v článku 23 a každému členskému státu Spojených národů s podmínkou, že v obou případech je takový stát smluvní stranou Všeobecné úmluvy o autorském právu nebo členem Mezinárodní unie na ochranu literárních a uměleckých děl.

3. Ratifikace, přijetí nebo přístup se provádí uložením příslušné listiny u generálního tajemníka Spojených národů.

Čl.25

1. Tato Úmluva vstoupí v platnost tři měsíce po uložení šesté listiny o ratifikaci, přijetí nebo přístupu.

2. Pro každý další stát vstoupí tato Úmluva v platnost tři měsíce po uložení jeho listiny o ratifikaci, přijetí nebo přístupu.

Čl.26

1. Každý smluvní stát se zavazuje přijmout v souladu se svou ústavou nezbytná opatření, aby se zajistilo provádění této Úmluvy.

2. V době uložení své listiny o ratifikaci, přijetí nebo přístupu musí být každý stát schopen na podkladě svého vnitrostátního zákonodárství uskutečňovat ustanovení této Úmluvy.

Čl.27

1. Každý stát může při ratifikaci, přijetí nebo přístupu, anebo kdykoli potom, prohlásit písemným oznámením adresovaným generálnímu tajemníku Spojených národů, že tuto Úmluvu rozšiřuje na všechna nebo na kterákoli území, za jejichž mezinárodní vztahy odpovídá, s podmínkou, že se na příslušné území vztahuje Všeobecná úmluva o autorském právu nebo Mezinárodní úmluva o ochraně literárních a uměleckých děl. Toto písemné oznámení nabude účinnosti tři měsíce po datu jeho přijetí.

2. Písemná oznámení podle článku 5 odst. 3, článku 6 odst. 2, článku 16 odst. 1 a článku 17 nebo 18 mohou být rozšířena na všechna nebo na kterákoli území uvedená v odstavci 1 tohoto článku.

Čl.28

1. Každý smluvní stát může tuto Úmluvu vypovědět svým vlastním jménem nebo jménem všech nebo kterýchkoli území uvedených v článku 27.

2. Výpověď se uskuteční písemným oznámením adresovaným generálnímu tajemníkovi Spojených národů a nabude účinnosti dvanáct měsíců po jeho přijetí.

3. Práva výpovědi podle tohoto článku nemůže použít smluvní stát před uplynutím pětiletého období ode dne, kdy Úmluva nabyla pro tento stát platnosti.

4. Smluvní stát přestane být smluvní stranou této Úmluvy od doby, kdy nebude ani smluvní stranou Všeobecné úmluvy o autorském právu, ani členem Mezinárodní unie na ochranu literárních a uměleckých děl.

5. Tato Úmluva se přestane vztahovat na kterékoli území uvedené v článku 27 od té doby, jakmile se na ně nebude vztahovat ani Všeobecná úmluva o autorském právu, ani Mezinárodní úmluva o ochraně literárních a uměleckých děl.

Čl.29

1. Po uplynutí pěti let od nabytí platnosti této Úmluvy, může každý smluvní stát písemným oznámením adresovaným generálnímu tajemníkovi Spojených národů požádat, aby byla svolána konference za účelem revize této Úmluvy. Generální tajemník sdělí tuto žádost všem smluvním státům. Sdělí-li během šesti měsíců následujících po sdělení generálního tajemníka Spojených národů alespoň polovina smluvních států, že se k žádosti připojuje, oznámí to generální tajemník generálnímu řediteli Mezinárodního úřadu práce, generálnímu řediteli Organizace spojených národů pro výchovu, vědu a osvětu a řediteli úřadu Mezinárodní unie pro ochranu literárních a uměleckých děl, kteří svolají ve spolupráci s Mezivládním výborem zřízeným podle článku 32 revizní konferenci.

2. Přijetí každé revize této Úmluvy vyžaduje souhlas dvou třetin států přítomných na revizní konferenci, s podmínkou, že v této většině budou dvě třetiny států, které v době konání revizní konference budou smluvními stranami Úmluvy.

3. V případě přijetí nové úmluvy revidující tuto Úmluvu zcela nebo zčásti, pokud nestanoví nová úmluva něco jiného:

a) přestane být tato Úmluva otevřenou k ratifikaci, přijetí nebo přístupu od nabytí platnosti nové úmluvy;

b) zůstane tato Úmluva v platnosti pro vztahy mezi smluvními státy, které se nestanou smluvními stranami nové úmluvy.

Čl.30

Každý spor mezi dvěma nebo více smluvními státy týkající se výkladu nebo provádění této Úmluvy, který nebude odstraněn jednáním, bude vznesen na žádost kterékoli strany ve sporu, nedohodnou-li se na jiném způsobu řešení, Mezinárodnímu soudnímu dvoru k rozhodnutí.

Čl.31

Bez újmy ustanovení článku 5 odst. 3, článku 6 odst. 2, článku 16 odst.1 a článku 17 nemohou být učiněny k této Úmluvě žádné výhrady.

Čl.32

1. Zřizuje se Mezivládní výbor s těmito úkoly:

a) zkoumat otázky souvisící s prováděním a působením této Úmluvy, a

b) shromažďovat návrhy a připravovat dokumentaci k možné revizi této Úmluvy.

2. Výbor se bude skládat ze zástupců smluvních států, vybraných s náležitým zřetelem k rovnoměrnému zeměpisnému zastoupení. Členů bude šest, bude-li smluvních států dvanáct nebo méně, devět, bude-li smluvních států třináct až osmnáct, a dvanáct, bude-li smluvních států více než osmnáct.

3. Výbor bude zřízen dvanáct měsíců po nabytí platnosti Úmluvy volbou mezi smluvními státy, z nichž bude mít každý jeden hlas, organizovanou generálním ředitelem Mezinárodního úřadu práce, generálním ředitelem Organizace spojených národů pro výchovu, vědu a osvětu a ředitelem úřadu Mezinárodní unie pro ochranu literárních a uměleckých děl podle pravidel předem schválených většinou smluvních států.

4. Výbor si zvolí svého předsedu a funkcionáře. Vydá si vlastní jednací řád. Tento řád stanoví zejména další působnost výboru a způsob dalšího výběru svých členů tak, aby bylo zajištěno střídání různých smluvních států.

5. Sekretariát výboru budou tvořit pracovníci Mezinárodního úřadu práce, Organizace spojených národů pro výchovu, vědu a osvětu a úřadu Mezinárodní unie pro ochranu literárních a uměleckých děl, které určí příslušní generální ředitelé a ředitel těchto tří organizací.

6. Schůze výboru, který bude svolán kdykoli to bude považovat většina jeho členů za potřebné, se budou konat postupně v sídlech Mezinárodního úřadu práce, Organizace spojených národů pro výchovu, vědu a osvětu a úřadu Mezinárodní unie pro ochranu literárních a uměleckých děl.

7. Výlohy členů výboru ponesou jejich příslušné vlády.

Čl.33

1. Tato Úmluva se vyhotovuje v angličtině, francouzštině a španělštině a všechny tři texty jsou stejně autentické.

2. Úřední znění této Úmluvy budou mimoto vyhotovena v němčině, italštině a portugalštině.

Čl.34

1. Generální tajemník Spojených národů oznámí státům pozvaným na konferenci uvedenou v článku 23 a každému členskému státu Spojených národů, jakož i generálnímu řediteli Mezinárodního úřadu práce, generálnímu řediteli Organizace spojených národů pro výchovu, vědu a osvětu a řediteli úřadu Mezinárodní unie pro ochranu literárních a uměleckých děl:

a) uložení každé listiny o ratifikaci, přijetí nebo přístupu;

b) datum nabytí platnosti Úmluvy;

c) všechna oznámení, prohlášení nebo sdělení podle této Úmluvy;

d) nastane-li některá z okolností uvedených v článku 28 odst. 4 a 5.

2. Generální tajemník Spojených národů oznámí generálnímu řediteli Mezinárodního úřadu práce, generálnímu řediteli Organizace spojených národů pro výchovu, vědu a osvětu a řediteli úřadu Mezinárodní unie pro ochranu literárních a uměleckých děl také žádosti sdělené mu podle článku 29, jakož i každé sdělení přijaté od smluvních států, které se týká revize Úmluvy.

Na důkaz toho podepsaní, řádně k tomu zmocněni, tuto Úmluvu podepsali.

Dáno v Římě dne 26. října 1961 v jednom vyhotovení v anglickém, francouzském a španělském jazyce. Náležitě ověřené kopie budou doručeny generálním tajemníkem Spojených národů všem státům pozvaným na konferenci, o níž pojednává článek 23, a všem členským státům Spojených národů, jakož i generálnímu řediteli Mezinárodního úřadu práce, generálnímu řediteli Organizace spojených národů pro výchovu, vědu a osvětu a řediteli úřadu Mezinárodní unie pro ochranu literárních a uměleckých děl.


2/1960 Sb.

VYHLÁŠKA

ministra zahraničních věcí

ze dne 29. prosince 1959

o Všeobecné úmluvě o autorském právu

jak vyplývá ze změn a doplnění provedených vyhláškou č. 134/1980 Sb.

Dne 6. září 1952 byla v Ženevě sjednána Všeobecná úmluva o autorském právu s Protokoly k ní připojenými.

Československá republika přistoupila k Úmluvě a k Protokolům č. 2 a č. 3. President republiky podepsal listinu o přístupu Československé republiky dne 7. září 1959. Listina o přístupu Československé republiky k Všeobecné úmluvě o autorském právu a Protokolům č. 2 a č. 3 byla uložena dne 6. října 1959 u generálního tajemníka Organizace spojených národů pro výchovu, vědu a osvětu.

Podle svého článku IX Úmluva s Protokoly č. 2 a č. 3 nabývá pro Československou republiku účinnosti dnem 6. ledna 1960.

České znění Úmluvy a Protokolů č. 2 a č. 3 se vyhlašuje současně.

David v. r.

VŠEOBECNÁ ÚMLUVA

o autorském právu

Smluvní státy,

vedeny přáním zajistit ve všech zemích ochranu autorského práva k dílům literárním, vědeckým a uměleckým,

utvrzeny v názoru, že úprava ochrany práv autorů, vyhovující všem národům a vyjádřená v mezinárodní úmluvě, navazující na již platné mezinárodní systémy, aniž by je narušila, zajistí úctu k osobním právům člověka a podpoří rozvoj písemnictví, vědy a umění,

přesvědčeny, že taková všeobecná úprava ochrany práv autorů usnadní šíření duševních děl a přispěje k lepšímu mezinárodnímu porozumění,

dohodly se na tomto:

Článek I

Každý smluvní stát zavazuje se poskytnout všechna nutná opatření k zajištění dostatečné a účinné ochrany práv autorů a všech ostatních vlastníků těchto práv k dílům literárním, vědeckým a uměleckým, jako jsou písemnosti, díla hudební, dramatická a kinematografická, malby, rytiny a díla sochařská.

Článek II

1. Vydaná díla příslušníků každého smluvního státu a díla vydaná poprvé na území takového státu požívají v každém jiném smluvním státě ochrany, kterou tento stát přiznává dílům svých příslušníků, poprvé vydaným na jeho vlastním území.

2. Nevydaná díla příslušníků každého smluvního státu požívají v jiném smluvním státě ochrany, kterou tento stát přiznává nevydaným dílům svých státních příslušníků.

3. Při provádění této Úmluvy může každý smluvní stát vnitřním zákonodárstvím postavit všechny osoby usídlené na jeho území na roveň svých příslušníků.

Článek III

1. Každý smluvní stát, který podle svého vnitřního zákonodárství vyžaduje jako podmínku ochrany práv autorů splnění formálních náležitostí, jako jsou záznam, uložení, registraci, notářské osvědčení, zaplacení poplatků, vyrobení nebo vydání na svém území, musí pokládat tyto požadavky za splněné pro každé dílo chráněné podle ustanovení této Úmluvy, které bylo poprvé vydáno mimo území tohoto státu a jehož autor není příslušníkem tohoto státu, jestliže od prvého vydání tohoto díla všechny exempláře díla, vydaného se svolením autora nebo každého jiného vlastníka jeho práv, nesou značku C s připojením jména vlastníka autorského práva a s označením roku prvého vydání; označení, jméno a rok musí být uvedeny takovým způsobem a na takovém místě, aby bylo jasně patrno, že je autorské právo vyhrazeno.

2. Ustanovení prvního odstavce tohoto článku nebrání jednotlivému smluvnímu státu, aby podrobil určitým formálním předpisům nebo jiným podmínkám nabývání a užívání autorského práva k dílům poprvé vydaným na jeho území, nebo k dílům vlastních příslušníků, ať byla vydána kdekoliv.

3. Ustanovení prvního odstavce tohoto článku nebrání jednotlivému smluvnímu státu vyžadovat od osoby obracející se na soud, aby pro potřeby soudního řízení vyhověla předpisům soudního řádu, jako například o zastupování žalobce advokátem, v tomto státě oprávněným, nebo o předložení jednoho výtisku díla soudu nebo správnímu úřadu nebo oběma zároveň. Nebude-li těmto požadavkům učiněno zadost, nebude tím autorské právo dotčeno. Žádný z těchto požadavků nemůže být uplatňován vůči příslušníku jiného smluvního státu, není-li uplatňován vůči příslušníku státu, kde je o ochranu žádáno.

4. Každý smluvní stát je povinen poskytnout právní ochranu bez formálních podmínek nevydaným dílům příslušníků ostatních smluvních států.

5. Poskytne-li smluvní stát dobu ochrany na více než jedno období a je-li trvání prvého období delší než některá z nejkratších dob ochrany, uvedená v článku IV této Úmluvy, není tento stát vázán ustanovením prvního odstavce tohoto článku III co do druhého a dalších období doby ochrany.

Článek IV

1. Doba ochrany díla řídí se zákonem smluvního státu, kde je o ochranu žádáno, podle článku II, a níže uvedenými ustanoveními tohoto článku.

2. Doba ochrany děl chráněných touto Úmluvou trvá nejméně po dobu autorova života a 25 let po jeho smrti.

Smluvní stát, který v době nabytí účinnosti této Úmluvy na jeho území má pro určité druhy děl dobu ochrany omezenou na období počítané od prvního vydání díla, může však zachovat tyto odchylky nebo je rozšířit na jiné druhy děl. Pro všechny tyto druhy děl doba ochrany nesmí být kratší než 25 let ode dne prvého vydání.

Každý smluvní stát, který v době nabytí účinnosti této Úmluvy na jeho území nebere za základě doby ochrany život autora, může počítat dobu ochrany od prvého vydání díla nebo popřípadě od registrace předcházející vydání díla; doba ochrany nesmí být kratší než 25 let ode dne prvého vydání nebo popřípadě od registrace předcházející vydání díla.

Poskytuje-li zákonodárství smluvního státu dobu ochrany po dvě nebo více období po sobě jdoucích, nesmí být prvé období kratší než nejkratší doba ochrany výše uvedená.

3. Ustanovení odstavce 2. tohoto článku se nevztahují na díla fotografická, ani na díla užitého umění. Ve smluvních státech, které chrání díla fotografická a díla užitého umění jako díla umělecká, nesmí však být doba ochrany těchto děl kratší než 10 let.

4. Žádný smluvní stát není povinen chránit dílo po dobu delší, než je doba ochrany stanovená pro druh děl, k němuž dílo náleží, a to, jde-li o dílo nevydané, zákonem smluvního státu, jehož je autor příslušníkem, a jde-li o dílo vydané, zákonem smluvního státu, kde dílo bylo vydáno poprvé. Stanoví-li zákonodárství některého smluvního státu dobu ochrany na dvě nebo více po sobě jdoucích období, považuje se pro užití předchozích ustanovení za dobu ochrany poskytovanou tímto státem součet těchto období. Jestliže však určité dílo není z jakéhokoli důvodu chráněno tímto státem po dobu druhého nebo některého z následujících období, nejsou ostatní smluvní státy povinny chránit toto dílo po dobu tohoto druhého nebo následujícího období.

5. Pro užití ustanovení odstavce 4 tohoto článku pokládá se dílo příslušníka smluvního státu, vydané poprvé v některém mimosmluvním státě, za dílo poprvé vydané ve smluvním státě, jehož je autor příslušníkem.

6. Pro užití ustanovení odstavce 4 tohoto článku pokládá se dílo současně vydané ve dvou nebo více smluvních státech za dílo poprvé vydané ve státě, poskytujícím nejkratší dobu ochrany. Za současně ve více státech vydané se považuje dílo, které bylo vydáno ve dvou nebo více státech do třiceti dnů od jeho prvého vydání.

Článek V

1. Autorské právo k dílům chráněným touto Úmluvou zahrnuje výlučné právo pořizovat a vydávat jejich překlady a udílet svolení k překladu a jeho vydání.

2. Každý smluvní stát však může svým vnitřním zákonodárstvím omezit právo překladu děl vyjádřených písemně, však jen za těchto podmínek:

Nebyl-li do sedmi let ode dne prvního vydání takového díla vydán vlastníkem práva překladu nebo s jeho souhlasem překlad tohoto díla do národního nebo do některého z národních jazyků smluvního státu, může každý příslušník tohoto smluvního státu obdržet od příslušného úřadu tohoto státu nevýlučné povolení dílo přeložit do národního jazyka, ve kterém dílo nebylo vydáno, a takto je vydat. Toto povolení lze udělit jen tehdy, prokáže-li žadatel podle ustanovení platných ve státě, ve kterém je žádost podávána, že požádal vlastníka práva k překladu o svolení dílo přeložit a překlad vydat, že však přes náležitou snahu nemohl vlastníka autorského práva vypátrat nebo obdržet jeho svolení. Za týchž podmínek může být povolení uděleno, jsou-li předchozí vydání překladu v národním jazyce rozebrána. Nemůže-li být vlastník práva k překladu žadatelem vypátrán, zašle žadatel opis své žádosti nakladateli, jehož jméno je uvedeno na díle a je-li známa státní příslušnost vlastníka práva k překladu, i diplomatickému nebo konzulárnímu zástupci státu, jehož je vlastník práva k překladu příslušníkem, nebo instituci, kterou snad vláda tohoto státu označí. Povolení nebude uděleno před uplynutím lhůty dvou měsíců ode dne odeslání opisů žádosti.

Vnitřním zákonodárstvím budou provedena vhodná opatření, která vlastníku práva k překladu zajistí přiměřenou odměnu, odpovídající mezinárodním zvyklostem, jakož i výplatu a převod této odměny a zaručí bezvadný překlad díla.

Původní název díla a jméno jeho autora musí být vytištěny na všech exemplářích vydaného překladu. Povolení bude platné jen pro vydání překladu na území smluvního státu, ve kterém bylo o povolení žádáno. Dovoz a prodej takto vydaných výtisků do jiného smluvního státu jsou přípustny je-li národním jazykem tohoto státu týž jazyk, do něhož dílo bylo přeloženo a jestliže zákonodárství tohoto státu připouští povolení a nebrání-li takovému dovozu a prodeji ustanovení v tomto státě platná; dovoz a prodej na území smluvních států, ve kterých tyto podmínky nejsou dány, jsou vyhrazeny zákonodárství těchto států a úmluvám, které uzavřely. Povolení nemůže být oprávněným dále postoupeno.

Povolení nemůže být uděleno, stáhnul-li autor z oběhu všechny exempláře díla.

Článek VI

Vydáním ve smyslu této Úmluvy rozumí se rozmnožení díla v hmotné formě a veřejné rozšiřování jeho rozmnoženin, které umožňují dílo číst nebo je zrakem vnímat.

Článek VII

Tato Úmluva se nevztahuje na taková díla nebo práva k takovým dílům, která v době, kdy tato Úmluva nabude účinnosti ve smluvním státě, ve kterém se žádá o ochranu, pozbyla s konečnou platností ochrany, nebo která nikdy chráněna nebyla.

Článek VIII

1. Tato Úmluva, která bude datována dnem 6. září 1952, bude uložena u generálního ředitele Organizace spojených národů pro výchovu, vědu a osvětu a zůstane otevřena k podpisu všech států po dobu 120 dní od tohoto data. Bude podléhat ratifikaci nebo přijetí signatářských států.

2. Každý stát, který tuto Úmluvu nepodepsal, může k ní přistoupit.

3. Ratifikace, přijetí nebo přístup bude se provádět uložením příslušné listiny u generálního ředitele Organizace spojených národů pro výchovu, vědu a osvětu.

Článek IX

1. Tato Úmluva nabude účinnosti tři měsíce po uložení dvanácti listin o ratifikaci, přijetí neb o přístupu včetně listin uložených čtyřmi státy, které nejsou členy Mezinárodní unie na ochranu děl literárních a uměleckých.

2. Dále nabude tato Úmluva účinnosti pro každý stát tři měsíce po uložení jeho listiny o ratifikaci, přijetí nebo přístupu.

Článek X

1. Každý stát, který je smluvní stranou této Úmluvy, zavazuje se učinit v souladu se svou ústavou opatření, nutná k zajištění provedení této Úmluvy.

2. Rozumí se ovšem, že v době uložení listiny o ratifikaci, přijetí nebo přístupu musí být každý stát svým vnitřním zákonodárstvím s to provádět ustanovení této Úmluvy.

Článek XI

1. Zřizuje se Mezivládní výbor s těmito povinnostmi:

a) studovat otázky týkající se provádění a působení této Úmluvy;

b) připravovat periodické revize této Úmluvy;

c) studovat všechny jiné otázky, týkající se mezinárodní ochrany autorského práva ve spolupráci s různými zainteresovanými mezinárodními organizacemi, zejména s Organizací spojených národů pro výchovu, vědu a osvětu, Mezinárodní unií na ochranu literárních a uměleckých děl a s Organizací amerických států;

d) informovat smluvní státy o své činnosti.

2. Výbor se skládá ze zástupců dvanácti smluvních států, vybraných se zřetelem na spravedlivé zeměpisné zastoupení a v souladu s ustanoveními rezoluce, připojené k této Úmluvě, a týkající se tohoto článku.

Generální ředitel Organizace spojených národů pro výchovu, vědu a osvětu, ředitel Úřadu mezinárodní unie na ochranu děl literárních a uměleckých a generální tajemník Organizace amerických států nebo jejich představitelé se mohou účastnit schůzí výboru s poradním hlasem.

Článek XII

Mezivládní výbor svolá konferenci pro revizi této Úmluvy kdykoli to bude považovat za nutné, nebo na žádost alespoň deseti smluvních států, anebo většiny smluvních států, pokud jejich počet bude nižší než dvacet.

Článek XIII

Každý smluvní stát může při odevzdání své listiny o ratifikaci, přijetí nebo přístupu anebo kdykoli později prohlásit notifikací, zaslanou generálnímu řediteli Organizace spojených národů pro výchovu, vědu a osvětu, že se tato Úmluva vztahuje na všechny nebo na některé země, nebo území, za jejichž mezinárodní styky je odpovědný; Úmluva se pak bude vztahovat na země nebo území, označené v této nótě, po uplynutí tříměsíční lhůty stanovené v článku IX. Bez takového sdělení se tato Úmluva na tyto země nebo území nevztahuje.

Článek XIV

1. Každý smluvní stát může tuto Úmluvu vypovědět jménem svým anebo jménem všech nebo některých zemí nebo území, kterých se týkala notifikace podle článku XIII. Výpověď se provede nótou zaslanou generálnímu řediteli Organizace spojených národů pro výchovu, vědu a osvětu.

2. Tato výpověď bude účinná jen pro stát anebo zemi nebo území, jejichž jménem byla učiněna, a to teprve dvanáct měsíců ode dne, kdy notifikace byla přijata.

Článek XV

Každý spor mezi dvěma nebo více smluvními státy týkající se výkladu nebo provádění této Úmluvy, který nebude vyřešen jednáním, bude, pokud se příslušné státy nedohodnou na jiném způsobu řešení, předložen k rozhodnutí Mezinárodnímu soudnímu dvoru.

Článek XVI

1. Tato Úmluva bude vyhotovena ve francouzštině, angličtině a španělštině. Všechna tři znění budou podepsána a budou mít stejnou platnost.

2. Oficiální znění této Úmluvy budou vyhotovena v němčině, italštině a portugalštině.

Každý smluvní stát nebo skupina smluvních států bude oprávněna dát pořídit další znění v jazyku podle své volby prostřednictvím generálního ředitele Organizace spojených národů pro výchovu, vědu a osvětu a v dohodě s ním.

Všechna tato znění budou připojena k podepsaným zněním této Úmluvy.

Článek XVII

1. Touto Úmluvou nejsou nijak dotčeny ustanovení Bernské úmluvy o ochraně děl literárních a uměleckých ani členství v Unii založené touto Úmluvou.

2. K provádění předchozího odstavce se k tomuto článku připojuje Prohlášení. Toto Prohlášení je nedílnou součástí toto Úmluvy pro státy, které byly ke dni 1. ledna 1951 Bernskou úmluvou vázány, anebo které k ní přistoupily anebo přistoupí později. Podpis této Úmluvy výše uvedenými státy platí také jako podpis prohlášení; ratifikace, přijetí této Úmluvy nebo přístup k ní bude zahrnovat také Prohlášení.

Článek XVIII

Touto Úmluvou nejsou dotčeny mnohostranné ani dvoustranné dohody nebo ujednání o autorském právu, které jsou platné nebo mohou nabýt účinnosti mezi dvěma nebo více americkými republikami, avšak výlučně mezi nimi. V případě rozporu buď mezi ustanoveními některé z těchto platných dohod anebo ujednání s ustanoveními této Úmluvy anebo mezi ustanoveními této Úmluvy a ustanoveními kterékoli dohody nebo ujednání, které by byly nově sjednány mezi dvěma nebo více americkými republikami poté, kdy tato Úmluva nabyla účinnosti, bude platit mezi smluvními stranami dohoda nebo ujednání sjednané nejnověji. Nedotčena zůstávají práva k dílu, získaná v některém ze smluvních států podle dohod nebo ujednání platných přede dnem, kdy tato Úmluva v tomto státě nabude účinnosti.

Článek XIX

Touto Úmluvou nejsou dotčeny mnohostranné ani dvoustranné dohody nebo ujednání o autorském právu, platné mezi dvěma nebo více smluvními státy. V případě rozporu mezi ustanoveními jedné z takových platných dohod nebo ujednání s ustanoveními této Úmluvy nabudou vrchu ustanovení této Úmluvy. Nedotčena zůstávají práva k dílu, získaná v kterémkoli ze smluvních států podle dohod nebo ujednání platných před dnem, kdy tato Úmluva v daném státě nabude účinnosti. Tímto článkem nejsou dotčena ustanovení článků XVII a XVIII této Úmluvy.

Článek XX

Výhrady k této Úmluvě nejsou přípustné.

Článek XXI

Generální ředitel Organizace spojených národů pro výchovu, vědu a osvětu zašle řádně ověřené opisy této Úmluvy zúčastněným státům, švýcarské Federální radě a k registraci generálnímu tajemníkovi Organizace spojených národů.

Bude také oznamovat všem zúčastněným státům uložení listin o ratifikaci, přijetí a přístupu, den, kdy tato Úmluva nabude účinnosti, notifikace podle článku XIII této Úmluvy a výpovědi podle článku XIV.

DODATKOVÉ PROHLÁŠENÍ

vztahující se na článek XVII

Státy, které jsou členy mezinárodní unie na ochranu literárních a uměleckých děl a které jsou smluvními stranami Všeobecné úmluvy o autorském právu,

přejíce si upevnit své vzájemné styky na základě uvedené Unie a vyhnout se jakémukoli sporu, který by mohl vzniknout současnou platností Bernské úmluvy a Všeobecné úmluvy,

přijaly po společné dohodě toto prohlášení:

a) Díla, jejichž zemí původu podle Bernské úmluvy je země, která po 1. lednu 1951 vystoupila z Mezinárodní unie zřízené uvedenou úmluvou, nebudou chráněna Všeobecnou úmluvou o autorském právu v zemích Bernské unie.

b) Ve vztazích mezi zeměmi Bernské unie nebude Všeobecná úmluva o autorském právu platit, pokud jde o ochranu děl, jejichž zemí původu je ve smyslu Bernské úmluvy některá ze zemí Mezinárodní unie zřízené touto Úmluvou.

REZOLUCE TÝKAJÍCÍ SE ČLÁNKU XI

Mezivládní konference o autorském právu,

uvážila otázky týkající se Mezivládního výboru ustaveného článkem XI Všeobecné úmluvy o autorském právu,

a usnáší se takto:

1. prvními členy výboru budou zástupci dále uvedených dvanácti států, a to tak, že každý z těchto států určí jednoho zástupce a jednoho náhradníka: Argentina, Brazílie, Francie, Indie, Itálie, Japonsko, Mexiko, Německo, Španělsko, Spojené království, Spojené státy americké a Švýcarsko;

2. výbor se ustaví, jakmile Úmluva nebude účinnosti podle článku IX této Úmluvy;

3. výbor si zvolí předsedu a jednoho místopředsedu. Ustanoví si jednací řád, ve kterém budou uplatněny tyto zásady:

a) funkční období zástupců bude obvykle trvat šest let, přičemž jedna třetina se bude měnit vždy po dvou letech;

b) před uplynutím funkčního období každého člena výbor rozhodne, které státy v něm přestanou být zastoupeny a které státy budou vyzvány, aby určily své zástupce; především zanikne členství ve výboru zástupců těch států, které neratifikují, nepřijmou nebo nepřistoupí k této Úmluvě;

c) různé části světa nechť jsou spravedlivě zastoupeny; a vyjadřuje přání, aby Organizace spojených národů pro výchovu, vědu a osvětu zřídila sekretariát výboru.

Na důkaz toho podepsaní, předloživše své plné moci, tuto Úmluvu podepsali.

Dáno v Ženevě dne šestého září 1952 v jediném vyhotovení.

Protokol č. 2 připojený k Všeobecné úmluvě o autorském právu a týkající se provádění této Úmluvy u děl některých mezinárodních organizací

Státy, které jsou smluvními stranami Všeobecné úmluvy o autorském právu (dále jen "Úmluva") a které se stávají stranami tohoto Protokolu,

dohodly se na těchto ustanoveních:

1. a) Ochrana podle článku II, odstavec 1 Všeobecné úmluvy o autorském právu se týká děl uveřejněných poprvé Organizací spojených národů, jejími specializovanými agenciemi nebo organizací amerických států.

b) Rovněž ochrana podle článku II, odstavec 2 Úmluvy se týká uvedených organizací nebo institucí.

2. a) Tento Protokol bude podepsán a bude podléhat ratifikaci nebo přijetí signatářských států, anebo bude možno k němu přistoupit, podle ustanovení článku VIII Úmluvy.

b) Tento protokol nabude pro každý stát účinnosti dnem uložení příslušné listiny o ratifikaci, přijetí nebo přístupu, pokud tento stát již bude smluvní stranou Úmluvy.

Na důkaz toho podepsaní, byvše k tomu řádně zmocněni, tento Protokol podepsali.

Dáno v Ženevě dne šestého září 1952 v jazyce francouzském, anglickém a španělském, přičemž všechna tři znění mají stejnou platnost, a to v jednom vyhotovení, které bude uloženo u generálního ředitele UNESCO, jenž zašle po ověřeném opisu signatářským státům, švýcarské Federální radě a k registraci generálnímu tajemníkovi Organizace spojených národů.

Protokol č. 3 připojený k Všeobecné úmluvě o autorském právu a týkající se podmíněné ratifikace, přijetí nebo přístupu

Státy, které jsou smluvními stranami tohoto Protokolu,

majíce za to, že provádění Všeobecné úmluvy o autorském právu (dále jen "Úmluva") ve státech, které jsou smluvními stranami různých platných soustav mezinárodní ochrany autorského práva, značně zvýší význam Úmluvy,

dohodly se takto:

1. Každý stát, který je smluvní stranou tohoto Protokolu, může při uložení své listiny o ratifikaci nebo přijetí Úmluvy anebo o přístupu k ní prohlásit písemným sdělením generálnímu řediteli Organizace spojených národů pro výchovu, vědu a osvětu (dále jen "generální ředitel"), že uložení listiny bude mít účinky pro účely článku IX Úmluvy teprve, až některý jiný stát uvedený v tomto sdělení uloží listinu o ratifikaci, přijetí nebo přístupu.

2. Notifikace podle výše uvedeného odstavce 1 bude připojena k listině, na kterou se vztahuje.

3. Generální ředitel bude informovat všechny státy, které Úmluvu podepíší nebo které k ní přistoupí, o všech notifikacích, jež obdrží podle tohoto Protokolu.

4. Tento protokol bude datován týmž dnem a zůstane otevřen k podpisu po tutéž dobu jako Úmluva.

5. Tento protokol bude podléhat ratifikaci nebo přijetí signatářských států. Každý stát, který tento Protokol nepodepíše, bude moci k němu přistoupit.

6. a) Ratifikace, přijetí nebo přístup bude proveden uložením příslušné listiny u generálního ředitele.

b) Tento Protokol nabude účinnosti dnem uložení čtvrté listiny o ratifikaci, přijetí nebo přístupu. Generální ředitel oznámí všem zúčastněným státům den vstupu Protokolu v platnost. Listiny uložené po tomto dni nabudou účinnosti dnem uložení.

Na důkaz toho podepsaní, byvše k tomu řádně zmocněni, tento Protokol podepsali.

Dáno v Ženevě dne šestého září 1952 v jazyce francouzském, anglickém a španělském, přičemž všechny tři znění mají stejnou platnost, a to v jediném vyhotovení, které bude připojeno k původnímu vyhotovení Úmluvy. Generální ředitel zašle ověřené opisy signatářským státům, švýcarské Federální radě a k registraci generálnímu tajemníkovi Organizace spojených národů.


32/1985 Sb.

VYHLÁŠKA

ministra zahraničních věcí

ze dne 18. února 1985

o Úmluvě o ochraně výrobců zvukových záznamů proti nedovolenému rozmnožování jejich zvukových záznamů

Dne 29. října 1971 byla v Ženevě sjednána Úmluva o ochraně výrobců zvukových záznamů proti nedovolenému rozmnožování jejich zvukových záznamů.

Listina o přístupu Československé socialistické republiky k Úmluvě o ochraně výrobců zvukových záznamů proti nedovolenému rozmnožování jejich zvukových záznamů byla uložena u generálního tajemníka OSN, depozitáře Úmluvy, dne 5. října 1984.

Při přístupu k Úmluvě bylo učiněno prohlášení k článku 11 odst. 3 Úmluvy, že uvedené ustanovení je v rozporu s Deklarací VS OSN o poskytnutí nezávislosti koloniálním územím a národům, přijatou rezolucí VS OSN č. 1514 (XV) ze dne 14. prosince 1960.

Úmluva vstoupila v platnost na základě svého článku 11 odst. 1 dnem 18. dubna 1973. Pro Československou socialistickou republiku vstoupila Úmluva v platnost v souladu se svým článkem 11 odst. 2 dnem 15. ledna 1985.

Slovenský překlad Úmluvy se vyhlašuje současně. *)

Ministr:

Ing. Chňoupek v.r.

Úmluva

o ochraně výrobců zvukových záznamů proti nedovolenému rozmnožování jejich zvukových záznamů

Smluvní státy,

znepokojeny neustálým růstem nedovoleného rozmnožování zvukových záznamů a škodami, které se v důsledku toho způsobují autorům, výkonným umělcům a výrobcům zvukových záznamů,

přesvědčeny o tom, že ochrana výrobců zvukových záznamů proti takovýmto činům bude prospěšná i výkonným umělcům a autorům, jejichž umělecké výkony a díla jsou na uvedených zvukových záznamech zaznamenány,

oceňujíce práci, kterou v této oblasti vykonala Organizace Spojených národů pro výchovu, vědu a kulturu a Světová organizace duševního vlastnictví,

dbajíce o to, aby se žádným způsobem neoslabily již platné mezinárodní smlouvy, zejména aby se žádným způsobem nebránilo širšímu přístupu k Římské úmluvě z 26. října 1961, která poskytuje ochranu výkonným umělcům a rozhlasovým organizacím, jakož i výrobcům zvukových záznamů, se dohodly na tomto:

Čl.1

Pro účely této smlouvy se rozumí

a) "zvukovým záznamem" každé výlučně sluchem vnímatelné zaznamenání zvuků uměleckého výkonu anebo jiných zvuků,

b) "výrobcem zvukových záznamů" fyzická nebo právnická osoba, která první zaznamenává zvuky uměleckého výkonu anebo jiné zvuky,

c) "snímkem" věc obsahující zvuky převzaté přímo nebo nepřímo ze zvukového záznamu a zahrnující všechny zvuky nebo podstatnou část zvuků zaznamenaných na tomto zvukovém záznamu,

d) "veřejným rozšiřováním" každý čin, kterým jsou snímky zvukového záznamu přímo nebo nepřímo nabízeny široké veřejnosti nebo její části.

Čl.2

Každý smluvní stát se zavazuje ochraňovat výrobce zvukových záznamů, kteří jsou příslušníky jiných smluvních států, proti vyhotovení snímků bez souhlasu výrobce a proti dovozu takovýchto snímků, pokud se takové vyhotovení nebo dovoz uskutečňuje za účelem veřejného rozšiřování i proti veřejnému rozšiřování takovýchto snímků.

Čl.3

Prostředky provádění této úmluvy se vyhrazují vnitřnímu zákonodárství každého smluvního státu a budou zahrnovat jeden anebo více z následujících způsobů ochrany: přiznáním autorského nebo jiného zvláštního práva, právními předpisy o nekalé soutěži a prostřednictvím trestních sankcí.

Čl.4

Doba trvání poskytované ochrany se vyhrazuje vnitřnímu zákonodárství každého smluvního státu. Pokud však vnitřní zákonodárství stanoví zvláštní dobu trvání ochrany, nemůže být tato doba trvání kratší než dvacet let, a to buď od konce roku, v němž zvuky obsažené na zvukovém záznamu byly poprvé zaznamenány nebo od konce roku, v němž byl zvukový záznam poprvé uveřejněn.

Čl.5

Jestliže smluvní stát vyžaduje podle svého vnitřního zákonodárství jako podmínku ochrany výrobců zvukových záznamů splnění určitých formalit, budou se uvedené formality považovat za splněné, jestliže všechny oprávněně vyhotovené snímky zvukového záznamu, které jsou veřejně rozšiřované, nebo jejich obaly, budou mít poznámku skládající se ze znaku P s připojením roku prvního uveřejnění, umístěnou takovým způsobem, aby bylo dostatečně dáno najevo, že se činí nárok na ochranu; jestliže snímky anebo jejich obaly neumožňují zjištění výrobce, jeho právního nástupce nebo osobu výlučně oprávněnou z licence poskytnuté výrobcem (uvedením jeho jména, ochranné známky nebo jiného vhodného označení), musí poznámka obsahovat i jméno výrobce, jeho právního nástupce nebo osobu výlučně oprávněnou z licence poskytnuté výrobcem.

Čl.6

Každý smluvní stát, který poskytuje ochranu prostřednictvím autorského nebo jiného zvláštního práva anebo prostřednictvím trestních sankcí, může ohledně ochrany výrobců zvukových záznamů stanovit ve svém vnitřním zákonodárství táž omezení, jaká jsou povolena k ochraně autorů literárních a uměleckých děl. Nemohou se však povolit žádné nucené licence, nejsou-li splněny následující podmínky:

a) rozmnožování se uskutečňuje jen pro výlučné potřeby vyučování nebo vědeckého výzkumu,

b) licence na rozmnožování je platná jen na území smluvního státu, jehož příslušný orgán licenci udělil, a nemůže být rozšířena na vývoz snímků,

c) rozmnožování podle takovéto licence se uskuteční za přiměřenou odměnu stanovenou uvedeným orgánem, při níž se mimo jiné zohlední i počet vyhotovených snímků.

Čl.7

1. Tato úmluva nebude v žádném případě interpretována tak, aby omezovala nebo oslabovala ochranu, kterou mají zaručenu autoři, výkonní umělci, výrobci zvukových záznamů nebo rozhlasové organizace podle vnitřního zákonodárství nebo podle mezinárodní smlouvy.

2. Rozsah ochrany výkonných umělců, jejichž umělecké výkony jsou zaznamenány na zvukový záznam, a podmínky požívání takové ochrany se vyhrazují ustanovení vnitřního zákonodárství každého smluvního státu.

3. Od žádného smluvního státu se nebude vyžadovat, aby použil ustanovení této úmluvy na jakýkoli zvukový záznam zaznamenaný před tím, než tato úmluva vstoupila pro něj v platnost.

4. Každý smluvní stát, který poskytuje ku dni 29. října 1971 výrobcům zvukových záznamů ochranu jen podle místa prvního zaznamenání, může oznámením uloženým u generálního ředitele Světové organizace duševního vlastnictví prohlásit, že uvedené hledisko bude nadále používat místo hlediska příslušnosti výrobce.

Čl.8

1. Mezinárodní úřad Světové organizace duševního vlastnictví shromažďuje a uveřejňuje informace týkající se ochrany zvukových záznamů. Každý smluvní stát ihned oznámí tomuto Mezinárodnímu úřadu všechny nové zákony a úřední texty, které se týkají této věci.

2. Mezinárodní úřad poskytne na požádání každému smluvnímu státu informace o otázkách týkajících se této úmluvy a bude uskutečňovat výzkum a zabezpečovat služby zaměřené k usnadnění ochrany podle této úmluvy.

3. Mezinárodní úřad bude plnit úkoly a funkce uvedené v odstavcích 1 a 2 ve spolupráci s Organizací Spojených národů pro výchovu, vědu a kulturu a s Mezinárodní organizací práce, ve věcech týkajících se jejich pravomoci.

Čl.9

1. Tato úmluva bude uložena u generálního tajemníka Organizace spojených národů. Do 30. dubna 1972 bude otevřena k podpisu všem státům, které jsou členy Organizace spojených národů nebo některé ze specializovaných agencí, které jsou v určitém vztahu k Organizaci spojených národů nebo Mezinárodní agentuře pro atomovou energii anebo jsou smluvní stranou Statutu Mezinárodního soudního dvora.

2. Tato úmluva podléhá ratifikaci nebo přijetí ze strany států, které ji podepsaly. Bude otevřena k přístupu každému státu podle odstavce 1 tohoto článku.

3. Listiny o ratifikaci, přijetí nebo přístupu budou uloženy u generálního tajemníka Organizace spojených národů.

4. Rozumí se, že každý stát v době, kdy začne být touto úmluvou vázán, je schopen v souladu se svým vnitřním právním řádem plnit ustanovení této úmluvy.

Čl.10

K této úmluvě nejsou přípustny žádné výhrady.

Čl.11

1. Tato úmluva vstoupí v platnost tři měsíce po uložení páté listiny o ratifikaci, přijetí nebo přístupu.

2. Pro každý stát, který tuto úmluvu ratifikoval nebo ji přijal nebo k ní přistoupil po uložení páté listiny o ratifikaci, přijetí nebo přístupu, vstoupí dohoda v platnost tři měsíce po datu, kdy generální ředitel Světové organizace duševního vlastnictví bude informovat státy podle článku 14 odst. 4 o uložení jeho listiny.

3. Každý stát může při ratifikaci, přijetí nebo přístupu anebo kdykoliv později prohlásit oznámením adresovaným generálnímu tajemníkovi Organizace spojených národů, že tuto úmluvu bude používat pro všechna nebo některá území, za jejichž mezinárodní záležitosti odpovídá. Uvedené oznámení vstoupí v platnost tři měsíce po datu, kdy bylo přijato.

4. Předcházející odstavec však nemůže být v žádném případě pochopen tak, že zahrnuje ze strany smluvního státu uznání nebo tiché přijetí faktického stavu týkajícího se území, na něž jiný smluvní stát rozšiřuje použití této úmluvy podle uvedeného odstavce.

Čl.12

1. Tuto úmluvu může vypovědět každý smluvní stát svým vlastním jménem nebo jménem některého z území uvedených v článku 11 odst. 3 písemným oznámením adresovaným generálnímu tajemníkovi Organizace spojených národů.

2. Výpověď nabude účinnosti dvanáct měsíců po datu, kdy byla doručena generálnímu tajemníkovi Organizace spojených národů.

Čl.13

1. Tato úmluva bude podepsána v jednom vyhotovení v angličtině, francouzštině, ruštině a španělštině, přičemž všechny čtyři texty jsou stejně autentické.

2. Generální ředitel Světové organizace duševního vlastnictví po poradě se zúčastněnými státy stanoví úřední texty v arabském, holandském, německém, italském a portugalském jazyku.

3. Generální tajemník Organizace spojených národů oznámí generálnímu řediteli Světové organizace duševního vlastnictví, generálnímu řediteli Organizace Spojených národů pro výchovu, vědu a kulturu a generálnímu řediteli Mezinárodního úřadu práce:

a) podpisy této úmluvy,

b) uložení listin o ratifikaci, přijetí nebo přístupu,

c) datum vstupu této úmluvy v platnost,

d) každé prohlášení oznámené podle článku 11 odst. 3,

e) přijetí oznámení o výpovědi.

4. Generální ředitel Světové organizace duševního vlastnictví bude informovat státy, na něž se vztahuje článek 9 odst. 1 o oznámeních doručených podle předchozího odstavce a o všech prohlášeních učiněných podle článku 7 odst. 4. Takováto prohlášení bude oznamovat i generálnímu řediteli Organizace Spojených národů pro výchovu, vědu a kulturu a generálnímu řediteli Mezinárodního úřadu práce.

5. Generální tajemník Organizace spojených národů odevzdá dvě ověřená vyhotovení této úmluvy státům uvedeným v článku 9 odst. 1.

Na důkaz toho podepsaní, jsouce řádně zmocněni, podepsali tuto úmluvu.

Dáno v Ženevě, dne 29. října 1971.

____________________

*) Zde se uveřejňuje český překlad.


33/2002 Sb

33/2002 Sb.m.s.

SDĚLENÍ

Ministerstva zahraničních věcí

Ministerstvo zahraničních věcí sděluje, že dne 20. prosince 1996 byla v Ženevě přijata Smlouva Světové organizace duševního vlastnictví o právu autorském.

Se Smlouvou vyslovil souhlas Parlament České republiky.

Listina o přístupu České republiky ke Smlouvě, podepsaná prezidentem republiky dne 18. září 2001, byla uložena u generálního ředitele Světové organizace duševního vlastnictví, depozitáře Smlouvy, dne 10. října 2001.

Smlouva vstoupila v platnost na základě svého článku 20 dne 6. března 2002 a tímto dnem vstoupila v platnost i pro Českou republiku.

Anglické znění a český překlad Smlouvy se vyhlašují současně.

SMLOUVA Světové organizace duševního vlastnictví o právu autorském Ženeva 1996

(PŘEKLAD)

Obsah

Preambule

Článek 1: Vztah k Bernské úmluvě

Článek 2: Rozsah autorskoprávní ochrany

Článek 3: Uplatňování článků 2 až 6 Bernské úmluvy

Článek 4: Počítačové programy

Článek 5: Soubory údajů (Databáze)

Článek 6: Právo na rozšiřování

Článek 7: Právo na pronájem

Článek 8: Právo na sdělování veřejnosti

Článek 9: Doba ochrany fotografických děl

Článek 10: Omezení a výjimky

Článek 11: Závazky týkající se technických prostředků

Článek 12: Závazky týkající se informace o identifikaci práv

Článek 13: Přechodné ustanovení

Článek 14: Ustanovení o uplatňování práv

Článek 15: Shromáždění

Článek 16: Mezinárodní úřad

Článek 17: Členství

Článek 18: Práva a závazky podle Smlouvy

Článek 19: Podpis Smlouvy

Článek 20: Vstup Smlouvy v platnost

Článek 21: Závaznost Smlouvy

Článek 22: Výhrady ke Smlouvě

Článek 23: Výpověď Smlouvy

Článek 24: Jazyky Smlouvy

Článek 25: Depozitář

Smluvní strany,

přejíce si co nejúčinněji a jednotně rozvíjet a zachovávat ochranu práv autorů k jejich literárním a uměleckým dílům,

uznávajíce potřebu zavést nová mezinárodní pravidla a ujasnit výklad některých existujících pravidel v zájmu vhodného řešení otázek vyvolaných novým hospodářským, sociálním, kulturním a technickým vývojem,

uznávajíce významný vliv rozvoje a sbližování informačních a komunikačních technologií na tvorbu a užívání literárních a uměleckých děl,

zdůrazňujíce mimořádný význam ochrany autorského práva, jakožto podnětu k literární a umělecké tvorbě,

uznávajíce potřebu zachovávat rovnováhu mezi právy autorů a nejširším veřejným zájmem, zejména na vzdělávání, vědeckém výzkumu a na přístupu k informacím, jak vyplývá z Bernské úmluvy,

dohodly se na tomto:

Čl.1

Vztah k Bernské úmluvě

(1) Tato Smlouva je zvláštní dohodou ve smyslu článku 20 Bernské úmluvy o ochraně literárních a uměleckých děl ve vztahu k Smluvním stranám, které jsou státy Unie zřízené touto Úmluvou. Tato Smlouva nesouvisí s žádnými jinými smlouvami než s Bernskou úmluvou ani není na újmu žádných práv a závazků podle jakýchkoli jiných smluv.

(2) Žádné ustanovení této Smlouvy neruší existující závazky, které mají Smluvní strany navzájem podle Bernské úmluvy o ochraně literárních a uměleckých děl.

(3) " Bernskou úmluvou " se dále rozumí pařížský akt Bernské úmluvy o ochraně literárních a uměleckých děl z 24. července 1971.

(4) Smluvní strany musí vyhovět článkům 1 až 21 a Příloze Bernské úmluvy.

Čl.2

Rozsah autorskoprávní ochrany

Ochrana autorského práva se vztahuje na vyjádření, nikoli však na myšlenky, postupy, způsoby fungování nebo matematické pojmy jako takové.

Čl.3

Uplatňování článků 2 až 6 Bernské úmluvy

Pokud jde o ochranu stanovenou v této Smlouvě, budou Smluvní strany uplatňovat přiměřeně ustanovení článků 2 až 6 Bernské úmluvy.

Čl.4

Počítačové programy

Počítačové programy jsou chráněny jako literární díla ve smyslu článku 2 Bernské úmluvy. Tato ochrana se vztahuje na počítačové programy bez ohledu na způsob nebo formu jejich vyjádření.

Čl.5

Soubory údajů (Databáze)

Soubory údajů nebo jiných prvků v jakékoli formě, které představují způsobem výběru nebo uspořádáním svého obsahu duševní výtvory, jsou chráněny jako takové. Tato ochrana se nerozšiřuje na údaje nebo prvky samotné a není na újmu žádného autorského práva existujícího k údajům nebo prvkům v souboru obsaženým.

Čl.6

Právo na rozšiřování

(1) Autoři literárních a uměleckých děl mají výlučné právo udílet svolení k zpřístupnění originálu nebo rozmnoženin svých děl veřejnosti prodejem nebo jiným převodem vlastnictví.

(2) Žádné ustanovení této Smlouvy neomezuje volnost Smluvních stran, aby popřípadě stanovily podmínky, za nichž se po prvním prodeji nebo jiném převodu vlastnictví originálu nebo rozmnoženiny díla, uskutečněném se svolením autora, uplatní vyčerpání práva uvedeného v odstavci 1.

Čl.7

Právo na pronájem

(1) Autoři

(i) počítačových programů,

(ii) filmových děl a

(iii) děl obsažených na zvukových záznamech, jak jsou vymezeny ve vnitrostátních zákonech Smluvních stran,

mají výlučné právo udílet svolení k obchodnímu pronájmu originálů nebo rozmnoženin svých děl veřejnosti.

(2) Odstavec 1 se nevztahuje na

(i) počítačové programy, kde program sám není podstatným předmětem pronájmu, a

(ii) filmová díla, ledaže by obchodní pronájem vedl k rozsáhlému pořizování rozmnoženin takových děl hmotně poškozujícímu výlučné právo na rozmnožování.

(3) Bez ohledu na ustanovení odstavce 1, Smluvní strana, která k 15. dubnu 1994 uplatňovala a nadále uplatňuje systém přiměřeného odměňování autorů za pronájem rozmnoženin jejich děl obsažených na zvukových záznamech, může tento systém zachovat za podmínky, že obchodní pronájem děl obsažených na zvukových záznamech nezpůsobuje hmotné poškozování výlučného práva autora na rozmnožování.

Čl.8

Právo na sdělování veřejnosti

Bez újmy práv podle článků 11 odst. 1 bodu (ii), 11bis odst. 1 bodů (i) a (ii), 11ter odst. 1 bodu (ii), 14 odst. 1 bodu (ii) a 14bis odst. 1 Bernské úmluvy, mají autoři literárních a uměleckých děl výlučné právo udílet svolení k jakémukoli sdělování svých děl veřejnosti po drátě nebo bezdrátovými prostředky, včetně zpřístupňování svých děl veřejnosti takovým způsobem, že každý může mít přístup k těmto dílům na místě a v čase podle své individuální volby.

Čl.9

Doba ochrany fotografických děl

U fotografických děl nebudou Smluvní strany uplatňovat ustanovení článku 7 odst. 4 Bernské úmluvy.

Čl.10

Omezení a výjimky

(1) Smluvní strany mohou ve svém vnitrostátním zákonodárství stanovit omezení nebo výjimky z práv přiznaných autorům literárních a uměleckých děl podle této Smlouvy v určitých zvláštních případech, které nejsou v rozporu s obvyklým využíváním díla a nezpůsobují neospravedlnitelnou újmu oprávněným zájmům autora.

(2) Smluvní strany zúží při uplatňování Bernské úmluvy všechna omezení nebo výjimky z práv v ní stanovených na jednotlivé zvláštní případy, které nejsou v rozporu s obvyklým využíváním díla a nezpůsobují neospravedlnitelnou újmu oprávněným zájmům autora.

Čl.11

Závazky týkající se technických prostředků

Smluvní strany stanoví přiměřenou právní ochranu a účinná právní opatření proti obcházení technických prostředků, jež používají autoři v souvislosti s výkonem svých práv podle této Smlouvy nebo podle Bernské úmluvy a která omezují nakládání s jejich díly, k němuž příslušní autoři nedali svolení nebo které není dovoleno zákonem.

Čl.12

Závazky týkající se informace o identifikaci práv

(1) Smluvní strany stanoví přiměřená a účinná právní opatření proti každé osobě, která vědomě učiní některé z následujících jednání, ač jí bylo známo, nebo s ohledem na občanskoprávní nápravná opatření měla dostatečné důvody vědět, že způsobí, umožní, usnadní nebo zatají porušení některého práva obsaženého v této Smlouvě nebo v Bernské úmluvě :

(i) neoprávněně odstraní nebo pozmění jakoukoli elektronickou informaci o identifikaci práv;

(ii) neoprávněně rozšiřuje, dováží za účelem rozšiřování, vysílá nebo sděluje veřejnosti díla nebo rozmnoženiny děl, ač věděla, že elektronická informace o identifikaci práv byla nedovoleně odstraněna nebo pozměněna.

(2) "Informací o identifikaci práv" podle tohoto článku se rozumí informace, která identifikuje dílo, autora díla, majitele jakéhokoli práva k dílu, nebo informace o údajích a podmínkách užití díla, a jakákoli čísla nebo kódy, které představují takovou informaci, je-li jakýkoli z těchto informačních prvků připojen k rozmnoženině díla nebo se objevuje ve spojení se sdělováním díla veřejnosti.

Čl.13

Přechodné ustanovení

Smluvní strany uplatní ustanovení článku 18 Bernské úmluvy v celém rozsahu ochrany podle této Smlouvy.

Čl.14

Ustanovení o uplatňování práv

(1) Smluvní strany se zavazují, že přijmou v souladu se svými právními systémy opatření potřebná k zajištění provádění této Smlouvy.

(2) Smluvní strany zajistí, aby postupy uplatňování práv byly přístupné podle jejich právního řádu tak, aby umožňovaly účinnou žalobu proti každému aktu porušení práv upravených touto Smlouvou, včetně urychlených nápravných opatření k zabránění porušování a k odškodnění, které představuje odstrašující prostředek proti dalšímu porušování.

Čl.15

Shromáždění

(1)(a) Smluvní strany mají Shromáždění.

(b) Každou Smluvní stranu zastupuje jeden delegát, kterého mohou doprovázet náhradníci, poradci a znalci.

(c) Výdaje každé delegace hradí Smluvní strana, která delegaci jmenovala. Shromáždění může požádat Světovou organizaci duševního vlastnictví (dále jen "SODV"), aby poskytla finanční příspěvek k usnadnění účasti delegací Smluvních stran, které jsou v souladu s ustálenou praxí Valného shromáždění Spojených národů považovány za rozvojové země, nebo které jsou zeměmi přecházejícími na tržní hospodářství.

(2)(a) Shromáždění projednává otázky, jež se týkají chodu a rozvoje této Smlouvy, jakož i jejího provádění a uplatňování.

(b) Shromáždění vykonává funkci, která se mu přiznává podle článku 17 odst. 2 o přípustnosti některých mezivládních organizací stát se stranou této Smlouvy.

(c) Shromáždění rozhoduje o svolání každé diplomatické konference k revizi této Smlouvy a dává potřebné instrukce generálnímu řediteli SODV k přípravě takové diplomatické konference.

(3)(a) Každá Smluvní strana, která je státem, má jeden hlas a hlasuje pouze svým jménem.

(b) Každá Smluvní strana, která je mezivládní organizací, může se účastnit hlasování místo svých členských států s počtem hlasů rovným počtu svých členských států, které jsou stranami této Smlouvy. Žádná taková mezivládní organizace se neúčastní hlasování, vykonává-li některý z jejích členských států své hlasovací právo sám, a naopak.

(4) Shromáždění se schází k řádnému zasedání jednou za dva roky a svolává je generální ředitel SODV.

(5) Shromáždění stanoví svůj vlastní jednací řád obsahující i svolávání mimořádných zasedání, požadavky na kvórum, a pokud není v této Smlouvě stanoveno jinak, požadovanou většinu pro různé druhy rozhodnutí.

Čl.16

Mezinárodní úřad

Mezinárodní úřad SODV vykonává administrativní úkoly týkající se Smlouvy.

Čl.17

Členství

(1) Každý členský stát SODV se může stát stranou této Smlouvy.

(2) Shromáždění může rozhodnout o přípustnosti stát se stranou této Smlouvy každé mezivládní organizace, která prohlásí, že je k tomu příslušná, že má své vlastní zákonodárství zavazující všechny její členské státy v otázkách upravených touto Smlouvou a že byla řádně zmocněna v souladu se svým vnitřním řádem stát se stranou této Smlouvy.

(3) Evropské společenství se může stát stranou této Smlouvy poté, co učinilo na diplomatické konferenci, která přijala tuto Smlouvu, prohlášení uvedené v předchozím odstavci.

Čl.18

Práva a závazky podle Smlouvy

Pokud není v této Smlouvě výslovně uvedeno jinak, požívá každá Smluvní strana všech práv a přejímá všechny závazky podle této Smlouvy.

Čl.19

Podpis Smlouvy

Tato Smlouva bude otevřena každému členskému státu SODV a Evropskému společenství k podpisu do 31. prosince 1997.

Čl.20

Vstup Smlouvy v platnost

Tato Smlouva vstoupí v platnost tři měsíce poté, co 30 států uložilo u generálního ředitele SODV listiny o ratifikaci nebo přístupu.

Čl.21

Závaznost Smlouvy

Tato Smlouva zavazuje

(i) 30 států uvedených v článku 20 ode dne, kdy tato Smlouva vstoupila v platnost;

(ii) každý další stát po uplynutí tří měsíců ode dne, kdy tento stát uložil svou listinu u generálního ředitele SODV;

(iii) Evropské společenství po uplynutí tří měsíců od uložení jeho listiny o ratifikaci nebo přístupu, byla-li taková listina uložena po vstupu této Smlouvy v platnost podle článku 20, nebo tři měsíce po vstupu této Smlouvy v platnost, byla-li taková listina uložena před vstupem této Smlouvy v platnost;

(iv) každou další mezivládní organizaci, jíž bude umožněno stát se stranou této Smlouvy, po uplynutí tří měsíců od uložení její listiny o přístupu.

Čl.22

Výhrady ke Smlouvě

K této Smlouvě se nepřipouštějí žádné výhrady.

Čl.23

Výpověď Smlouvy

Tuto Smlouvu může kterákoli Smluvní strana vypovědět oznámením zaslaným generálnímu řediteli SODV. Každá výpověď nabývá platnosti po jednom roce ode dne, kdy generální ředitel SODV oznámení obdržel.

Čl.24

Jazyky Smlouvy

(1) Tato Smlouva je podepsána v jediném originálu v anglickém, arabském, čínském, francouzském, ruském a španělském jazyce, přičemž všechna tato znění jsou stejně autentická.

(2) Úřední text v jiném jazyce než v těch, jež jsou uvedeny v odstavci 1, pořídí na žádost dotčené strany generální ředitel SODV po konzultaci se všemi dotčenými stranami. Pro účely tohoto odstavce se "dotčenou stranou" rozumí každý členský stát SODV, jde-li o jeho úřední jazyk nebo jeden z jeho úředních jazyků, a Evropské společenství, jakož i každá jiná mezivládní organizace, která se může stát stranou této Smlouvy, jde-li o jeden z jejích úředních jazyků.

Čl.25

Depozitář

Depozitářem této Smlouvy je generální ředitel SODV.

Společná prohlášení k smlouvě SODV o právu autorském přijatá diplomatickou konferencí dne 20. prosince 1996

K článku 1 odst. 4

Právo na rozmnožování, uvedené v článku 9 Bernské úmluvy, a výjimky, jež se podle něj připouštějí, se plně vztahují na digitální oblast, zejména na užití děl v digitální formě. Rozumí se, že uložení chráněného díla v digitální formě na elektronický prostředek představuje rozmnožování ve smyslu článku 9 Bernské úmluvy.

K článku 3

Při použití článku 3 této Smlouvy se rozumí, že výraz "stát Unie" v článcích 2 až 6 Bernské úmluvy bude při uplatňování uvedených článků Bernské úmluvy týkajících se ochrany podle této Smlouvy chápán tak, jakoby to byl odkaz na Smluvní stranu této Smlouvy. Rozumí se rovněž, že výraz "stát, který není členem Unie" v uvedených článcích Bernské úmluvy znamená za týchž okolností odkaz na stát, který není Smluvní stranou této Smlouvy, a že výraz "tato úmluva" v článcích 2 odst. 8, 2bis odst. 2 a článcích 3, 4 a 5 Bernské úmluvy je odkazem na Bernskou úmluvu a na tuto Smlouvu. Konečně se rozumí, že výraz "občan některého ze států Unie" v článcích 3 až 6 Bernské úmluvy znamená při použití těchto článků na tuto Smlouvu u mezivládní organizace, která je Smluvní stranou této Smlouvy, občana některého ze států, který je členem takové organizace.

K článku 4

Rozsah ochrany počítačových programů podle článku 4 této Smlouvy ve spojení s článkem 2 je shodný s článkem 2 Bernské úmluvy a stejný s příslušnými ustanoveními Dohody o TRIPS.

K článku 5

Rozsah ochrany souborů údajů (databází) podle článku 5 této Smlouvy ve spojení s článkem 2 je shodný s článkem 2 Bernské úmluvy a stejný s příslušnými ustanoveními Dohody o TRIPS.

K článkům 6 a 7

Výrazy "rozmnoženiny" a "originál a rozmnoženiny", použité v uvedených článcích jako předměty práva na rozšiřování a práva na pronájem podle zmíněných článků, se vztahují výlučně na trvalé rozmnoženiny, které lze uvádět do oběhu jako hmotné předměty.

K článku 7

Rozumí se, že závazek podle článku 7 odst. 1 nevyžaduje, aby Smluvní strana stanovila výlučné právo na obchodní pronájem pro autory, jimž podle zákona takové Smluvní strany nejsou přiznána práva ke zvukovým záznamům. Má se za to, že tento závazek je v souladu s článkem 14 odst. 4 Dohody o TRIPS.

K článku 8

Rozumí se, že pouhé provozování hmotného zařízení k umožnění nebo uskutečnění sdělování samo o sobě není totéž co sdělování ve smyslu této Smlouvy nebo Bernské úmluvy. Má se dále za to, že v článku 8 nic nebrání Smluvní straně, aby použila článek 11bis odst. 2.

K článku 10

Rozumí se, že ustanovení článku 10 připouštějí, aby Smluvní strany zachovaly ve svých vnitrostátních zákonech a vhodně rozšířily na digitální oblast omezení a výjimky, které byly shledány za přijatelné podle Bernské úmluvy. Stejně by se tato ustanovení měla vykládat tak, že dovolují, aby Smluvní strany zavedly nové výjimky a omezení, jež jsou vhodné v prostředí digitální sítě.

Má se také za to, že článek 10 odst. 2 nezužuje ani nerozšiřuje rozsah působnosti omezení a výjimek dovolených Bernskou úmluvou.

K článku 12

Rozumí se, že výraz "porušení jakéhokoli práva podle této Smlouvy nebo Bernské úmluvy " zahrnuje jak výlučná práva, tak práva na odměnu.

Má se také za to, že Smluvní strany nevyužijí tento článek k tomu, aby zavedly nebo uskutečnily takový systém správy práv, který by ukládal formality, které jsou podle Bernské úmluvy nebo podle této Smlouvy nepřípustné, zakazoval volný pohyb zboží nebo znemožňoval požívání práv podle této Smlouvy.


48/2002 Sb

48/2002 Sb.m.s.

SDĚLENÍ

Ministerstva zahraničních věcí

Ministerstvo zahraničních věcí sděluje, že dne 20. prosince 1996 byla v Ženevě přijata Smlouva Světové organizace duševního vlastnictví o výkonech výkonných umělců a o zvukových záznamech.

Se Smlouvou vyslovil souhlas Parlament České republiky.

Listina o přístupu České republiky ke Smlouvě, podepsaná prezidentem republiky dne 18. září 2001, byla uložena u generálního ředitele Světové organizace duševního vlastnictví, depozitáře Smlouvy, dne 10. října 2001.

Smlouva vstoupila v platnost na základě svého článku 29 dne 20. května 2002 a tímto dnem vstoupila v platnost i pro Českou republiku.

Anglické znění a český překlad Smlouvy se vyhlašují současně.

SMLOUVA

Světové organizace duševního vlastnictví

o výkonech výkonných umělců a o zvukových záznamech

Ženeva 1996

(PŘEKLAD)

Smluvní strany,

přejíce si co nejúčinněji a jednotně rozvíjet a zachovávat ochranu práv výkonných umělců a výrobců zvukových záznamů,

uznávajíce potřebu zavést nová mezinárodní pravidla v zájmu vhodného řešení otázek vyvolaných novým hospodářským, sociálním, kulturním a technickým vývojem,

uznávajíce významný vliv rozvoje a sbližování informačních a komunikačních technologií na tvorbu a užívání výkonů výkonných umělců a zvukových záznamů,

uznávajíce potřebu zachovávat rovnováhu mezi právy výkonných umělců a výrobců zvukových záznamů a nejširším veřejným zájmem na vzdělávání, vědeckém výzkumu a na přístupu k informacím,

dohodly se na tomto:

KAPITOLA I

OBECNÁ USTANOVENÍ

Čl.1

Vztah k jiným úmluvám

(1) Žádné ustanovení této Smlouvy neruší existující závazky, které mají Smluvní strany navzájem podle Mezinárodní úmluvy o ochraně výkonných umělců, výrobců zvukových záznamů a rozhlasových a televizních organizací, sjednané v Římě dne 26. října 1961 (dále jen " Římská úmluva ").

(2) Ochrana přiznaná touto Smlouvou ponechává nedotčenu ochranu práva autorského k literárním a uměleckým dílům a nijak ji neovlivňuje. V důsledku toho nelze vykládat žádné ustanovení této Smlouvy na újmu takové ochrany.

(3) Tato Smlouva nesouvisí s žádnými jinými smlouvami ani není na újmu jakýchkoli práv a závazků podle nich.

Čl.2

Definice

Pro účely této Smlouvy:

(a) "výkonní umělci" jsou herci, zpěváci, hudebníci, tanečníci a jiné osoby, které hrají, zpívají, přednášejí, recitují, představují, předvádějí nebo jinak provádějí literární nebo umělecká díla anebo výtvory folklóru;

(b) "zvukový záznam" je záznam zvuků výkonu nebo jiných zvuků, anebo vyjádření zvuků, jiných než ve formě záznamu obsaženého ve filmovém nebo jiném audiovizuálním díle;

(c) "záznam" je zaznamenání zvuků nebo jejich vyjádření na hmotný podklad, z něhož mohou být pomocí technického zařízení vnímány, rozmnožovány nebo sdělovány;

(d) "výrobce zvukového záznamu" je fyzická nebo právnická osoba, která vyvíjí iniciativu a má odpovědnost za první záznam zvuků výkonu nebo jiných zvuků, anebo vyjádření zvuků;

(e) "vydání" zaznamenaného výkonu nebo zvukového záznamu je nabídnutí rozmnoženin zaznamenaného výkonu nebo zvukového záznamu veřejnosti se souhlasem nositele práva a jsou-li rozmnoženiny veřejnosti nabídnuty v přiměřeném množství;

(f) "vysílání" je šíření zvuků nebo obrazů a zvuků, anebo jejich vyjádření, bezdrátovými prostředky k příjmu veřejností; takové šíření pomocí satelitu je rovněž "vysíláním"; šíření zakódovaných signálů je "vysíláním", jestliže jsou vysílající organizací nebo s jejím souhlasem poskytnuty veřejnosti prostředky k dekódování;

(g) "sdělování veřejnosti" výkonu nebo zvukového záznamu je šíření zvuků výkonu nebo zvuků anebo vyjádření zvuků zaznamenaných na zvukovém záznamu veřejnosti, uskutečňovaný jakýmkoli jiným způsobem než vysíláním. Pro účely článku 15 zahrnuje "sdělování veřejnosti" zpřístupňování zvuků nebo vyjádření zvuků zaznamenaných na zvukovém záznamu k poslechu veřejnosti.

Čl.3

Nositelé ochrany podle této Smlouvy

(1) Smluvní strany přiznají ochranu podle této Smlouvy výkonným umělcům a výrobcům zvukových záznamů, kteří jsou občany jiných Smluvních stran.

(2) Občany jiných Smluvních stran se rozumějí ti výkonní umělci nebo výrobci zvukových záznamů, kteří by splňovali kritéria způsobilosti pro ochranu stanovenou Římskou úmluvou, kdyby všechny Smluvní strany této Smlouvy byly Smluvními státy uvedené úmluvy. Pokud jde o tato kritéria, Smluvní strany použijí příslušné definice obsažené v článku 2 této Smlouvy.

(3) Každá Smluvní strana, která využívá možností uvedených v článku 5 odst. 3 Římské úmluvy nebo pro účely článku 5 téže úmluvy jejího článku 17, učiní oznámení podle uvedených ustanovení generálnímu řediteli Světové organizace duševního vlastnictví (SODV).

Čl.4

Národní zacházení

(1) Každá Smluvní strana přizná občanům jiných Smluvních stran uvedeným v článku 3 odst. 2 zacházení, které přiznává vlastním občanům, pokud jde o výlučná práva zvlášť poskytovaná v této Smlouvě a práva na přiměřenou odměnu podle článku 15 této Smlouvy.

(2) Závazek stanovený v odstavci 1 se neuplatní v rozsahu, v němž jiná Smluvní strana používá výhrad, které připouští článek 15 odst. 3 této Smlouvy.

KAPITOLA II

PRÁVA VÝKONNÝCH UMĚLCŮ

Čl.5

Osobnostní práva výkonných umělců

(1) Nezávisle na majetkových právech výkonných umělců a i po postupu těchto práv má výkonný umělec, pokud jde o jeho živé, sluchem vnímatelné výkony nebo výkony zaznamenané na zvukových záznamech, právo požadovat, aby byl uveden jako výkonný umělec svého výkonu, ledaže neuvedení je odůvodněno způsobem užití výkonu, a odporovat každému znetvoření, zkomolení nebo jiné změně jeho výkonů, která by byla na újmu jeho pověsti.

(2) Práva poskytovaná výkonnému umělci podle odstavce 1 se po jeho smrti zachovávají nejméně do uplynutí majetkových práv a vykonávají je osoby nebo instituce oprávněné právním řádem Smluvní strany, kde se ochrana uplatňuje. Avšak ty Smluvní strany, jejichž právní řád v době jejich ratifikace nebo přístupu k této Smlouvě nestanoví po smrti výkonného umělce ochranu všech práv obsažených v předchozím odstavci, mohou stanovit, že některá z těchto práv se přestanou po jeho smrti zachovávat.

(3) Nápravné prostředky k zajištění práv poskytovaných podle tohoto článku se řídí právním řádem Smluvní strany, kde se ochrana uplatňuje.

Čl.6

Majetková práva výkonných umělců k jejich nezaznamenaným výkonům

Výkonní umělci mají výlučné právo udílet svolení, pokud jde o jejich výkony:

(i) k vysílání a sdělování veřejnosti svých nezaznamenaných výkonů s výjimkou případu, kdy výkon je již vysílaným výkonem; a

(ii) k záznamu svých nezaznamenaných výkonů.

Čl.7

Právo na rozmnožování

Výkonní umělci mají výlučné právo udílet svolení k přímému nebo nepřímému rozmnožování svých výkonů, zaznamenaných na zvukových záznamech, jakýmkoli způsobem nebo formou.

Čl.8

Právo na rozšiřování

(1) Výkonní umělci mají výlučné právo udílet svolení k zpřístupňování veřejnosti originálu a rozmnoženin svých výkonů, zaznamenaných na zvukových záznamech, prodejem nebo jiným převodem vlastnictví.

(2) Žádné ustanovení této Smlouvy neomezuje volnost Smluvních stran, aby popřípadě stanovily podmínky, za nichž se po prvním prodeji nebo jiném převodu vlastnictví originálu nebo rozmnoženiny zaznamenaného výkonu, uskutečněného se svolením výkonného umělce, uplatní vyčerpání práva uvedeného v odstavci 1.

Čl.9

Právo na pronájem

(1) Výkonní umělci mají výlučné právo udílet svolení k obchodnímu pronájmu veřejnosti originálu a rozmnoženin svých výkonů zaznamenaných na zvukových záznamech v mezích stanovených vnitrostátním zákonodárstvím Smluvních stran, a to i po jejich rozšíření se souhlasem výkonného umělce nebo ve shodě s ním.

(2) Bez ohledu na ustanovení odstavce 1, Smluvní strana, která k 15. dubnu 1994 uplatňovala a nadále uplatňuje systém přiměřeného odměňování výkonných umělců za pronájem rozmnoženin jejich výkonů zaznamenaných na zvukových záznamech, může tento systém zachovat za podmínky, že obchodní pronájem zvukových záznamů nezpůsobuje hmotné poškozování výlučného práva výkonných umělců na rozmnožování.

Čl.10

Právo na zpřístupňování zaznamenaných výkonů

Výkonní umělci mají výlučné právo udílet svolení k zpřístupňování svých výkonů zaznamenaných na zvukových záznamech veřejnosti po drátě nebo bezdrátovými prostředky takovým způsobem, že každý může k nim mít přístup na místě a v čase podle své individuální volby.

KAPITOLA III

PRÁVA VÝROBCŮ ZVUKOVÝCH ZÁZNAMŮ

Čl.11

Právo na rozmnožování

Výrobci zvukových záznamů mají výlučné právo udílet svolení k přímému nebo nepřímému rozmnožování svých zvukových záznamů jakýmkoli způsobem nebo formou.

Čl.12

Právo na rozšiřování

(1) Výrobci zvukových záznamů mají výlučné právo udílet svolení k zpřístupňování originálu a rozmnoženin svých zvukových záznamů veřejnosti prodejem nebo jiným převodem vlastnictví.

(2) Žádné ustanovení této Smlouvy neomezuje volnost Smluvních stran, aby popřípadě stanovily podmínky, za nichž se po prvním prodeji nebo jiném převodu vlastnictví originálu nebo rozmnoženiny zvukového záznamu, uskutečněném se svolením výrobce zvukového záznamu, uplatní vyčerpání práva uvedeného v odstavci 1.

Čl.13

Právo na pronájem

(1) Výrobci zvukových záznamů mají výlučné právo udílet svolení k obchodnímu pronájmu originálu a rozmnoženin svých zvukových záznamů veřejnosti, a to i po jejich rozšíření výrobcem samým nebo s jeho souhlasem.

(2) Bez ohledu na ustanovení odstavce 1, Smluvní strana, která k 15. dubnu 1994 uplatňovala a nadále uplatňuje systém přiměřeného odměňování výrobců zvukových záznamů za pronájem rozmnoženin jejich zvukových záznamů, může tento systém zachovat za podmínky, že obchodní pronájem zvukových záznamů nezpůsobuje hmotné poškozování výlučného práva výrobců zvukových záznamů na rozmnožování.

Čl.14

Právo na zpřístupňování zvukových záznamů

Výrobci zvukových záznamů mají výlučné právo udílet svolení k zpřístupňování svých zvukových záznamů veřejnosti po drátě nebo bezdrátovými prostředky takovým způsobem, že každý může k nim mít přístup na místě a v čase podle své individuální volby.

KAPITOLA IV

SPOLEČNÁ USTANOVENÍ

Čl.15

Právo na odměnu za vysílání a za sdělování veřejnosti

(1) Výkonní umělci a výrobci zvukových záznamů mají právo na jednu přiměřenou odměnu za přímé nebo nepřímé užití zvukových záznamů, vydaných k obchodním účelům, k vysílání nebo k jakémukoli sdělování veřejnosti.

(2) Smluvní strany mohou určit ve svém vnitrostátním právním řádu, že jednu přiměřenou odměnu může od uživatele požadovat výkonný umělec nebo výrobce zvukového záznamu, anebo oba. Smluvní strany mohou ve vnitrostátním právním řádu stanovit, že v případě, že není dohody mezi výkonným umělcem a výrobcem zvukového záznamu, určí pravidla, podle nichž se budou výkonní umělci a výrobci zvukových záznamů podílet na jedné přiměřené odměně.

(3) Každá Smluvní strana může v oznámení uloženém u generálního ředitele SODV prohlásit, že bude uplatňovat ustanovení odstavce 1 jen s ohledem na některá užití, nebo že omezí jeho uplatňování určitým jiným způsobem, anebo že toto ustanovení nepoužije vůbec.

(4) Pro účely tohoto článku se zvukové záznamy zpřístupněné veřejnosti po drátě nebo bezdrátovými prostředky takovým způsobem, že každý může mít k nim přístup na místě a v čase podle své individuální volby, považují za vydané k obchodním účelům.

Čl.16

Omezení a výjimky

(1) Smluvní strany mohou ve svém vnitrostátním právním řádu stanovit tytéž druhy omezení nebo výjimek, pokud jde o ochranu výkonných umělců a výrobců zvukových záznamů, jaké stanoví ve svém vnitrostátním právním řádu v souvislosti s ochranou autorského práva k literárním a uměleckým dílům.

(2) Smluvní strany zúží všechna omezení nebo výjimky z práv obsažených v této Smlouvě na jednotlivé zvláštní případy, které nejsou v rozporu s obvyklým využíváním výkonu nebo zvukového záznamu a nezpůsobují neospravedlnitelnou újmu oprávněným zájmům výkonného umělce nebo výrobce zvukového záznamu.

Čl.17

Ochranná doba

(1) Ochranná doba poskytovaná výkonným umělcům podle této Smlouvy trvá nejméně 50 let od konce roku, v němž byl výkon zaznamenán na zvukový záznam.

(2) Ochranná doba poskytovaná výrobcům zvukových záznamů podle této Smlouvy trvá nejméně 50 let od konce roku, v němž byl zvukový záznam vydán, nebo, nedojde-li k takovému vydání do 50 let od pořízení zvukového záznamu, 50 let od konce roku, v němž byl záznam pořízen.

Čl.18

Závazky týkající se technických prostředků

Smluvní strany stanoví přiměřenou právní ochranu a účinná právní opatření proti obcházení technických prostředků, jež užívají výkonní umělci nebo výrobci zvukových záznamů v souvislosti s výkonem svých práv podle této Smlouvy a která omezují nakládání s jejich výkony nebo zvukovými záznamy, k němuž příslušní výkonní umělci nebo výrobci zvukových záznamů nedali svolení, nebo které není dovoleno zákonem.

Čl.19

Závazky týkající se informace o identifikaci práv

(1) Smluvní strany stanoví přiměřená a účinná právní opatření proti každé osobě, která vědomě učiní některé z následujících jednání, ač jí bylo známo, nebo s ohledem na občanskoprávní nápravná opatření měla dostatečné důvody vědět, že způsobí, umožní, usnadní nebo zatají porušení některého práva obsaženého v této Smlouvě:

(i) neoprávněně odstraní nebo pozmění jakoukoli elektronickou informaci o identifikaci práv;

(ii) neoprávněně rozšiřuje, dováží za účelem rozšiřování, vysílá, sděluje nebo zpřístupňuje veřejnosti výkony výkonných umělců, rozmnoženiny zaznamenaných výkonů nebo zvukové záznamy, ač věděla, že elektronická informace o identifikaci práv byla nedovoleně odstraněna nebo pozměněna.

(2) "Informací o identifikaci práv" podle tohoto článku se rozumí informace, která identifikuje výkonného umělce, výkon výkonného umělce, výrobce zvukového záznamu, zvukový záznam, majitele jakéhokoli práva k výkonu výkonného umělce nebo k zvukovému záznamu, anebo informace o údajích a podmínkách užití výkonu výkonného umělce nebo zvukového záznamu, a jakákoli čísla nebo kódy, které představují takovou informaci, je-li jakýkoli z těchto informačních prvků připojen k rozmnoženině zaznamenaného výkonu nebo zvukového záznamu anebo se objevuje ve spojení se sdělováním nebo zpřístupňováním zaznamenaného výkonu nebo zvukového záznamu veřejnosti.

Čl.20

Formality

Požívání a výkon práv stanovených v této Smlouvě není podrobeno žádné formalitě.

Čl.21

Výhrady

S výjimkou ustanovení článku 15 odst. 3 se nepřipouštějí k této Smlouvě žádné výhrady.

Čl.22

Přechodné ustanovení

(1) Smluvní strany uplatní ustanovení článku 18 Bernské úmluvy přiměřeně i na práva výkonných umělců a výrobců zvukových záznamů podle této Smlouvy.

(2) Bez ohledu na ustanovení odstavce 1, Smluvní strana může omezit použití článku 5 této Smlouvy na výkony výkonných umělců, které se uskutečnily po nabytí účinnosti této Smlouvy pro takovou Stranu.

Čl.23

Ustanovení o uplatňování práv

(1) Smluvní strany se zavazují, že přijmou v souladu se svými právními systémy opatření potřebná k zajištění provádění této Smlouvy.

(2) Smluvní strany zajistí, aby postupy uplatňování práv byly přístupné podle jejich právního řádu tak, aby umožňovaly účinnou žalobu proti každému aktu porušení práv upravených touto Smlouvou, včetně urychlených nápravných opatření k zabránění porušování a k odškodnění, které představuje odstrašující prostředek proti dalšímu porušování.

KAPITOLA V

USTANOVENÍ ADMINISTRATIVNÍ A ZÁVĚREČNÁ

Čl.24

Shromáždění

(1)(a) Smluvní strany mají Shromáždění.

(b) Každou Smluvní stranu zastupuje jeden delegát, kterého mohou doprovázet náhradníci, poradci a znalci.

(c) Výdaje každé delegace hradí Smluvní strana, která delegaci jmenovala. Shromáždění může požádat SODV, aby poskytla finanční příspěvek k usnadnění účasti delegací Smluvních stran, které jsou považovány v souladu s ustálenou praxí Valného shromáždění Spojených národů za rozvojové země, nebo které jsou zeměmi přecházejícími na tržní hospodářství.

(2)(a) Shromáždění projednává otázky, jež se týkají chodu a rozvoje této Smlouvy, jakož i jejího provádění a uplatňování.

(b) Shromáždění vykonává funkci, která se mu přiznává podle článku 26 odst. 2 o přípustnosti některých mezivládních organizací stát se stranou této Smlouvy.

(c) Shromáždění rozhoduje o svolání každé diplomatické konference k revizi této Smlouvy a dává potřebné instrukce generálnímu řediteli SODV k přípravě takové diplomatické konference.

(3)(a) Každá Smluvní strana, která je státem, má jeden hlas a hlasuje pouze svým jménem.

(b) Každá Smluvní strana, která je mezivládní organizací, může se účastnit hlasování místo svých členských států s počtem hlasů rovným počtu svých členských států, které jsou stranami této Smlouvy. Žádná taková mezivládní organizace se neúčastní hlasování, vykonává-li některý z jejích členských států své hlasovací právo sám, a naopak.

(4) Shromáždění se schází k řádnému zasedání jednou za dva roky a svolává je generální ředitel SODV.

(5) Shromáždění stanoví svůj vlastní jednací řád obsahující i svolávání mimořádných zasedání, požadavky na kvórum, a pokud není v této Smlouvě stanoveno jinak, požadovanou většinu pro různé druhy rozhodnutí.

Čl.25

Mezinárodní úřad

Mezinárodní úřad SODV plní administrativní úkoly týkající se Smlouvy.

Čl.26

Členství

(1) Každý členský stát SODV se může stát stranou této Smlouvy.

(2) Shromáždění může rozhodnout o přípustnosti stát se stranou této Smlouvy každé mezivládní organizace, která prohlásí, že je k tomu příslušná, že má své vlastní zákonodárství zavazující všechny její členské státy v otázkách upravených touto Smlouvou a že byla řádně zmocněna v souladu se svým vnitřním řádem stát se stranou této Smlouvy.

(3) Evropské společenství se může stát stranou této Smlouvy poté, co učinilo na diplomatické konferenci, která přijala tuto Smlouvu, prohlášení uvedené v předchozím odstavci.

Čl.27

Práva a závazky podle Smlouvy

Pokud není výslovně v této Smlouvě uvedeno jinak, požívá každá Smluvní strana všech práv a přejímá všechny závazky podle této Smlouvy.

Čl.28

Podpis Smlouvy

Tato Smlouva bude otevřena každému členskému státu SODV a Evropskému společenství k podpisu do 31. prosince 1997.

Čl.29

Vstup Smlouvy v platnost

Tato Smlouva vstoupí v platnost tři měsíce poté, co 30 států uložilo u generálního ředitele SODV listiny o ratifikaci nebo přístupu.

Čl.30

Závaznost Smlouvy

Tato Smlouva zavazuje

(i) 30 států uvedených v článku 29 ode dne, kdy tato Smlouva vstoupila v platnost;

(ii) každý další stát po uplynutí tří měsíců ode dne, kdy tento stát uložil svou listinu u generálního ředitele SODV;

(iii) Evropské společenství po uplynutí tří měsíců od uložení jeho listiny o ratifikaci nebo přístupu, byla-li taková listina uložena po vstupu této Smlouvy v platnost podle článku 29, nebo tři měsíce po vstupu této Smlouvy v platnost, byla-li taková listina uložena před vstupem této Smlouvy v platnost;

(iv) každou další mezivládní organizaci, jíž bude umožněno stát se stranou této Smlouvy, po uplynutí tří měsíců od uložení její listiny o přístupu.

Čl.31

Výpověď Smlouvy

Tuto Smlouvu může kterákoli Smluvní strana vypovědět oznámením zaslaným generálnímu řediteli SODV. Každá výpověď nabývá platnosti po jednom roce ode dne, kdy generální ředitel SODV oznámení obdržel.

Čl.32

Jazyky Smlouvy

(1) Tato Smlouva je podepsána v jediném originálu v anglickém, arabském, čínském, francouzském, ruském a španělském jazyce, přičemž všechna tato znění jsou stejně autentická.

(2) Úřední text v jiném jazyce než v těch, jež jsou uvedeny v odstavci 1, pořídí na žádost dotčené strany generální ředitel SODV po konzultaci se všemi dotčenými stranami. Pro účely tohoto odstavce se "dotčenou stranou" rozumí každý členský stát SODV, jde-li o jeho úřední jazyk nebo jeden z jeho úředních jazyků, a Evropské společenství, jakož i každá jiná mezivládní organizace, která se může stát stranou této Smlouvy, jde-li o jeden z jejích úředních jazyků.

Čl.33

Depozitář

Depozitářem této Smlouvy je generální ředitel SODV.

SPOLEČNÁ PROHLÁŠENÍ K SMLOUVĚ SODV

O VÝKONECH VÝKONNÝCH UMĚLCŮ A O ZVUKOVÝCH ZÁZNAMECH

přijatá diplomatickou konferencí dne 20. prosince 1996

K článku 1

Rozumí se, že článek 1 odst. 2 objasňuje vztah mezi právy k zvukovým záznamům podle této Smlouvy a právem autorským k dílům obsaženým na zvukových záznamech. V případě, kdy je třeba svolení jak autora díla obsaženého na zvukovém záznamu, tak výkonného umělce nebo výrobce, jemuž patří práva k zvukovému záznamu, svolení autora není nahrazeno svolením výkonného umělce nebo výrobce a naopak.

Rozumí se dále, že ustanovení článku 1 odst. 2 nebrání Smluvním stranám, aby stanovily výlučná práva výkonnému umělci nebo výrobci zvukových záznamů šířeji, než se poskytují podle této Smlouvy.

K článku 2 písm. b)

Rozumí se, že definice zvukového záznamu obsažená v článku 2 písm. b) znamená, že práva k zvukovému záznamu jeho začleněním do filmového nebo jiného audiovizuálního díla zůstávají nedotčena.

K článkům 2 písm. e), 8, 9, 12 a 13

Výrazy "rozmnoženiny" a "originál a rozmnoženiny", použité v uvedených článcích jako předměty práva na rozšiřování a práva na pronájem podle zmíněných článků, se vztahují výlučně na trvalé rozmnoženiny, které lze uvádět do oběhu jako hmotné předměty.

K článku 3

Rozumí se, že výraz "občan jiného Smluvního státu" v článcích 5 písm. a) a 16 písm. a) bod (iv) Římské úmluvy znamená při použití této Smlouvy na mezivládní organizaci, která je Smluvní stranou této Smlouvy, občana jednoho ze států, který je členem takové organizace.

K článku 3 odst. 2

Při uplatňování článku 3 odst. 2 se záznamem rozumí pořízení matrice.

K článkům 7, 11 a 16

Právo na rozmnožování uvedené v článcích 7 a 11 a výjimky, které se z něj připouštějí podle článku 16, se plně vztahují na digitální oblast, zejména na užití výkonů a zvukových záznamů v digitální formě. Rozumí se, že uložení chráněného výkonu nebo zvukového záznamu v digitální formě na elektronický prostředek představuje rozmnožování ve smyslu těchto článků.

K článku 15

Rozumí se, že článek 15 nepředstavuje úplné řešení úrovně práv na vysílání a na sdělování veřejnosti, jichž by měli požívat výkonní umělci a výrobci zvukových záznamů v digitálním věku. Delegace nebyly schopny se shodnout na odlišných návrzích týkajících se jednak hledisek výlučnosti, která mají být za určitých okolností stanovena, jednak práv, která mají být přiznána bez možnosti výhrad, a proto ponechaly otázku budoucímu řešení.

K článku 15

Rozumí se, že článek 15 nebrání přiznání práva uvedeného v tomto článku výkonným umělcům provádějícím výtvory folklóru a výrobcům zvukových záznamů obsahujících výtvory folklóru, kde takové zvukové záznamy nebyly vydány za účelem obchodního zisku.

K článku 16

Společné prohlášení k článku 10 (o omezeních a výjimkách) Smlouvy SODV o právu autorském se vztahuje přiměřeně i na článek 16 (o omezeních a výjimkách) Smlouvy SODV o výkonech výkonných umělců a o zvukových záznamech.

K článku 19

Společné prohlášení k článku 12 (o závazcích týkajících se informace o identifikaci práv) Smlouvy SODV o právu autorském se vztahuje přiměřeně i na článek 19 (o závazcích týkajících se informace o identifikaci práv) Smlouvy SODV o výkonech výkonných umělců a o zvukových záznamech.


Úvod

Copyright © CP Books ®. Všechna práva výrobce a vlastníků autorských práv k dílu jsou vyhrazena.
Bez souhlasu je výroba kopií, pronájem, půjčování nebo veřejné provozování tohoto výrobku zakázána.