Einladung zur Literaturwissenschaft

Frames Alert

This document is designed to be viewed using a frames-compatible browser. If you are seeing this message, you are using a grid challenged browser.

A frames-capable browser can be gotten from MS Internet Explorer.

D1: index.htm
B1: Abschicken

D1: index.htm
B1: Abschicken

D1: titlebar.html
B1: Abschicken

D1: titlebar.html
B1: Abschicken

D1: titlebar.html
B1: Abschicken


Theodor W. Adorno

* 11.09.1903, Frankfurt am Main
† 06.08.1969, Visp/Wallis

Philosoph, Soziologe, Musiktheoretiker

Der junge Philosophiedozent Theodor W(iesengrund) Adorno zählte vor 1933 zu einer Generation deutsch-jüdischer Intellektueller, die theoretische Einsichten des Marxismus, aber etwa auch der Psychoanalyse für die kritische Analyse der gegenwärtigen Gesellschaft nutzen wollte. Mehr oder weniger enge Kontakte verbanden ihn mit Siegfried Kracauer, Walter Benjamin, Ernst Bloch, Herbert Marcuse, Georg Lukács, Bertolt Brecht u.a. Mit seinem Freund Max Horkheimer, dem Direktor des Instituts für Sozialforschung an der Frankfurter Universität, überstand Adorno das amerikanische Exil und reimportierte die sogenannte Kritische Theorie nach Westdeutschland. Ihre Frankfurter Schule gewann bald profilierte Köpfe aus der nächstjüngeren Generation (Jürgen Habermas, Oskar Negt) und wurde in den sechziger Jahren zum Kristallisationspunkt gesellschaftskritischen Denkens im (und gegen den) weithin immobilen CDU-Staat - und damit zu einer theoretischen Quelle der Studentenbewegung von 1967/68.

Adorno verstand sich als Fachphilosoph, der über Kant, Hegel, Husserl und Kierkegaard schrieb und die schwer lesbare Negative Dialektik (1966) als sein Hauptwerk betrachtete. Seit dem amerikanischen Exil war er auch mit aufwendigen empirisch-soziologischen Forschungen befaßt. Seine musikalische Begabung führte ihn jedoch von Anfang an auch zu Fragestellungen der allgemeinen Ästhetik sowie speziell zur Musiksoziologie (von wo sich Transfermöglichkeiten zur Literatur ergaben). Zentrales Moment in Adornos Ästhetik ist die Einsicht in den "Doppelcharakter der Kunst als autonom und als fait social" (soziale Tatsache) und die Konsequenz daraus: "Die ungelösten Antagonismen der Realität kehren wieder in den Kunstwerken als die immanenten Probleme ihrer Form." (Ästhetische Theorie, S.16). Mit dieser dialektischen Verknüpfung von historischem Gehalt und ästhetischer Formsprache überholt Adorno sowohl die vulgärmarxistische Sicht des Kunstwerks als bloße Widerspiegelung der Sozialstruktur, als Reflex der Klassenkämpfe (z.B. im Sozialistischen Realismus), wie auch die spätbürgerliche Kunstreligion, die gegen alle Erfahrung noch an eine zeitenthobene Sphäre des Schönen (Wahren, Guten?) glaubt (z.B. die Werkimmanente Interpretation). Die erwähnte Dialektik zeigt sich darin, daß das Kunstwerk kritische, ja utopische Distanz zur schlechten historischen Realität halten kann - freilich nur, wenn es in seiner inneren Organisation auf dem Stand der gesellschaftlichen Entwicklung bleibt. Im Rahmen einer insgesamt pessimistischen Geschichtsphilosophie spitzt sich diese Dialektik im 20. Jh. derart zu, daß das "autonome Kunstwerk" zum einzigen Statthalter von Vernunft, Freiheit und Glück in einem universalen "Verblendungszusammenhang" wird.

Adorno war kein Literaturwissenschaftler. Und wenn er oft als Vertreter der Literatursoziologie charakterisiert wird, so hat er sich doch zumindest von deren empirischen Schule scharf abgegrenzt. Seine Noten zur Literatur sind individuelle - im Sinne seines Freundes Benjamin "mit der linken Hand" geschriebene - Etuden eines an Tradition und Avantgarde geschulten Literaturliebhabers. Neben bestimmten Kapiteln aus der Dialektik der Aufklärung oder der fragmentarisch gebliebenen Ästhetischen Theorie haben gerade auch essayistische Miniaturen wie Standort des Erzählers im modernen Roman oder Rede über Lyrik und Gesellschaft durch prägnante und überraschenden Formulierungen eine (damals) neue Sicht auf die Literatur eröffnet. Daß sie eine ganze Generation jüngerer Literaturwissenschaftler/innen inspirieren konnten, spricht nicht nur für den Esprit des Verfassers, sondern auch gegen die geistige Dürre der fachlich zuständigen Germanistik jener Jahre.

© JV

Wichtige Schriften:

  • Noten zur Literatur I-IV (1958, 1961, 1965, 1974)
  • Einleitung in die Musiksoziologie. Zwölf theoretische Vorlesungen (1962/1968)
  • Ästhetische Theorie (1970)

Sekundärliteratur:

  1. B. Lindner/W.M. Lüdke: Materialien zur Ästhetischen Theorie Theodor W. Adornos. Konstruktion der Moderne, Frankfurt/M. 1980.
  2. H. Scheible: Theodor W. Adorno, Reinbek 1989.
  3. R. Wiggershaus: Theodor W. Adorno, München 1987.


Theodor W. Adorno: Rede über Lyrik und Gesellschaft

Theodor W. Adorno:
Rede über Lyrik und Gesellschaft
(1951)

Adornos Denken ist von der produktiven Auseinandersetzung mit der Dialektik Hegels geprägt. Erscheint die Sprache der Lyrik einerseits als utopisch-subjektive Alternative zur ideologisch-objektiven Sprache der gesellschaftlichen Wirklichkeit, so sieht Adorno im Gedicht andererseits eben deshalb die Möglichkeit gesellschaftlicher Wirkung.

"Sie empfinden die Lyrik als ein der Gesellschaft Entgegengesetztes, Individuelles. Ihr Affekt hält daran fest, daß es so bleiben soll, daß der lyrische Ausdruck, gegenständlicher Schwere entronnen, das Bild eines Lebens beschwöre, das frei sei vom Zwang der herrschenden Praxis, der Nützlichkeit, vom Druck der sturen Selbsterhaltung. Diese Forderung an die Lyrik jedoch, die des jungfräulichen Wortes, ist in sich selbst gesellschaftlich. Sie impliziert den Protest gegen einen gesellschaftlichen Zustand, den jeder Einzelne als sich feindlich, fremd, kalt, bedrückend erfährt, und negativ prägt der Zustand dem Gebilde sich ein: je schwerer er lastet, desto unnachgiebiger widersteht ihm das Gebilde, indem es keinem Heteronomen sich beugt und sich gänzlich nach dem je eigenen Gesetz konstituiert. Sein Abstand vom bloßen Dasein wird zum Maß von dessen Falschem und Schlechtem. Im Protest dagegen spricht das Gedicht den Traum einer Welt aus, in der es anders wäre. Die Idiosynkrasie des lyrischen Geistes gegen die Übergewalt der Dinge ist eine Reaktionsform auf die Verdinglichung der Welt, der Herrschaft von Waren über Menschen, die seit Beginn der Neuzeit sich ausgebreitet, seit der industriellen Revolution zur herrschenden Gewalt des Lebens sich entfaltet hat." (S.51f.)

©TvH

q.gif (1003 Byte)
Theodor W. Adorno: Rede über Lyrik und Gesellschaft, in: ders.: Noten zur Literatur, hg. v. Rolf Tiedemann, Frankfurt am Main 1981, S.49-68.


Theodor W. Adorno: Standort des Erzählers im modernen Roman

Theodor W. Adorno:
Standort des Erzählers im modernen Roman
(1954)

In diesem kurzen, aber anregenden Essay, der später im ersten Band der Noten zur Literatur (1958) erscheint, stellt sich Adorno (wie auch in dem dort vorausgehenden Aufsatz Über epische Naivität) in die von Hegel begründete und von Lukács fortgeführte Tradition einer Geschichtsphilosophie der Erzählformen. Wenn er einleitend vom Roman sagt, er "war die spezifische literarische Form des bürgerlichen Zeitalters" (S.61), dann verweist er - ähnlich wie sein Freund Walter Benjamin im Erzähler-Aufsatz, schon darauf, daß der erzählenden Literatur im 20. Jh. durch "die Reportage und die Medien der Kulturindustrie, zumal den Film" viele ihrer "traditionellen Aufgaben" entzogen wurden (S.62). Zugleich ist ein epochaler Erfahrungsverlust zu konstatieren; beides zusammen führt den Romancier in eine Zwickmühle: "es läßt sich nicht mehr erzählen, während die Form des Romans Erzählung verlangt." (S.61)

Damit rückt für Adorno die Frage nach der gegenwärtig und künftig noch möglichen (Erkenntnis-)Leistung des Romans ins Zentrum: "Will der Roman seinem realistischen Erbe treu bleiben und sagen, wie es wirklich ist, so muß er auf einen Realismus verzichten, der indem er die Fassade reproduziert, nur dieser bei ihrem Täuschungsgeschäfte hilft." (S.64) Mit diesem im Original optisch herausgehobenen Programmsatz fordert Adorno die Überwindung der von Balzac und Flaubert exemplarisch entwickelten erzählerischen "Illusionstechnik", die freilich auch noch vom späteren Lukács für sein Konzept des Sozialistischen Realismus propagiert wurde. Wenn Adorno nun vom modernen Roman erwartet, die "Verdinglichung aller Beziehungen zwischen den Individuen, [...] die universale Entfremdung und Selbstentfremdung" (S.64) aufzudecken, dann findet er sich unversehens an der Seite seines Lieblingskontrahenten Brecht (der von seinem Epischen Theater ja etwa ganz ähnliches erwartet).

Warum aber gerade der Roman? Man darf, ohne daß Adorno hier explizit würde, an die außerordentliche Flexibilität, Integrations- und Innovationskraft der Prosaform denken, wie sie etwa von dem Romancier Henry James oder dem Literaturtheoretiker Michail Bachtin beschrieben worden ist. Gerade die von Adorno geschätzten und erwähnten Romanciers der klassischen Moderne haben - durchaus unterschiedliche - Techniken ausgebildet, die ihre Leser/innen 'hinter die realistische Fassade' blicken lassen: Prousts "subjektivistisch extreme" Erinnerungsprosa; das schon von Lukács beobachtete und benannte "Reflektierenmüssen" - etwa bei Musil oder Thomas Mann; schließlich (und nur scheinbar im Gegensatz dazu) "Kafkas Parabeln" und die "epischen Kryptogramme von Joyce" (S.66ff.).

Dem soeben aus den USA zurückgekehrten Exilanten Adorno geht es im Jahr 1954 - hier wie in ähnlichen Arbeiten - wesentlich darum, die ästhetische Tradition der klassischen Moderne wieder einzubürgern, die von den Nazis zerstört worden und der Nachkriegsgeneration (etwa auch den jungen Autoren) kaum mehr bekannt war. Wie nötig dies war, zeigt sich, wenn man Adornos Standort-Essay mit Ausführungen des damals tonangebenden Germanisten Wolfgang Kayser parallel liest, der im gleichen Jahr 1954 den "Tod des auktorialen Erzählers" (also die strukturelle Modernisierung der Romanform seit dem 19. Jh.) kurzerhand mit dem "Tod des Romans" gleichsetzt.

© JV

q.gif (1003 Byte)
Theodor W. Adorno: Standort des Erzählers im modernen Roman, in: Th. W. A.: Noten zur Literatur I, Frankfurt/M. 1958, S.61-72.

Sekundärliteratur:

  1. N. Bolz: Geschichtsphilosophie des Ästhetischen. Hermeneutische Rekonstruktion der "Noten zur Literatur" Th. W. Adornos, Hildesheim 1979.
  2. H. Schäble: Theodor W. Adorno, Reinbek 1989.
  3. J. Vogt: Aspekte erzählender Prosa. Eine Einführung in Erzähltechnik und Romantheorie, 7. Aufl., Opladen 1990, Kap. V.


Alexandriner

Der Alexandriner läßt sich erstmalig in der französischen Epik des frühen 12. Jahrhunderts (im Roman d‘Alexandre von Lambert le Torts) nachweisen, eigentliche jedoch ist er nur eine Variante des klassischen antiken Tragödienverses (Sophokles), des jambischen Trimeters. Seit dem 16. Jahrhundert wird der Alexandriner zum bevorzugten Vers der französischen Tragödien (Corneille / Racine), ein Jahrhundert später erklärt ihn Martin Opitz in geringfügig abgewandelter Form zum Hauptversmaß deutscher Dichtung. Und in der Tat handelt es sich beim Alexandriner um den wichtigsten Vers der barocken Verssprache – nicht nur in der Lyrik, sondern auch in Epik und Dramatik.

Der Alexandriner ist ein jambisch alternierender, sechshebiger Reimvers: er beginnt auftaktig, also mit einer unbetonten Silbe, dann wechseln sechs Hebungen mit je einer Senkung. Die sogenannte Kadenz, das Versende, kann sowohl aus einer betonten ("männlichen") als auch aus einer unbetonten ("weiblichen") Silbe bestehen. Je nach Endung ist der Alexandriner damit zwölf- oder dreizehnsilbig. In der Mitte, nach der dritten Hebung, ist der Vers durch eine Zäsur deutlich unterteilt, die zu einer antithetischen oder auch parallelen Gestaltung der beiden Vershälften einlädt. So beispielsweise bei Gryphius in dem Gedicht Es ist alles eitell:

DU sihst / wohin du sihst nur eitelkeit auf erden.
Was dieser heute bawt / reist jener morgen ein:
Wo itzund städte stehn / wird eine wiesen sein
Auff der ein schäffers kind wird spilen mitt den heerden. (S.268f.)
È - È - È - / È - È - È - È
È - È - È - / È - È - È -
È - È - È - / È - È - È -
È - È - È - / È - È - È - È

Die antithetischen Möglichkeiten des Alexandriners macht der zweite Vers besonders deutlich, indem das konstruktive Bauen der Städte dem destruktiven Einreißen gegenübergestellt wird. Die Querstriche, die in diesem Fall mit der Zäsur zusammenfallen, sind als von Gryphius gesetzte Satzzeichen zu verstehen, die Zäsur liegt immer in der Mitte der Verse (vgl. metrisches Schema), also nach "sihst", "bawt", "stehn" und "kind". Liest man das Gedicht laut, macht man an diesen Stellen unwillkürlich eine Pause. Die Versenden sind in diesem Gedicht gekennzeichnet durch einen umarmenden oder Schweifreim, bei dem sich jeweils die beiden unbetonten (1. und 4. Vers) und die beiden betonten (2. und 3.Vers) Endungen miteinander reimen. Es gibt aber auch Gedichte in Alexandrinern, die in Paarreimen geschrieben sind.

©TvH

q.gif (1003 Byte)
Andreas Gryphius: Es ist alles eitell, in: Das Zeitalter des Barock, hg. v. Albrecht Schöne. München 1988.

Sekundärliteratur:

Th. Buck: Die Entwicklung des deutschen Alexandriners, Tübingen 1957.


Alkäische Odenstrophe

Der um 600 v. Chr. lebende griechische Dichter Alkaios entwickelte eine eigene Odenstrophenform, die in der deutschen Literatur von Hölderlin häufig verwendet wurde, so etwa in dem Gedicht Die Götter:

Du stiller Aether! Immer bewahrst du schön
Die Seele mir im Schmerz, und es adelt sich
Zur Tapferkeit vor deinen Strahlen,
Helios! Oft die empörte Brust mir. (S.57)

È - È - È / - È È - È -
È - È - È / - È È - È -
È - È - È - È - È
- È È - È È - È - È

Bis auf den vierten Vers beginnen bei der alkäischen im Unterschied zur sapphischen wie asklepiadeischen Odenstrophe alle Verse auftaktig. Die beiden ersten Verse stimmen metrisch überein und bestehen aus den sogenannten alkäischen Elfsilblern: nach zwei jambischen Versfüßen und einer zusätzlichen Senkung folgt eine Zäsur, an die sich ein Daktylus und ein vollständiger sowie ein verkürzter, unvollständiger (="katalektischer") trochäischer Versfuß anschließen. Der dritte Vers ist durchgehend jambisch vierhebig, mit einer auch hyperkatalektisch genannten überzähligen Senkung am Schluß, und wird als alkäischer Neunsilbler bezeichnet. Zwei Daktylen und zwei darauffolgende Trochäen bilden den vierten, alkäischen Zehnsilbler genannten Vers.

©TvH

q.gif (1003 Byte)
Friedrich Hölderlin: Gedichte, hg. v. Jochen Schmidt, Frankfurt am Main 1984.


Allegorie

griech.: bildlicher Ausdruck, zu allegorein: = anders, bildlich reden

Bevor es die Allegorie als Mittel der literarischen Rhetorik gab, entstand ihr Pendant – die Allegorese – als hermeneutische Methode. Man verteidigte die ‚skandalösen homerischen Göttergeschichten‘, indem man darauf verwies, daß die Texte etwas anderes meinen, als sie im eigentlichen Wortsinn ausdrücken. Die Texte sind also eine Allegorie, ihre Bedeutung offenbaren sie erst auf einer zweiten, hinter dem direkten Wortsinn liegenden Ebene. Diese zweite Ebene steht jedoch zur ersten Ebene in einem Ähnlichkeitsverhältnis. Auch die Bibel-Allegorese arbeitet nach diesem Prinzip, wenn z. B. die Liebesdichtung des Hohen Liedes aus dem Alten Testament von Geistlichen umgedeutet wird.

Die Allegorie ist also eine bildliche Darstellung eines Gedankens bzw. eines Begriffs. Sie wird oft vom Symbol (Goethe) dadurch abgegrenzt, daß sie im Gegensatz dazu nicht nur das ‚bedeutet‘, was sie darstellt, sondern es geradezu ‚ist‘. Dies wird besonders offensichtlich, wenn die Allegorie als Personifikation auftritt: Liebe als Amor, Justitia, Frau Welt etc.

Charakteristische allegorische Gattungsformen sind das Sprichwort (‚Der Krug geht so lange zum Brunnen, bis er bricht‘), Satire und Parodie (z. B. Orwells "Animal Farm"), die Fabel sowie das biblische Gleichnis (z. B. Gleichnis vom Sämann, Markus 4, 3-8). Aber auch in der Dramatik können allegorische Strukturen sichtbar werden, z. B. in Brechts Drama "Der aufhaltsame Aufstieg des Arturo Ui" als Allegorie auf die bürgerliche Gesellschaft. Selbst Science Fiction und Western sind literarische Formen mit allegorischer Qualität. Das Leben auf einem fernen Planeten, in einer fernen Zeit oder im ‚Wilden Westen‘ kann zum Sinnbild bestehender oder vergangener gesellschaftlicher Verhältnisse werden.


Anapher

griech. anaphora: Beziehung, Zurückführung, Wiederaufnahme

Die Anapher ist die Wiederkehr desselben Wortes oder derselben Wortgruppe zu Beginn aufeinanderfolgender Sätze oder Verse, um die Gedanken durch die rhythmische Wiederholung gleichsam einzuhämmern.
Zwei Beispiele aus der Lyrik sollen dies verdeutlichen:

Ich hör die Bächlein rauschen
Im Walde her und hin,
Im Walde in dem Rauschen
Ich weiß nicht, wo ich bin. (Eichendorff)

Ja, da kann man sich doch nur hinlegen,
Ja, da muß man kalt und herzlos sein.
Ja, da könnte so viel geschehen.
Ach, da gibt’s überhaupt nur: nein! (Brecht)

Ein Prosa-Beispiel aus der aus der antiken Rhetorik: "Scipio hat Numantia vernichtet, Scipio [hat] Karthago zerstört, Scipo [hat] Frieden gebracht... (Cicero).


Anekdote

griech. andekdoton: das nicht Herausgegebene

Als ´anekdoton´, also ´das nicht Herausgegebene´, hatte Prokopios im 6.Jahrhundert ein kritisches Geschichtswerk mit Indiskretionen über den Kaiser Justinian bezeichnet, das erst nach dessen Tod erschien. Seither gilt die Anekdote als eine zunächst mündlich verbreitete Erzählung einer Episode aus dem Leben einer bekannten historischen Persönlichkeit (meist ein Herrscher, Militär oder Künstler). Ihr strukturelles Merkmal besteht darin, an einem scheinbar zufälligen Detail - wie einer Äußerung oder einer Handlungsweise - die charakteristische Eigenart dieser Person zu verdeutlichen, eine repräsentative Momentaufnahme zu entwerfen. Im Mittelalter wurde sie noch - wie der Schwank- als Exempelerzählung genutzt. Oft ist der knappe Handlungsverlauf von einer überraschenden Wendung am Ende gekennzeichnet.

Heinrich von Kleist hat diese literarische Form, die Unterhaltung durch eine Neuigkeit und Phantasie auf Seiten des Rezipienten miteinander verbindet, in den Anekdoten fruchtbar gemacht, die er um 1811/12 in seinen "Berliner Abendblättern" veröffentlichte. Andere wichtige Autoren sind beispielsweise Johann Peter Hebel (Schatzkästlein des Rheinischen Hausfreundes, 1811) und im 20. Jahrhundert Wilhelm Schäfer, dessen Anekdoten mit Tendenz zur Form der Novelle ab 1908 erschienen.

Neben ihrem Fortbestehen als eigenständiger Kunstform hat die anekdotische Darstellung Eingang in vielerlei verschiedenen Literaturformen gefunden.

© JV und SR

Sekundärliteratur:

  1. H. Grothe: Anekdote, Stuttgart 1984.
  2. S. Hilzinger: Anekdotisches Erzählen im Zeitalter der Aufklärung. Zum Struktur- und Funktionswandel der Gattung Anekdote in Historiographie, Publizistik und Literatur des 18. Jahrhunderts, Mainz 1997.
  3. V. Weber: Anekdote, die andere Geschichte. Erscheinungsformen der Anekdote in der deutschen Literatur, Geschichtsschreibung und Philosophie, Tübingen 1993.


Antithese

griech.: Gegensatz

In der rhetorischen Figur der Antithese wird ein semantischer Gegensatz scharf herausgearbeitet, häufig in Form der Wortfiguren Parallelismus, Chiasmus oder Hyperbaton. Meist können die Begriffe, Urteile oder Aussagen der Einzelwörter unter einem (nicht genannten) Oberbegriff zusammengefaßt werden: "Gut und Böse, Tugend und Laster" oder "In Ruhezeiten bist du aufrührerisch, im Aufruhr ruhig; in einer eiskalten Situation bist du hitzig, in einer glühendheißen eiskalt" (Cicero). Die Darstellung der menschlichen Zerrissenheit, des Widerspruchs, die in diesem Cicero-Zitat hervortritt, ist auch im weiteren Verlauf der Rhetorikgeschichte ein zentrales Verwendungsgebiete der Antithese. Vor allem aus der Barocklyrik Gryphius‘ ist sie nicht wegzudenken:

Du sihst/ wohin du sihst nur Eitelkeit auf erden.

Was dieser heute bawt/ reist jener morgen ein:

Wo itzund städte stehn/ wird eine wiesen sein

Auff der ein schäffers kind wird spilen mitt den heerden. (S.268f.)

q.gif (1003 Byte)
Andreas Gryphius: Es ist alles eitell, in: Das Zeitalter des Barock, hg. v. Albrecht Schöne, München 1988.


Apostrophe

griech.: das Abwenden

Die Apostrophe ist eine rhetorische Figur, die meist in der Dramatik als Abwendung des Redners, der Figur bzw. des Dichters vom anwesenden Publikum erscheint. Der Sprecher wendet sich gewissermaßen vom Publikum ab und einem zweiten – imaginären – Publikum zu. Dieses Publikum können sowohl abwesende lebendige Personen sein, als auch tote Dinge, die durch eine sehr emphatische Ansprache personifiziert werden. Z. B. bei Walther von der Vogelweide: "Sagt an, Herr Stoc..." oder bei Cicero: "Denn euch, ihr Höhen und Haine von Alba, ja euch flehe ich jetzt an und bitte um Zeugenschaft...". Aber auch Götter und Musen können angerufen werden oder der Dichter spricht sich selbst an. Die Wirkungsabsicht der Apostrophe liegt in einer Verinnerlichung und Verlebendigung, um dem Gesagten eine eindringlichere Wirkung zu verschaffen.


Aristoteles: Poetik (Dramatik)

Aristoteles: Poetik (zum Drama)

In der Poetik des Aristoteles werden sowohl die Lyrik, die Epik als auch die Dramatik als Nachahmungen charakterisiert. Tragödiendichtung ist Mimesis von Lebenswirklichkeit und handelnden Menschen, diese Menschen sind entweder gut oder schlecht. Die Scheidung von guten und schlechten Menschen konstituiert auch die poetologische Unterscheidung von Tragödie und Komödie: "Die Komödie sucht schlechtere, die Tragödie bessere Menschen nachzuahmen, als sie in der Wirklichkeit vorkommen." (S.9) Hier finden wir die Keimzelle der bis ins 18. Jahrhundert vorherrschenden Ständeklausel, die die Tragödie für das adlige Personal reservierte, die Bürger und Bauern hingegen auf die Komödie verwies. Es ging darum, die schlechteren Menschen nicht in ihrer Schlechtigkeit an sich darzustellen, "sondern nur insoweit, als das Lächerliche am Häßlichen teilhat. Das Lächerliche ist nämlich ein mit Häßlichkeit verbundener Fehler, der indes keinen Schmerz und kein Verderben verursacht." (S.17) Der schlechtere Mensch soll in seiner Lächerlichkeit bloßgestellt und verlacht werden.

Warum haben sich aber diese beiden Formen des Dramas entwickelt? Auch auf diese Frage hat Aristoteles eine Antwort: Es war das Wesen der Autoren, das die Tragödie von der Komödie schied, denn "die Dichtung hat sich hierbei nach den Charakteren aufgeteilt, die den Autoren eigentümlich waren. Denn die Edleren ahmten gute Handlungen und die von Guten nach, die Gewöhnlicheren jedoch die von Schlechten." (S.13)

Wichtigstes strukturelles Merkmal der Tragödendichtung ist die Geschlossenheit. Dies bezieht sich einerseits auf eine ‚geschlossene Handlung‘: "Die Tragödie ist Nachahmung einer guten und in sich geschlossenen Handlung von bestimmter Größe, in anziehend geformter Sprache." (S.19) Andererseits zeigt sich die Geschlossenheit der Tragödie in der ‚Einheit der Zeit und des Ortes‘: Ihre zeitliche "Ausdehnung [...] versucht sich nach Möglichkeit innerhalb eines einzigen Sonnenumlaufs zu halten oder nur wenig darüber hinauszugehen." (S.17) Sie besitzt als ein Ganzes Anfang, Mitte und Ende. "Demzufolge dürfen Handlungen, wenn sie gut zusammengefügt sein sollen, nicht an beliebiger Stelle einsetzen noch an beliebiger Stelle enden, sondern sie müssen sich an die genannten Grundsätze halten." (S.25)

Welches Ziel verfolgt Aristoteles mit der Festschreibung dieser Grundsätze? Es geht ihm darum, eine größtmögliche Nachvollziehbarkeit der Handlung durch das Publikum zu erzeugen. Denn der Zweck der Tragödie ist es, Jammern (eleos) und Schaudern (phobos) hervorzurufen, um eine Reinigung (katharsis) des Zuschauers herbeizuführen.

©rein

q.gif (1003 Byte)
Aristoteles: Poetik, Stuttgart 1982.


Aristoteles

* 384 v. Chr., Stageira in Thrakien
† 322 v. Chr.

Aristoteles kam in jungen Jahren nach Athen und wurde der bedeutendste Schüler Platons. Dennoch stehen seine Schriften durchaus im Gegensatz zu der Philosophie seines Lehrers. Ist Platon ein auch aus seiner Phantasie schöpfender Philosoph, Realist und Utopist, so ist Aristoteles der rationale Analytiker. Er sieht zwar auch in der Philosophie die Krone des Wissens, indem sie alles Bestehende unter einheitlichen Prinzipien ordnet, aber sein hauptsächlicher Ehrgeiz widmet sich der Beschreibung und Analyse der Welt sowohl im metaphysischen als auch im physischen Sinne. So kann man seine Werke unterteilen in Schriften zur Logik, zur Naturwissenschaft, zur Metaphysik, zur Ethik, zur Politik, zur Literatur und zur Rhetorik.

Seine Bewertung der Dichtkunst ist im Gegensatz zu Platon durchaus positiv. Sie führe mit den Mitteln der Mimesis (Nachahmung) zu einer Katharsis (Reinigung) des Publikums. Auch die Rhetorik erfährt bei Aristoteles eine Aufwertung, indem sie sich von der rein instrumentellen Rhetorik der Sophisten entfernt und auf rational nachvollziehbare Glaubwürdigkeit anstelle von Überredung setzt.

©rein

Wichtige Schriften:

  • Rhetorik
  • Poetik

Sekundärliteratur:

  1. U. Charpa: Aristoteles, Hamburg 1991.
  2. M. Fuhrmann: Die antike Rhetorik, München u.a. 1990.
  3. A. Hellwig: Untersuchungen zur Theorie der Rhetorik bei Platon und Aristoteles, Göttingen 1973.

zu Kapitel 4.: Theorien der Textproduktion: Rhetorik und Poetik

zu Kapitel 7.: Gattungen und Textstrukturen III: Dramatik


Aristoteles: Techné Rhétoriké (dt.: Rhetorik)

Aristoteles:
Techné Rhétoriké (dt.: Rhetorik)

War Rhetorik bei Gorgias noch die reine "Meisterin der Überredung" und damit in den Augen Platons ethisch nicht akzeptabel, wird sie bei Aristoteles zur "Fähigkeit, in jedem Einzelfall ins Auge zu fassen, was Glaubhaftigkeit bewirkt". In diesem Zitat tritt einerseits der psychologische Aspekt der aristotelischen Rhetorik zutage; es geht um das, "was Glaubwürdigkeit bewirkt". Der Redner muß also die psychische Beschaffenheit seiner Zuhörer kennen, um die Inhalte in der Form zu präsentieren, daß sie diese Glaubwürdigkeit beim Zuhörer bewirken; die Wirkung ist abhängig von der Einfühlung des Redners in die Stimmung, in die Individualität des Zuhörers. Andererseits geht es nicht mehr um Überredung jenseits der Wahrheit, sondern um "Glaubhaftigkeit", nicht nur im rein rhetorischen, sondern im tatsächlichen Sinne. So fordert Aristoteles eine Betonung der "technischen" zu Lasten der "untechnischen" Beweismittel in der rhetorischen Beweisführung. Unter technischen Beweismitteln versteht er Beweise durch logische Schlußfolgerungen und Überlegungen, durch schlagende Beispiele und einleuchtende Indizien. Unter den traditionellen "untechnischen" Beweismitteln werden die Zeugenaussage, Eide sowie die Anwendung von Gesetzes- und Vertragsklauseln verstanden.

Dieser Betonung der Glaubhaftigkeit entsprechend, legt Aristoteles das Schwergewicht seiner Ausführungen auf die inventio, also die Erarbeitung des inhaltlichen Aspekts der rhetorischen Argumentation (Buch 1 und 2). Die sprachliche Ausarbeitung der Rede, also den Stil (elocutio) und die Anordnung des Stoffes (dispositio), behandelt er im dritten Band seiner Rhetorik.

©rein


Aristoteles: Poetik

Aristoteles:
Poetik
(nach 335 v. Chr.)

Die Poetik des Aristoteles beschäftigt sich in teils grundsätzlicher, teils spezieller Art und Weise mit der Dichtkunst und ihren Gattungen. Sie beschränkt sich nicht auf Texte in schriftlicher Form, sondern meint jede Art eines dichterischen Vortrags: "Die Epik und die tragische Dichtung, ferner die Komödie und die Diithyrambendichtung sowie – größtenteils – das Flöten- und Zitherspiel: sie alle sind, als Ganzes betrachtet, Nachahmungen. Sie unterscheiden sich jedoch in dreifacher Weise voneinander: entweder dadurch, daß sie je verschiedene Mittel, oder dadurch, daß sie je verschiedene Gegenstände, oder dadurch, daß sie auf je verschiedene und nicht auf dieselbe Weise nachahmen." (S.5) An dieser Stelle ist schon das zentrale Stichwort gefallen: Die Nachahmung ist das Wesen der Dichtung. Die Dichter "ahmen handelnde Menschen nach. Diese sind notwendigerweise entweder gut oder schlecht. Denn die Charaktere fallen fast stets unter eine dieser beiden Kategorien; alle Menschen unterscheiden sich nämlich, was ihren Charakter betrifft, durch Schlechtigkeit und Güte. Demzufolge werden Handelnde nachgeahmt, die entweder besser oder schlechter sind, als wir zu sein pflegen, oder ebenso wie wir." (S.7)

Die Unterschiede der nachzuahmenden Charaktere konstituieren dann auch die Unterschiede der literarischen Gattungen: "Auf Grund desselben Unterschiedes weicht auch die Tragödie von der Komödie ab: die Komödie sucht schlechtere, die Tragödie bessere Menschen nachzuahmen, als sie in der Wirklichkeit vorkommen." (S.9) Diese Unterscheidung Aristoteles behielt als sogenannte ‚Ständeklausel‘ bis ins späte 18. Jahrhundert hinein Gültigkeit. Erst mit dem Bürgerlichen Trauerspiel Lessings und der damit einhergehenden neuen Dramenpoetik brach diese Beschränkung der Tragödie auf adeliges Personal auf.

Ein weiterer Unterschied der literarischen Gattungen liegt in der Art und Weise, wie sie nachahmen: "Denn es ist möglich, mit Hilfe derselben Mittel dieselben Gegenstände nachzuahmen, hierbei jedoch entweder zu berichten – in der Rolle eines anderen, wie Homer dichtet, oder so, daß man unwandelbar als derselbe spricht – oder alle Figuren als handelnde und in Tätigkeit befíndliche auftreten lassen." (S.9)

Nun wendet sich Aristoteles der Frage zu, warum der Mensch zur Nachahmung neigt und Dichtkunst produziert: "Allgemein scheinen zwei Ursachen die Dichtkunst hervorgebracht zu haben, und zwar naturgegebene Ursachen. Denn sowohl das Nachahmen ist dem Menschen angeboren, es zeigt sich von Kindheit an, und der Mensch unterscheidet sich dadurch von den übrigen Lebewesen [...], als auch die Freude, die jedermann an Nachahmung hat. Als Beweis hierfür kann eine Erfahrungstatsache dienen. Denn von Dingen, die wir in der Wirklichkeit nur ungern erblicken, sehen wir mit Freude möglichst getreue Abbildungen, z. B. Darstellung von möglichst unansehnlichen Tieren und von Leichen." (S.11) An dieser Stelle scheint es, als hätte Aristoteles unsere modernen Rezeptionsgewohnheiten schon mitgedacht.

Was ist nun unter dieser Nachahmung, die anscheinend naturgegeben ist, zu verstehen? Geht es um die Nachahmung von tatsächlichen historischen Ereignissen oder (handelnden) Personen? Aristoteles gibt darauf eine eindeutige Antwort, die unsere Vorstellung vom logischen Status und den Grenzen der Literatur lange geprägt hat: "Es (ist) nicht Aufgabe des Dichters [...] mitzuteilen, was wirklich geschehen ist, sondern vielmehr, was geschehen könnte, d. h. das nach den Regeln der Wahrscheinlichkeit oder Notwendigkeit Mögliche. Denn der Geschichtsschreiber und der Dichter unterscheiden sich nicht dadurch voneinander, daß sich der eine in Versen und der andere in Prosa mitteilt – man könnte ja auch das Werk Herodots in Verse kleiden, und es wäre in Versen um nichts weniger ein Geschichtswerk als ohne Verse -; sie unterscheiden sich vielmehr dadurch, daß der eine das wirklich Geschehene mitteilt, der andere was geschehen könnte. Daher ist die Dichtung etwas Philosophischeres und Ernsthafteres als Geschichtsschreibung; denn die Dichtung teilt mehr das Allgemeine, die Geschichtsschreibung hingegen das Besondere mit."(S.29) Die Festschreibung der Dichtung auf etwas, das geschehen könnte, aber wahrscheinlich sein muß, stellt einerseits gegenüber der Wirklichkeit ein freiheitliches Moment dar, Literatur darf in diesem Moment Fiktion sein; andererseits gibt es für sie gegenüber dem potentiell Denkbaren jedoch ein Moment von Unfreiheit. Der Dichtung, so wie Aristoteles sie definiert, fehlt die Möglichkeit zur Utopie, zur Subversion, zur – zumindest gedanklichen– Zersetzung von gesellschaftlichen Gegebenheiten.

©rein

q.gif (1003 Byte)
Aristoteles: Poetik, Stuttgart 1982.


Asklepiadeische Odenstrophe

Nach dem um 270 v. Chr. lebenden griechischen Dichter Asklepiades ist die asklepiadeische Odenstrophe benannt. Beispielhaft für diese Odenstrophenform ist Klopstocks Gedicht Der Zürchersee:

Schön ist, Mutter Natur, deiner Erfindung Pracht
Auf die Fluren verstreut, schöner ein froh Gesicht,
Das den großen Gedanken
Deiner Schöpfung noch einmal denkt. (S.53)

Das zugrundeliegende Schema der asklepiadeischen Odenstrophe sieht so aus:

- È - È È - / - È È - È -
- È - È È - / - È È - È -
- È - È È - È
- È - È È - È -

Alle vier Verse beginnen auftaktlos: dem trochäischen Versfuß folgt jeweils ein Daktylus und eine zusätzliche Hebung. In den ersten beiden Versen folgt an dieser Stelle eine Zäsur, die in Klopstocks Zürchersee nach den Worten "Natur" und "verstreut" deutlich spürbar ist. Die zweite Hälfte der ersten beiden Verse ist ebenfalls metrisch gleich: an einen Daktylus schließt ein katalektischer, d.h. um eine Senkung verkürzter Trochäus an, so daß beide Verse betont enden. Die dritte Zeile ist der kürzeste Vers der asklepiadeischen Strophe: einem trochäischen Versfuß folgt ein Daktylus, dann endet der Vers wiederum mit einem trochäischen Versfuß. Der vierte und letzte Vers stimmt mit dem dritten bis auf eine zusätzliche Hebung am Versende vollkommen überein.

©TvH

q.gif (1003 Byte)
Friedrich Gottlieb Klopstock: Ausgewählte Werke, hg. v. Karl August Schleiden, Wiesbaden o.J.


Asyndeton

griech.: Unverbundenes

Ein Asyndeton ist eine gleichgestellte Wort- oder Satzreihe, deren Glieder nicht durch eine Konjunktion miteinander verbunden sind. Ein Beispiel findet sich bei Schiller im vierten Akt der "Räuber": "Stehlen, morden, huren, balgen – Heißt bei uns nur die Zeit zerstreuen. – Morgen hangen wir am Galgen, - drum laßt uns heute lustig sein"; ein anderes bei Klopstock im "Messias": "Rufts, trank, dürstete, bebte, ward bleicher, blutete, rufte". Aber auch schon Cicero verwandte diese Stilfigur: "Die Begierde überwand die Scham, die Tollheit die Scheu, der Wahnwitz die Vernunft."

Als Wirkung ist oftmals die Dynamik oder Hast eines Geschehens impliziert oder auch die innere Spannung einer Situation. Eine asyndetische Reihung hat oft etwas Irrationales, Nicht-Geordnetes, was ihr im Textganzen eine herausragende Bedeutung verleiht.


Erich Auerbach

* 09. 11. 1892, Berlin
† 13. 10. 1957, Wollingford/ Connecticut

Vergleichender Literaturwissenschaftler, Romanist

Der Literaturwissenschaftler Erich Auerbach ist vor allem durch seine im Istanbuler Exil geschriebene Literaturgeschichte Mimesis. Dargestellte Wirklichkeit in der abendländischen Literatur (Bern 1946) bekannt geworden. Wie im Titel schon angedeutet, setzt er sich mit der Nachahmung von Wirklichkeit auseinander, also mit dem Realismus in der Literatur. Die antike Mimesisvorstellung und Poetik (z. B. Aristoteles´ Poetik) dienen ihm als Bezugspunkte. Die dort festgeschriebene Verknappung der Darstellung des Alltäglichen auf das Komische, des Bürgerlichen auf die Komödie, sieht er im Realismus des 19. Jahrhunderts überwunden:

"Indem Stendhal und Balzac beliebige Personen des täglichen Lebens in ihrer Bedingtheit von den zeitgeschichtlichen Umständen zu Gegenständen ernster, ja sogar tragischer Darstellung machten, zerbrachen sie die klassische Regel von der Unterscheidung der Höhenlagen, nach welcher das alltägliche und praktisch Wirkliche nur im Rahmen einer niederen oder mittleren Stilart, das heißt entweder als grotesk komisch oder als angenehme, leichte, bunte und elegante Unterhaltung seinen Platz in der Literatur haben dürfe." (S.515)

Im modernen Realismus werde eine Entwicklung abgeschlossen, die sich in Deutschland vor allem mit dem Sturm und Drang und der Vorromantik vorbereitet habe. Aber der moderne ernste Realismus hat nach Auerbach noch andere Wegbereiter. Diese Revolution gegen die Antike, gegen die "Lehre der Höhenlagen", die seit dem 16. und 17. Jahrhundert die Poetiken und die Literaturproduktion bestimmen, findet ihre Vorläufer auch in der Bibel und in mittelalterlichen Texten:

"Vorher, sowohl während des ganzen Mittelalters wie auch noch in der Renaissance, hatte es einen ernsten Realismus gegeben; es war möglich gewesen, die alltäglichsten Vorgänge der Wirklichkeit in einem ernsten und bedeutendem Zusammenhang darzustellen, in der Dichtung und auch in der bildenden Kunst. Die Lehre von den Höhenlagen hatte keine allgemeine Geltung." (S.516)

Die Bildung dieses ernsten Realismus wird als Resultat der "Geschichte Christi" gesehen, die "mit ihrer rücksichtslosen Mischung von alltäglich Wirklichem und höchster, erhabenster Tragik, die [...] antike Stilregel überwältigte." (S.516)

Um die Entwicklung dieses ernsten Realismus nachzuzeichnen und damit eine Literaturgeschichte des Realismus zu schreiben, bedient sich Auerbach einer ungewöhnlichen Methode. Er sucht nicht nach Vollständigkeit – wie die meisten seiner Vorgänger – sondern sucht eine Anzahl von Texten heraus, die ihm im Laufe seiner philologischen Tätigkeit vertraut geworden sind. Seine Literaturgeschichte besteht folglich aus Einzeluntersuchungen (von Homer über Schiller bis zu Proust), die er jedoch als repräsentativ für eine bestimmte Wirklichkeitsdarstellung annimmt. Hier scheint er aus der Not eine Tugend gemacht zu haben, denn Auerbach war in Istanbul von der gesamten neueren internationalen Forschung ausgeschlossen. Die Verbindungen waren gekappt, der Wissenschaftler mußte sich mit dem ihm verbleibenden Material begnügen.

©rein

q.gif (1003 Byte)
Erich Auerbach: Mimesis. Dargestellte Wirklichkeit in der abendländischen Literatur [1946], 3. Auflage, Bern und München 1964.

Wichtige Schriften:

  • Mimesis. Dargestellte Wirklichkeit in der abendländlischen Literatur (1946)


Aufklärung

"Aufklärung ist der Ausgang des Menschen aus seiner selbstverschuldeten Unmündigkeit." (S. 9) So beantwortete der Philosoph Immanuel Kant (1724-1804) im Jahre 1783 die Frage, was Aufklärung sei. Heute gebrauchen wir das Wort als Sammelbegriff, der verschiedene philosophische und literarische Strömungen im Europa des 18. Jahrhunderts umfaßt, deren gemeinsamer Impuls die Emanzipation von der geistigen Vorherrschaft der Kirche ist (Säkularisierung). Da im Mittelpunkt des aufklärerischen Denkens der Mensch (und nicht länger Gott) steht, spricht man auch von einer anthropologischen Wende. Betont der Rationalismus (Leibniz /Wolff) die Möglichkeiten des Menschen, als Verstandeswesen die Welt zu erfassen, so stehen im Sensualismus die Sinne, im Empirismus die Erfahrung im Vordergrund. Alle Denkrichtungen sind gekennzeichnet durch den optimistischen Glauben an die Perfektibilität (fortschreitende, ja unendliche Vervollkommnungsfähigkeit) des Menschen.

Entscheidend für die literarische Entwicklung in Deutschland ist die Rezeption englischer Philosophie (Shaftesbury) und Literatur (Romane von Richardson, Fielding, Sterne) sowie französischer Theoriebildung (Batteux, Diderot) und Dichtung (Prévost, Rousseau). Betrachtet man die Literatur der deutschen Aufklärung, so steht der Gedanke der Belehrung des Lesers im Vordergrund. So etwa im Lehrgedicht der Frühaufklärung (Haller, Brockes), im Bildungsroman (Wieland, Gellert) und in den zunächst noch französisch-klassizistischen Dramen (Gottsched), die sich dann zum bürgerlichen Trauerspiel (Lessing) fortentwickeln. Unter den weit gefaßten Begriff der aufklärerischen Literatur fallen so verschiedene Tendenzen wie das Rokoko (Gessner), die Empfindsamkeit (Goethes Werther, Gellert) und der Sturm und Drang (Goethes Prometheus, Herder). Löst die Weimarer Klassik in Deutschland die Aufklärung im engeren Sinne in den achziger Jahren ab, so gibt es doch bis in die neunziger Jahre hinein eine sich vor allem mit der französischen Revolution auseinandersetzende Spätaufklärung (Forster).

©TvH

q.gif (1003 Byte)
Was ist Aufklärung? Kant, Erhard, Hamann, Herder, Lessing, Mendelssohn, Riem, Schiller, Wieland, hg. v. Ehrhard Bahr, Stuttgart 1996.

Sekundärliteratur:

  1. P.-A. Alt: Aufklärung, Stuttgart 1996.
  2. R. Grimminger (Hg.): Deutsche Aufklärung bis zur Französischen Revolution 1680-1789 (=Hansers Sozialgeschichte der Literatur, Band 3 [2 Teilbände]), München 1980.
  3. M. Hofmann: Aufklärung. Tendenzen – Autoren – Texte, Stuttgart 1999.


Auktoriale Erzählsituation

Die ´auktoriale Erzählsituation´ ist in erster Linie durch einen "allwissenden" Erzähler gekennzeichnet. In ihr dominiert die ´Außenperspektive´, das berichtende Erzählen einer ´Erzählerfigur´ (das in der englischsprachigen Erzählforschung auch als ´telling´ bezeichnet wird) und die Er- oder Sie-Erzählung, in der ein Erzähler bekanntlich außerhalb des Universums seiner Figuren steht. In diesem Fall spricht man von der ´epischen Distanz´, über die der Erzähler zu seiner Geschichte verfügt. Diese fast "göttlich" anmutende Übersicht kann er nutzen, um ohne Einschränkungen die Schauplätze seiner Geschichte zu wechseln oder die chronologische Abfolge der erzählten Ereignisse zu verändern, gewissermaßen zwischen den Zeiten "hin- und herzuspringen" (vgl. Rückwendungen und Vorausdeutungen). Er verfügt aber nicht nur souverän über Zeit und Raum, er kann auch die Worte, Gedanken und Gefühle seiner Figuren nach Belieben ausbreiten, zusammenfassen oder auch verschweigen. Dieser auktoriale Erzähler ist es, der dem Leser nahezu als "Person" entgegentritt, ihn anspricht und über sich selbst und sein Erzählen reflektieren kann. In der Regel spart er nicht mit Wertungen oder Urteilen und gelegentlich macht er auch von seiner Möglichkeit Gebrauch, die Figuren oder ihre Ansichten ironisch zu kommentieren. Daher ist ihm eine Tendenz zu humoristischem Erzählen eigen.

Die auktoriale Erzählsituation herrscht vor allem im Roman des 17. und 18. Jahrhunderts vor.

© SR

Sekundärliteratur:

  1. F.K. Stanzel: Typische Formen des Romans, Göttingen 1964.
  2. F.K. Stanzel: Theorie des Erzählens, Göttingen 1989.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.2.


Ingeborg Bachmann

* 25.06.1926, Klagenfurt
† 17.10.1973, Rom

Lyrikerin, Erzählerin, Hörspielautorin

Nach dem Schulabschluß 1944 und einem Jahr an einer NS-Lehrerbildungsanstalt konnte Ingeborg Bachmann 1945 mit dem Studium von Germanistik und Philosophie beginnen; das sie 1950 in Wien mit einer Dissertation über Martin Heideggers Philosophie abschloß. Zur gleichen Zeit bewegte sie sich bereits in der Wiener Literaturszene und hatte erste literarische Arbeiten veröffentlicht. Bereits 1948 war sie dem Dichter Paul Celan begegnet, der auf dem Weg nach Paris ist: "Ich habe ihn mehr geliebt als mein Leben." Seit 1951 arbeitet sie als Rundfunkredakteurin; 1952 liest sie (wie Celan und Ilse Aichinger) auf einer Tagung der Gruppe 47; im Jahr darauf erhält sie den Preis der Gruppe und lebt künftig als freie Schriftstellerin.

Obgleich sie Essays über Ludwig Wittgenstein und Robert Musil publiziert und auch Hörspiele verfasst, wird zunächst vor allem ihre Lyrik wahrgenommen - und zwar auf eine Art, die sie selbst als verharmlosend empfindet. Bereits ihr erster Gedichtband Die gestundete Zeit (1953) hatte das Verhältnis von Mensch und Natur problematisiert und war thematisch von den kollektiven Ängsten der Zeit (insbesondere vor einem erneuten Atomkrieg) geprägt. Ähnlich wie Günter Eich und andere Generationsgenossen proklamiert sie die 'nonkonformistischen' Tugenden der Verweigerung und der "Flucht von den Fahnen". Auch in den Erzählungen des Bandes Das dreißigste Jahr (1961) wird eine politische Tiefendimension deutlich; das Nachleben des Faschismus - gerade auch in der selbsterlebten österreichischen Ausprägung - ist für Bachmann ebenso ein Dauerthema wie für ihre deutschen Kollegen aus der Gruppe 47, etwa Heinrich Böll oder Günter Grass.

Im Alter von dreiunddreißig Jahren hat Ingeborg Bachmann 1959/60 die Gelegenheit der Frankfurter Poetik-Vorlesung zu einem kritischen Rückblick auf die ersten Erfolge; zugleich plädiert sie kenntnisreich für die Wiederaneignung der europäischen Moderne; 1964 hält sie eine engagierte Dankrede für den Georg-Büchner-Preis. Dennoch markieren die frühen sechziger Jahre eine Schaffenskrise; eine spannungsvolle Beziehung zu Max Frisch zerbricht 1962; danach lebt Bachmann in Berlin und Rom. 1968 wird sie mit dem Großen Österreichischen Staatspreis ausgezeichnet.

1971 erschien der Roman Malina, Teil eines faktisch unvollendeten Romanzyklus Todesarten, der die Unterdrückung und Ausbeutung der gesellschaftlich Schwachen dokumentieren und besonders auch spezifisch weibliche Wahrnehmungsweisen und Leidens-Erfahrungen thematisieren sollte. Vor allem dieser Aspekt, der in Malina thematisch zentral und strukturbestimmend ist, hat das von der Kritik zunächst mit Unverständnis bewertete Buch zum Bestseller und zu einem Zentraltext der feministischen Literatur werden lassen. Ingeborg Bachmann selbst, die 1973 an den Folgen eines Brandunfalls verstirbt, gilt heute zweifellos als die wichtigste deutschsprachige Autorin der Nachkriegszeit.

©JZ

Wichtige Schriften:

  • C. Koschel (Hg.): Werke, 4 Bände, München u.a. 1978.
  • I. Bachmann: "Todesarten"-Projekt. Kritische Ausgabe, 4 Bände, München u.a. 1995.

Sekundärliteratur:

  1. K. Bartsch: Ingeborg Bachmann, Stuttgart u.a. 1997.
  2. H. Höller: Ingeborg Bachmann, Reinbek bei Hamburg 1999.
  3. S. Weigel: Ingeborg Bachmann. Hinterlassenschaft unter Wahrung des Briefgeheimnisses, Wien 1999.


Michail M. Bachtin

* 17.11.1895, Orel
† 08.03.1975, Klimovsk/Moskau

Philosoph, Sprach- und Literaturtheoretiker

Der unter Stalins Gewaltherrschaft im Jahr 1929 nach Kasachstan verbannte russische Wissenschaftler mußte/konnte dort jahrzehntelang ohne Publikationsmöglichkeiten und öffentliche Anerkennung arbeiten. Nach Stalins Tod sorgten Schüler Bachtins in den sechziger Jahren für dessen politische und wissenschaftliche Rehabilitierung. International wurde er zunächst von französischen Theoretiker/inne/n im Umkreis des Strukturalismus entdeckt und übersetzt; nach seinem Tode wurde sein Einfluß auch auf die angloamerikanische Literaturwissenschaft immer stärker. Mit Bachtin war ein Theoretiker neu zu entdecken, der in der lebenslangen Auseinandersetzung mit der Geschichtsphilosophie Hegels, dem Marxismus, der Psychoanalyse, dem Russischen Formalismus und dem Strukturalismus eigenständige und vielseitige Positionen entwickelt hat und sich immer deutlicher als ein 'großer Anreger' der gegenwärtigen Literaturwissenschaft erweist.

Dies gilt grundsätzlich für die texttheoretischen Konzepte der Intertextualität und Dialogizität die u.a. von seiner französischen Übersetzerin Julia Kristeva ausgearbeitet wurden. Im Blick auf eine Theorie des Romans hatte Bachtin schon in seinem ersten Buch Probleme der Poetik Dostojewskis (1929) auf das Strukturmoment der Polyphonie, also der Vielstimmigkeit hingewiesen: "Die Vielfalt selbständiger und unvermischter Stimmen und Bewußtseine, die echte Polyphonie vollwertiger Stimmen ist tatsächlich die Haupteigenart der Romane Dostojewskis." (S.10)

Über die unbestreitbare Vorliebe gerade dieses Romanciers für die vielfache und direkte Personenrede hinaus wird man die immer stärkere Entfaltung einer strukturellen "Vielstimmigkeit" des erzählerischen Diskurses als wesentliches Kriterium des modernen Romans schlechthin ansehen dürfen. Bei Bachtins Zeitgenossen James Joyce, John Dos Passos oder Alfred Döblin drückt sie sich auch in verschiedenen Formen der Montage aus.

Bachtins Studie Epos und Roman (1941) weist Berührungspunkte mit den ihm bekannten Theorien von Hegel und Lukács auf; doch übertrifft er diese in der Betonung der Offenheit und Innovationskraft des Romans wie auch in der Verschränkung von geschichtsphilosophischen und strukturanalytischen Kategorien. Und auch den historischen Ort des Romans bezeichnet er präziser, nämlich medienhistorisch: "Einzig der Roman ist unter den großen Genres jünger als Schrift und Buch, und er allein hat sich organisch den neuen Formen der stummen Wahrnehmungsweise, d.h. dem Lesen, angepaßt." (S.210) Im Gegensatz zum Epos ist für Bachtin der Roman ein in vielfachem Sinne offenes Genre. Er vermag die "sozial mannigfaltige und durch eine Vielzahl von Redeweisen differenzierte Welt der Gegenwart" (S.236) wiederzugeben. Er steht den "außerliterarischen Genres" (S.243), also den Gebrauchsformen wie Brief und Autobiographie nahe und kann sie nachahmen bzw. integrieren. Und er gibt "keiner seiner Spielarten die Möglichkeit, sich zu stabilisieren", sondern treibt die Entwicklung durch "Parodieren und Travestieren von vorherrschenden und in Mode gekommenen Spielarten" vorwärts (S.213). Kurz und gut: "Der Roman ist das einzige im Werden begriffene und noch nicht fertige Genre." (S.210)

Von hier aus läßt sich - im Jahr 1941 - eine Prognose wagen, die auch im 21. Jahrhundert noch bedenkenswert erscheint: "Der Prozeß des Werdens des Romans ist nicht beendet. Er tritt jetzt in eine neue Phase. Für die Epoche ist charakteristisch, daß die Welt auf ungewöhnliche Weise an Komplexität und Tiefe gewonnen hat, daß die Menschen in ungewöhnlichem Maße anspruchsvoller, nüchterner und kritischer geworden sind." (S.251)

© JV

Wichtige Schriften:

  • Probleme der Poetik Dostojewskis (1929)
  • Die Ästhetik des Wortes [dt. 1979]
  • Epos und Roman (1941)

Sekundärliteratur:

  1. D. Lodge: After Bakhtin. Essays on fiction and criticism, London/New York 1990.
  2. T. Todorov: Mikhail Bakhtin. The Dialogical Principle, Minneapolis, Mn. 1984.
  3. P.V. Zima: Roman und Ideologie. Zur Sozialgeschichte des modernen Romans, München 1986.


Ballade

Wie viele andere Gedichtformen auch, ist die Ballade ursprünglich ein von Tanzenden gesungenes Gedicht, das seine Wurzeln in den romanischen Ländern hat. In England wurde der Begriff Ballade im 18. Jahrhundert auf Volkslieder übertragen, die ein dramatisches Ereignis, auch mithilfe der Personenrede, erzählen. Seither ist die Ballade definiert als ein längeres Gedicht, das lyrische, epische (narrative) und dramatische Elemente verbindet. Im 18. Jahrhundert wurde die volkstümlich-traditionelle Ballade in Deutschland von Dichtern des Göttinger Hains (Höltys Romanzen, Bürgers Lenore) aber auch von Goethe (Der Erlkönig) und Schiller (Die Bürgschaft) zu einer neuen kunstvollen Form weiterentwickelt. Diese Tradition wurde von Heine (Atta Troll) und Fontane (Die Brück‘ am Tay) im 19. Jahrhundert, von Brecht und Biermann mit Rückbesinnung auf die volkstümlichen Wurzeln den Bänkelsang im 20. Jahrhundert fortgesetzt.

©TvH

Sekundärliteratur:

  1. W. Hinck: Die deutsche Ballade von Bürger bis Brecht. Kritik und Versuch einer Neuorientierung, Göttingen 1968.
  2. H. Laufhütte: Die deutsche Kunstballade. Grundlegung einer Gattungsgeschichte, Heidelberg 1979.
  3. W. Müller-Seidel (Hg.): Balladenforschung, Königstein / Ts. 1980.


Barock

evt. von portug. perola barocca: schiefe, unregelmäßige Perle

In der bildenden Kunst wurde die Bezeichnung Barock lange im abwertenden Sinn als Stilbegriff für Werke gebraucht, die sich den harmonisch-idealen, antikisierenden Formen der Renaissance verweigerten, so etwa die opulenten Bilder des flämischen Malers Peter Paul Rubens oder die ausladenden Skulpturen Giovanni Lorenzo Berninis. Auf die Literatur übertragen wurde der Barockbegriff zur Bezeichnung der Epoche zwischen Reformation und Humanismus einerseits und der beginnenden Aufklärung andererseits, also des 17. Jahrhunderts. Während diese Epoche in Spanien zur Blütezeit der Literatur schlechthin, dem siglo d’oro (goldenen Jahrhundert) avancierte (Cervantes, Calderon, Lope de Vega) und sich in Frankreich unter dem strengen Regiment Ludwig XIV. der französische Klassizismus (Corneille, Racine, Molière) als normsetzender Epochenstil herausbildete, ist die Barockepoche in Deutschland eine facettenreiche, in sich widersprüchliche Zeit, geprägt von Religiosität, Gelehrsamkeit, Glaubenskriegen und auch von Versuchen, Anschluß an die internationale literarische Entwicklung zu gewinnen.

Martin Opitz fordert in seinem Buch von der Deutschen Poeterey eine Neubegründung der deutschen Verssprache, die in der Lyrik zu einer produktiven Auseinandersetzung mit traditionellen (antiken, italienischen, französischen) Formen unter Berücksichtigung der Eigenheiten der deutschen Sprache führt – wie sie dann von Gryphius und anderen realisiert wird. Während in der Prosa vor allem zwei Formen, der höfische Roman und der Pikaro- oder Schelmenroman (Grimmelshausen: Simplicissimus) vorherrschen, ist das deutsche Barockdrama durch die Vielfalt der Theaterformen gekennzeichnet: protestantisches Schultheater steht neben katholischem Ordensdrama, Hoftheater neben Festspielen, es gibt professionelle Wanderbühnen und Laienspiele. Die "Trauerspiele" Gryphius‘ und Lohensteins, geschrieben für das Schultheater und zweifellos Höhepunkte des barocken Dramas, können jedoch nicht darüber hinwegtäuschen, daß Deutschland an der Blüte des europäischen Theaters im 17. Jahrhundert nur geringen Anteil hatte.

©TvH

Sekundärliteratur:

  1. G. Hoffmeister: Deutsche und europäische Barockliteratur, Stuttgart 1987.
  2. A. Meier (Hg.): Die Literatur des 17. Jahrhunderts (= Hansers Sozialgeschichte der deutschen Literatur, Band 2), München 1999.
  3. M. Szyrocki: Die deutsche Literatur des Barock, Stuttgart 1997.


Adolf Bartels

* 15. 11. 1862, Wesselburen/ Dithmarschen
† 07. 03. 1945, Weimar

Lyriker, Erzähler, Dramatiker, Literaturhistoriker

Adolf Bartels gilt als der Ideologe der NS-Germanistik. In seiner Geschichte der deutschen Literatur (erstmals Leipzig 1901/1902; neue Ausgabe in 3 Bänden, Leipzig 1924-1928) setzt er sich schon im ersten Satz mit der Herkunft der arischen Rasse auseinander ("nordischer Ursprung der Germanen") und nutzt die erste Seite, um die Germanen positiv von den Mittelmeervölkern abzugrenzen: "So treten sie [die Germanen] den Mittelmeervölkern, so mochten sie zunächst auch arischer Herkunft sein, unter dem Einfluß eines milderen Himmels längst das Ideal einer harmonisch ausgeglichenen Kultur geschaffen und zum Teil verwirklicht hatten, nun aber auch schon an der Entartung oder an zu starker Mischung mit weniger edlem Blut zugrunde zu gehen drohen, entgegen als die Bringer neuer Natur und Lebenskraft und weiterhin einer neuen Kultur, die männlicher, freier und dabei seelischer und sittlicher war als die alte". (S.9) Die unbestreitbar völkisch-rassistische Einstellung tritt hier unverhüllt zu Tage. Da mag es nicht wundern, daß Bartels von sich behauptete, daß eines seiner besonderen Verdienste die Scheidung von Deutschem und Jüdischem in der Literaturgeschichte gewesen sei.

©rein

q.gif (1003 Byte)
Adolf Bartels: Geschichte der deutschen Literatur [1901/1902], Hamburg, Braunschweig, Berlin 1919.

Wichtige Schriften:

  • Geschichte der Deutschen Literatur (1901/ 1902)

Sekundärliteratur:

  1. C.O. Conrady: Vor Adolf Bartels wird gewarnt. Aus einem Kapitel mißverstandener Heimatliebe, in: ders.: Literatur und Germanistik als Herausforderung, Frankfurt am Main 1974.
  2. S.N. Fuller: The Nazis‘ literary grandfather. Adolf Bartels and cultural extremism, 1871-1945, New York u. a. 1996.
  3. T. Neumann: Völkisch-nationale Hebbelrezeption. Adolf Bartels und die Weimarer Nationalfestspiele, Bielefeld 1997.


Bartels: Geschichte der deutschen Literatur

Adolf Bartels:
Geschichte der deutschen Literatur
(1901/ 1902)

In seiner Geschichte der deutschen Literatur deutet Adolf Bartels nicht nur die völkische Entwicklung der Deutschen als Kulturvolk aus der Vermischung mit Romanen, Slaven, Kelten – hier befindet er sich noch in relativer Nähe zu dem frühen Josef Nadler – sondern zeichnet die Deutschen in jeder Hinsicht als dominant, sowohl was ihre rassische als auch ihre literarische Entwicklung angeht. "Im Kern bleiben wir immer das alte nordische Volk der männlichen und sittlichen Instinkte, die uns die fremden Beobachter von alten Zeiten her bis in die Gegenwart, von Tacitus bis Taine, zuschreiben, im Grunde bleibt unsere Kultur erdgeboren, bodenständig, viel individualistischer als die irgendeines anderen Volkes." (S.4f.)

In der Literatur als "Spiegelbild" des deutschen Wesens und der deutschen Kultur zeige sich diese Dominanz darin, daß die deutsche Literatur Vorgängerin aller anderen nationalen literarischen Entwicklungen sei: "Die Geschichte der deutschen Literatur (ist), obschon sie doch auch ihre Gesetze hat, vielfach eine Geschichte der Überraschungen. Man kann bei uns nie sagen, was kommt: plötzlich treten Erscheinungen auf, die ganz neue Richtungen vorbilden, die alles das schon haben, was dann die allgemeine Literaturentwicklung langsam nachholt, ja, die oft so vereinzelt, so erdgebunden sind, daß sich ihnen in den fremden Entwicklungen gar nichts vergleichen läßt; man kann dies sogar als die Regel hinstellen. Welche neuere europäische Nation hat noch ein wirkliches Volksepos auf mythischer Grundlage wie wir Deutschen? Bei welcher fände sich ein Volksschriftsteller wie Luther? Bei welcher ein universaler Poet wie Goethe? Aber selbst minder bedeutende Erscheinungen sind oft von überraschender Selbständigkeit und viel früher da als die verwandten Erscheinungen bei anderen Nationen. So gibt Grimmelshausen, mag er immerhin von dem spanischen Schelmenroman angeregt sein, den ersten psychologischen Entwicklungsroman, lange vor Lasage und Fielding, und nimmt sogar die Robinsonade vorweg, so schreibt Lessing, ob er auch von Diderot und den Engländern Einflüsse erfahren hat, die erste wirklich moderne Tragödie ("Emilia Galotti"), so begründet Jeremias Gotthelf im letzten Jahrhundert den Naturalismus und die Heimatkunst, und Friedrich Hebbel schafft lange vor Ibsen das Problemdrama – von so allgemeinen in Deutschland entstehenden und dann ganz Europa nach sich ziehenden Bewegungen wie die Romantik ganz abgesehen. [...] Das ist die große Ursprünglichkeit der deutschen Dichtung, die zuletzt auf die unverändert starke Wirkung des germanischen Blutes zurückzuführen ist." (S.7f.)

Und es ist genau dieses "germanische Blut", daß Bartels mit seiner Literaturgeschichte zu stärken gedenkt. In dem Vorwort zur ersten Auflage schreibt er 1901 zur Funktion seines Werkes: "(Ich) (mußte) jede Gelegenheit benutzen, den Stolz auf unser deutsches Volkstum zu stärken und das nationale Gewissen zu schärfen – ist doch vielleicht die Zeit nahe, wo deutsche Natur und Kultur die letzte und schwerste Probe zu bestehen haben wird." (S.VII) Auf wessen Kosten diese Stärkung vornehmlich stattfindet, erfährt man nicht nur in den einzelnen Kapiteln von Bartels Geschichte der deutschen Literatur, wenn er z. B. Heinrich Heine als "verbummelte(n) freche(n) kleine(n) deutsche(n) Jude(n)" bezeichnet, sondern schon in seinem Vorwort zur dritten und vierten Auflage (1904), wenn er sich mit den Reaktionen auf seine Literaturgeschichte auseinandersetzt: "Im übrigen weiß ich natürlich und weiß auch jeder mit den heutigen deutschen Verhältnissen einigermaßen Vertraute, daß der Kampf gegen mein Buch im Grunde nicht wissenschaftliche, sondern persönliche und "rassenhafte" Motive hat – man liebt mein gerades Urteil nicht, und wer das Judentum, und sei es auch notgedrungen, angreift oder nur richtig charakterisiert, wird in Deutschland ja ohne weiteres verdammt. Einstweilen wenigstens noch nicht verbrannt, und so will ich denn ruhig fortfahren, wie ich begonnen habe: Unser geistiges Leben darf nicht den Geschäftsinteressen einer fremden Rasse ausgeliefertwerden." (S.X)

©rein

q.gif (1003 Byte)
Adolf Bartels: Geschichte der deutschen Literatur [1901/ 1902], 5. und 6. Auflage, Leipzig 1909.


Roland Barthes

* 12.11.1915 in Cherbourg
† 26.03.1980 in Paris

französischer Zeichen-, Kultur- und Literaturtheoretiker

Roland Barthes gehört zu den neugierigsten und anregendsten französischen Denkern der Nachkriegszeit. In stets unorthodoxer und provozierender Weise ist es ihm gelungen, verschiedene Theorien (Marxismus, Strukturalismus, Psychoanalyse, Dekonstruktion) aufzugreifen und zu vermischen, ihre Anwendung an den unterschiedlichsten kulturellen Objekten (Texte, Filme, Mode, Liebe etc.) zu demonstrieren und in die Wege zu leiten, um sich bald darauf einem neuen Gebiet zu widmen. Durch die Lektüre seiner Arbeiten läßt sich daher auch ein umfassender Einblick in die Entwicklung der jüngeren Literaturwissenschaft gewinnen.

Literatur ist für ihn jedoch nur ein Gegenstand unter vielen: Barthes ist Mitbegründer der Semiologie (Semiotik), der Wissenschaft vom Zeichen, die er zunächst als ideologiekritisches Mittel versteht, um die Mythen des Alltags in der französischen Gesellschaft aufzuspüren und ihre Funktionsweise unter Zuhilfenahme von sprachwissenschaftlichen Methoden aufzudecken: er betreibt die subtile Analyse der Sinnprozesse, mit deren Hilfe die Bourgeoisie ihre historische Klassenkultur in universelle Natur verwandelte. (S.8f.)

Später dienen ihm die semiologischen Methoden zur Analyse literarischer Werke. Zunächst beteiligt er sich an dem Projekt der strukturalen Analyse von Erzähltexten, d.h. dem Versuch, im Rahmen einer Art Erzählgrammatik universale Verknüpfungsstrukturen von narrativen (erzählenden) Textbausteinen zu erarbeiten. Fundamental ist dabei die Unterscheidung von handlungsfreien Segmenten - beispielsweise zur Charakterisierung einer Figur (Indizien) - und den Funktionen. Mit den letzteren kennzeichnet Barthes alle Segmente einer Erzählung, die handlungslogisch mit früheren oder späteren Segmenten verbunden sind und unter anderem der Spannungserzeugung dienen: Der Kauf eines Revolvers korreliert mit dem Augenblick, in dem man ihn benutzen wird (benutzt man ihn nicht, so kehrt sich die Anmerkung um und wird zum Zeichen des Zauderns usw.) [...] Manche Erzählungen sind hochgradig funktionell (etwa die Volksmärchen), andere wieder hochgradig indiziell (etwa der "psychologische" Roman). (S.111f.)

In seiner Studie S/Z distanziert sich Barthes von solchen Versuchen, das Besondere einer Erzählung auf das Erfassen allgemeiner Strukturprinzipien zu reduzieren. Dennoch folgt aus seiner Kritik an der formalistisch-strukturalen Werkanalyse keine Betonung des besonderen Inhalts eines Werkes. Vielmehr versteht er Literatur als ein sekundäres Zeichensystem, das sich parasitär der Sprache als Trägermaterial bedient. Intertextualität wird zu einer zentralen Kategorie: Lesen wird verstanden als ein Akt der Dekomposition, in dem es darum geht, den vorliegenden Text aufzulösen, indem man den mannigfaltigen Spuren der älteren Texte sowie den zahlreichen und verschiedenartigen Verbindungen des Textes mit den Lesern über das Geflecht der Kultur nachgeht.

Gleichzeitig zeichnet sich in S/Z Barthes‘ Entwicklung von einer wissenschaftlich-klassifizierenden zu einer literarisch-subversiven Schreibweise ab, was sich vor allem in der Aufhebung der Grenze zwischen dem Textgegenstand und der eigenen Schreibweise bemerkbar macht. Seine späteren Texte geraten zu Sammlungen von Fragmenten: Voller Anspielungen und Spiegelungen der behandelten Gegenstände bereits auf der formalen Ebene, ohne jede hierarchische Ordnung umspielt und umschreibt Barthes Die Lust am Text sowie Fragmente einer Sprache der Liebe und macht in Über mich selbst das Schreiben des eigenen Lebens zum Gegenstand.

©pflug

Wichtige Schriften:

  • Mythen des Alltags (1964, frz. 1957)
  • S/Z (1987, frz. 1970)
  • Das semiologische Abenteuer (1988, frz. 1985)

Sekundärliteratur:

  1. O. Ette: Roland Barthes, in: Kritisches Lexikon zur fremdsprachigen Gegenwartsliteratur.
  2. O. Ette: Roland Barthes. Eine intellektuelle Biographie, Frankfurt am Main 1999.
  3. T. Pflugmacher: Betrachtungen zum Werk von Roland Barthes unter besonderer Berücksichtigung des linguistischen Paradigmas nach Saussure, in: http://www.linse.uni-essen.de/esel//bartsau.htm

q.gif (1003 Byte)

  1. Das semiologische Abenteuer, in: Das semiologische Abenteuer, Frankfurt am Main 1988, S. 8.
  2. Einführung in die strukturale Analyse von Erzählungen, in: Das semiologische Abenteuer, Frankfurt am Main 1988, S. 112.


Beispiele für Formen der Rede- und Bewußtseinswiedergabe

Formen der Redewiedergabe

inquit-Formel: verbum dicendi (laut)

Formen der Bewußtseinswiedergabe

verbum credendi (stumm)

Redebericht
(narrativisierte Rede):

Marcel sprach eine Stunde lang mit seiner Mutter.

Oder auch:

Marcel teilte seiner Mutter seinen Entschluß mit, Albertine zu heiraten.

Gedankenbericht
(psycho-narration):

Marcel dachte darüber nach, wie er Albertine dazu bewegen könnte, ihn zu heiraten.

indirekte Rede (transponierte Rede):

Marcel erklärte seiner Mutter, daß er Albertine heiraten wolle.

(indirekte stumme Rede:

Marcel dachte, er wolle Albertine heiraten.)

--------------------------------

erlebte Rede
(narrated monologue):

Marcel vertraute sich seiner Mutter an: er mußte Albertine unbedingt heiraten.

Oder auch:

Während Marcel beim nachmittäglichen Tee saß fiel ihm Albertine wieder ein. Wieviel Zeit hatte er nun schon damit zugebracht, sie von seinen Heiratsplänen zu überzeugen. Aber ach! Bis jetzt war er keinen Schritt vorangekommen.

direkte Rede
(berichtete Rede):

Marcel sagte zu seiner Mutter: "Ich muß Albertine unbedingt heiraten."

Oder auch:

Marcel geht zu seiner Mutter. Ich muß Albertine unbedingt heiraten.

direkte Rede
(quoted monologue):

- Selbstgespräch:

Er dachte bei sich: "Ich muß Albertine heiraten ..."

- Innerer Monolog:

Wenn ich sie in diesem Sommer nicht mehr überzeugen kann, sehe ich keinen Stich mehr. Im Herbst kommt ihr Onkel zurück, der alte Giftzahn.

- stream of consciousness:

Albertinchen dummes Trinchen sag ja verdammt besser kriegst du´s eh nicht Herr Gott was für ein Wetter goldrichtig zum Heiraten

Die Beispiele stammen zum Teil von Gérard Genette.

© SR


Walter Benjamin

* 15.07.1892, Berlin
† 26.09.1940, Port-Bou/Spanien

Philosoph, Essayist, Literaturkritiker

Der wichtigste Ideengeber der neueren deutschen Literaturwissen-schaft war ein 'gescheiterter Germanist'. Walter Benjamins Dissertation Der Begriff der Kunstkritik in der deutschen Romantik (1920) wurde von der Fachöffentlichkeit kaum wahrgenommen, seine Habilitationsschrift Ursprung des deutschen Trauerspiels (1928) von der Frankfurter Universität sogar abgelehnt. Unter immer schwierigeren Bedingungen schlug Benjamin sich in der Weimarer Republik und nach 1933 im Pariser Exil als Essayist (Einbahnstraße, 1928) und Literaturkritiker durch. Sieht man vom großen, allerdings fragmentarisch gebliebenen Projekt des sogenannten Passagenwerks ab (Nachlaßpublikation 1983), so mußte er seine theoretischen Ansprüche und Argumente nun in kurzen literarischen Essays und Rezensionen entfalten oder besser gesagt 'verstecken'. Dabei verbindet er auf überraschende Weise Denkmotive marxistischen wie auch jüdisch-messianischen Ursprungs. Stilistisch vollzieht er eine Wendung von der philosophisch-spekulativen Sprache des Frühwerks zu einer Ausdrucksweise, die deskriptiv und detailgenau, thesenhaft pointiert und 'einfach' zugleich ist (und deshalb bis heute so gern zitiert wird).

Mit seinem Motto "Die entscheidenden Schläge werden mit der linken Hand geführt" verstand Benjamin noch diesen schwierigen Schaffensbedingungen eine (geschichts-)optimistische Pointe abzugewinnen. Sie konnte der zunehmenden Verzweiflung über die persönliche wie die historisch-politische Lage freilich nicht standhalten: auf der Flucht vor den Nationalsozialisten wählte Benjamin 1940 im französisch-spanischen Grenzort Port Bou den Tod.

Eine verspätete, dann aber umso intensivere Benjamin-Rezeption wurde in der Bundesrepublik Deutschland (und später auch international) durch die von seinem Freund Theodor W. Adorno bewerkstelligten Neuausgaben der Schriften und Briefe möglich.

Die germanistische Literaturwissenschaft hat zunächst Benjamins Beiträge zu kanonischen Themen, also sein Trauerspiel-Buch oder seinen Essay über Goethes Wahlverwandschaften 'nachgearbeitet' und gewürdigt; im Kontext der Studentenbewegung und einer 'kritischen Germanistisk' gewann auch seine Methodenkritik aus den zwanziger Jahren neue Aktualität. Die subtilen Essays zu Marcel Proust, Franz Kafka, Karl Kraus, Alfred Döblin und Bertolt Brecht konnten als Wegweiser zur Wiederentdeckung der klassischen Moderne gelesen werden. Besonders aber waren es die von Benjamin selbst als marxistisch verstandenen Überlegungen zum historischen Funktions-und Medienwandel der Künste, die der Literaturwissenschaft neue Fragen und Horizonte öffneten. Abhandlungen und Aufsätze wie Das Kunstwerk im Zeitalter seiner technischen Reproduzierbarkeit oder Der Autor als Produzent, aber auch Der Erzähler (alle um 1935) sind für eine Mediengeschichte der Literatur bis heute durch ihre Fragestellungen, wenn auch nicht immer durch ihre 'Antworten', von erheblichem Anregungswert.

"Ist Benjamin zu Lebzeiten als ein schwer einzuordnender Außenseiter erschienen und wie ein Verschollener gestorben, so hat die Rezeptionsgeschichte ihn als bedeutende, auf Dauer bleibende Gestalt der deutschen Literatur und Philosophie erkennbar gemacht, deren produktive Impulse noch nicht ausgeschöpft sind." (Burkhardt Lindner). - Heutige Leser/innen sollten sich - ein Paradox der Wirkungsgeschichte - den direkten Weg zu seinen Texten, und den intellektuellen Gewinn und ästhetischen Genuß, den sie versprechen, nicht durch ein unaufhaltsam wachsende Gebirge von Benjamin-Sekundärliteratur versperren lassen.

© JV

Wichtige Schriften:

  • Das Kunstwerk im Zeitalter seiner technischen Reproduzierbarkeit (1936)
  • Der Erzähler. Betrachtungen zum Werk Michail Lesskows (1936/37)
  • Walter Benjamin. Ein Lesebuch [1996]

Sekundärliteratur:

  1. K. Garber/L. Rehm (Hrsg.): global benjamin, 3 Bde., München 1999.
  2. B. Lindner (Hrsg.): 'Links hatte noch alles sich zu enträtseln...' Walter Benjamin im Kontext, Frankfurt/Main 1985.
  3. B. Witte: Walter Benjamin, Reinbek 1985.


Walter Benjamin: Der Erzähler
Betrachtungen zum Werk Michail Lesskows
(1936/37)

Die Beiträge Walter Benjamins zur Poetik und Theorie des Romans sind in literaturkritischen Arbeiten etwa zu Franz Kafka, Marcel Proust oder Alfred Döblin sowie in seinem Essay Der Erzähler von 1936/7 enthalten. Darin verbindet er ein Porträt des russischen Novellisten Michail Lesskow mit sehr weitreichenden Reflexionen über die historische Transformation und den aktuellen Status des Erzählens. Dabei schließt er grundsätzlich an Hegels Historisierung der epischen Gattung und - direkt zitierend - an Georg Lukács' Theorie des Romans (1916) an. Eine eigenständige und bis heute anregende Position wird aber unter den folgenden Gesichtspunkten deutlich.

Zunächst geht er nicht wie Hegel vom Epos aus, sondern von der vielgestaltigen mündlichen Erzählpraxis in traditionalen Gesellschaften ("Märchen, Sage, Sprichwort, Schwank, Witz"), die er wesentlich als Medium für den Ausdruck und Austausch von sozialer Erfahrung ansieht. Methodisch führt er, ohne diese Begriffe zu verwenden, damit den Gegensatz von Oralität (Mündlichkeit) und Literalität (Schriftlichkeit) ein. Der mündliche Erzähler ist für Benjamin schlichtweg "ein Mann, der dem Hörer Rat weiß". Mit der "Mitteilbarkeit der Erfahrung" gerät in der modernen Gesellschaft aber auch die traditionelle "Kunst des Erzählens" in eine Funktionskrise. Die "Erfindung der Buchdruckerkunst" macht sodann ein neues, spezifisch modernes Erzählen und die "Ausbreitung des Romans" erst möglich. Seine massenhafte Verbreitung bedeutet aber nicht, daß er in kollektiver Erfahrung wurzelt. Ganz im Gegenteil - und im Sinne von Lukács: "Die Geburtskammer des Romans ist das Individuum in seiner Einsamkeit, das sich über seine wichtigsten Anliegen nicht mehr exemplarisch auszusprechen vermag, selbst unberaten ist und keinen Rat geben kann. Einen Roman schreiben heißt, in der Darstellung des menschlichen Lebens das Inkommensurable auf die Spitze treiben. Mitten in der Fülle des Lebens und durch die Darstellung dieser Fülle bekundet der Roman die tiefe Ratlosigkeit des Lebenden." (S.443)

Schließlich glaubt Benjamin zeigen zu können, daß das historisch neue System der "Information" und "Zerstreuung", also der modernen Massenkommunikation, den Roman seinerseits "einer Krise zuführt". Benjamin spricht im Blick aufs ausgehende 19. Jahrhundert von der "Presse"; aber wir dürfen durchaus auch an Massenmedien wie Rundfunk, Film und Fernsehen denken. Ob der Roman als literarische Form dieser neuen Medienkonkurrenz wird trotzen können, ist für Benjamin noch nicht entschieden. Anhand von Proust, Kafka und Döblin diskutiert er ganz unterschiedliche Strategien der Krisenüberwindung: die subjektivistische Vertiefung (Proust), die Rückwendung auf mündliche Formen wie Rätsel und Gleichnis (Kafka) und die Öffnung des Romans für ein filmisches Verfahren (Döblin): "Die Montage sprengt den 'Roman', sprengt ihn im Aufbau wie auch stilistisch, und eröffnet neue, sehr epische Möglichkeiten." (Krisis des Romans, S.232)

©JV

q.gif (1003 Byte)

  • Walter Benjamin: Der Erzähler. Betrachtungen zum Werk Nikolai Lesskows, in: W.B.: Gesammelte Schriften, Bd. II, 2, Frankfurt/Main 1977, S.438-465.
  • Walter Benjamin: Franz Kafka. Zur zehnten Wiederkehr seines Todestages, ebda., S.409-438.
  • Walter Benjamin: Krisis des Romans. Zu Döblins "Berlin Alexanderplatz", in: Gesammelte Schriften, Bd. III, Frankfurt/Main 1972, S.230-236.

Sekundärliteratur:

  1. J. Vogt: Aspekte erzählender Prosa. Eine Einführung in Erzähltechnik und Romantheorie, 7. Aufl. Opladen 1990, Kap. V.
  2. B. Witte: Walter Benjamin, Reinbek 1985.
  3. I. Wohlfarth: Krise des Erzähelns, Krise der Erzähltheorie. Überlegungen zu Lukács, Benjamin und Jauá, in. R. Kloepfer/G. Janetzke-Dillner (Hg.): Erzählung und Erzählforschung, Stuttgart 1981, S.281-288.


Gottfried Benn: Fragmente
(1950)

Fragmente

Fragmente,
Seelenauswürfe,
Blutgerinnsel des zwanzigsten Jahrhunderts -

Narben - gestörter Kreislauf der Schöpfungsfrühe,
die historischen Religionen von fünf Jahrhunderten
zertrümmert,
die Wissenschaft: Risse im Parthenon,
Planck rann mit seiner Quantentheorie
zu Kepler und Kierkegaard neu getrübt zusammen -

aber Abende gab es, die gingen in den Farben
des Allvaters, lockeren, weitwallenden,
unumstößlich in ihrem Schweigen
geströmten Blaus,
Farbe der Introvertierten,
da sammelte man sich
die Hände auf das Knie gestützt
bäuerlich, einfach
und stillem Trunk ergeben
bei den Harmonikas der Knechte -

und andere
gehetzt von inneren Konvoluten,
Wölbungdrängen,
Stilbaukompressionen
oder Jagden nach Liebe.

Ausdruckskrisen und Anfälle von Erotik:
das ist der Mensch von heute,
das Innere ein Vakuum,
die Kontinuität der Persönlichkeit
wird gewahrt von den Anzügen,
die bei gutem Stoff zehn Jahre halten.

Der Rest Fragmente,
halbe Laute,
Melodienansätze aus Nachbarhäusern,
Negerspirituals
oder Ave Marias.

q.gif (1003 Byte)
Gottfried Benn. Gedichte in der Fassung der Erstdrucke. Frankfurt am Main 1982, S. 379.


Gottfried Benn: Probleme der Lyrik

Gottfried Benn:
Probleme der Lyrik
(1951)

Am 21.4.1951 hielt Benn in Marburg einen Vortrag mit dem Titel Probleme der Lyrik, dessen Thesen über ein Jahrzehnt die Lyrik-Debatten in Deutschland beeinflußten. Benn setzt sich in seinem Vortrag mit der Frage auseinander, wie Gedichte entstehen – "Ein Gedicht entsteht überhaupt sehr selten – ein Gedicht wird gemacht."(S.359) – und kritisiert das verbreitete Verständnis von Lyrik als reiner Empfindung mit dem Hinweis auf das Gemachte, Kalkulierte eines Gedichtes:

"Irgend etwas in Ihnen schleudert ein paar Verse heraus oder tastet sich mit ein paar Versen hervor, irgend etwas anderes in Ihnen nimmt diese Verse sofort in die Hand, legt sie in eine Art Beobachtungsapparat, ein Mikroskop, prüft sie, färbt sie, sucht nach pathologischen Stellen. Ist das erste vielleicht naiv, ist das zweite ganz etwas anderes: raffiniert und skeptisch. Ist das erste vielleicht subjektiv, bringt das zweite die objektive Welt heran, es ist das formale, das geistige Prinzip.

Ich verspreche mir nichts davon, tiefsinnig und langwierig über die Form zu sprechen. Form, isoliert, ist ein schwieriger Begriff. Aber die Form ist ja das Gedicht. Die Inhalte eines Gedichtes, sagen wir Trauer, panisches Gefühl, finale Strömungen, die hat ja jeder, das ist der menschliche Bestand, sein Besitz in mehr oder weniger vielfältigem und sublimem Ausmaß, aber Lyrik wird daraus nur, wenn es in eine Form gerät, die diesen Inhalt autochthon macht, ihn trägt, aus ihm mit Worten Faszination macht. Eine isolierte Form, eine Form an sich, gibt es ja gar nicht. Sie ist das Sein, der existentielle Auftrag des Künstlers, sein Ziel." (S.363 f.)

Benn bestimmt das moderne Gedicht als selbstreflexive, monologische Monade, in der die "Artistik" eine zentrale Rolle spiele. Diese sei der "Versuch der Kunst, innerhalb des allgemeinen Verfalls der Inhalte sich selber als Inhalt zu erleben und aus diesem Erlebnis einen Stil zu bilden". (S.359)

©TvH

q.gif (1003 Byte)
Gottfried Benn: Probleme der Lyrik, in: Lyriktheorie. Texte vom Barock bis zur Gegenwart, hg. v. Ludwig Völker, Stuttgart 1990, S.357-365.

Sekundärliteratur:

  1. U. Meister: Sprache und lyrisches Ich. Zur Phänomenologie des Dichterischen bei Gottfried Benn, Berlin 1983.
  2. J. Schröder: Georg Benns späte Lyrik und Lyriktheorie, in: ders.: Gottfried Benn und die Deutschen, Tübingen 1986, S.58-72.


Biedermeierzeit

Unter diesem Titel wird die Periode von 1815 bis in die fünfziger Jahre bezeichnet. Andere Bezeichnungen - wie etwa 'Restaurationsepoche' - heben den realgeschichtlichen Rahmen hervor, vor allem die Wiedereinsetzung (Restauration) der alten Herrschaftsstrukturen nach dem Ende der napoleonischen Zeit (1806-1813) und enden entsprechend mit der Revolution von 1848. Der Stilbegriff 'Biedermeier' erkennt solche Zäsuren nicht an, sondern versucht einen Epochenstil zu identifizieren. (Bei den Fragen der literarischen Periodisierung sind die drei Bände von Friedrich Sengles Biedermeierzeit unverzichtbar; für den alltäglichen Gebrauch bietet der dritte Band nützliches Material zu den Autoren der Epoche.) Eine Konzentration auf einzelne Autoren ist wohl am sinnvollsten, wenn man die Epoche unter diesem Begriff sehen will. Es sind dann Figuren wie Annette von Droste-Hülshoff, Eduard Mörike, Jeremias Gotthelf, Franz Grillparzer und Adalbert Stifter, die für den Biedermeierstil als typisch und stilbildend angesehen werden. Gattungspoetisch liegen seine Schwerpunkte in der Novelle und in der Lyrik; das Weltbild des Biedermeiers hängt sehr eng mit Tradition und Regionalität zusammen. Ein einheitlicher Stil läßt sich jedoch nicht feststellen, allenfalls eine mittlere und vermittelnde Ästhetik, zwischen romantischer Stimmung und realistischem Objektivismus, eine Vermenschlichung der Klassik, eine gewisse Idealisierung des als materialistisch empfundenen Jahrhunderts.

Vieles spricht jedoch gegen die Anwendung dieses Epochenbegriffs. Es gibt in der Tat eine Vielzahl von Kleinperioden zwischen 1815 und 1850, der ein einziger Begriff kaum Rechnung trägt. Die erste steht unter dem Einfluß des Goetheschen Alterswerkes sowie der Spätromantik. Die überragende Figur der Epoche - Heinrich Heine - paßt ohnehin kaum in den Rahmen des Begriffs. Die Spannung zwischen dem rigiden Konservatismus der Metternich-Ära und der Zurückhaltung der meisten Schriftsteller läßt sich nur schwer unter einem übergreifenden Stilbegriff untersuchen. Das andere - für ein Verständnis des ganzen 19. Jahrhunderts absolut zentrale - Verhältnis zwischen der 'Biedermeierzeit' und der Zeit nach 1848, dem sogenannten Nachmärz, wird durch den Epochenbegriff verdunkelt. Die unaufhaltsamen Ausbrüche von politischer Unzufriedenheit, die die erste Hälfte des 19. Jahrhunderts markieren, treten nur sehr episodisch auf, wenn man sie durch die Behauptung stilistischer Kontinuität ausblendet. Man muß keine emanzipatorisch-revolutionäre Erfolgsgeschichte proklamieren (Hambacher Fest, Göttinger Sieben, März-Revolution usw.), um der Epoche gerecht zu werden; aber das Interesse an ihr darf nicht von den realpolitischen Entwicklungen abgesehen, zu denen die Literatur und die Literaten in einem besonders faszinierenden und lehrreichen Spannungsverhältnis standen. Auch bietet diese Zeit, als Geburtsstunde der späteren Germanistik, erste Reflexionen über das Verhältnis Deutschlands zu seiner literarischen Tradition - ein kulturpolitischer Reflexionsprozeß, der wesentlich zum Bild der Epoche gehört. Von kaum überschätzbarer Wichtigkeit ist auch die Entwicklung eines modernen auf ein Massenpublikum zielenden 'Literaturbetriebs' mitsamt einer scharfen Medienkonkurrenz in Deutschland. Die Auswirkungen solcher Entwicklung auf das Selbstverständnis der Schriftsteller und den Stellenwert von Kunst in der Gesellschaft reizen schließlich immer wieder zum Vergleich mit der heutigen Situation.

©HR

Sekundärliteratur:

  1. J. Habermas: Heinrich Heine und die Rolle des Intellektuellen in Deutschland, in: J.H. Die Moderne - ein unvollendetes Projekt. Leipzig 1992, S. 130-158.
  2. E. Neubuhr: Begriffsbestimmung des literarischen Biedermeier, Darmstadt 1971.
  3. F. Vaßen: Restauration, Vormärz und 48er Revolution, Stuttgart 1975.


Manfred Bierwisch: Poetik und Linguistik

Manfred Bierwisch:
Poetik und Linguistik
(1965)

* 28.07.1930 in Halle

Linguist

Bierwisch entwickelt in seinem Aufsatz Poetik und Linguistik das Programm einer exakten empirischen Literaturwissenschaft in Anlehnung an linguistische Sprachtheorien und Methoden. Anders als Roman Jakobson bezieht er sich nicht auf den Strukturalismus, sondern geht von dem Modell der generativen Transformationsgrammatik aus, das nicht Regeln der Sprachstruktur, sondern der Hervorbringung wohlgeformter Sätze beschreibt. Wie auch Jakobson grenzt er seinen Entwurf der Poetik als eine Theorie der Struktur literarischer Texte ( S.568) von der hermeneutischen Textinterpretation ab. Er räumt aber ein, daß die Hermeneutik zu gleichen Ergebnissen hinsichtlich der Poetizität (Poesiehaftigkeit) (Jakobson) eines literarischen Werkes kommen kann, und außerdem, daß eine linguistisch orientierte Poetik nicht alle literarischen Phänomene erfassen kann: Es ist also nur ein Teilbereich des komplexen, von historischen und soziologischen Fakten mitbestimmten Problems literarischer Wirkung, der durch die Poetik erklärt werden kann. Es scheint mir aber ein entscheidender Bereich zu sein, der Voraussetzung für die Erklärung weiterer Zusammenhänge sein kann. (S.585) Denn der Hermeneutik fehlt der Blick für allgemeine Prinzipien: die Hermeneutik (kann) jedes einzelne Objekt beliebig genau umschreiben, die für sein Verständnis, seine Wirkung wichtigen Eigenschaften herausfinden, ohne jemals zu einer Theorie dieser Eigenschaften zu kommen. (S.569)

In Analogie zum linguistischen Konzept der grammatischen Kompetenz benennt er für die Poetik eine poetische Kompetenz als Untersuchungsgegenstand, d.h. die menschliche Fähigkeit, solche (poetischen) Strukturen zu produzieren und ihre Wirkungen zu verstehen. (S.570)

Poetische Strukturen wie Vers, Reim, Alliteration bedienen sich parasitär der sprachlichen Struktur, indem sie diese überlagern oder von ihr abweichen. Ist aber dann jede grammatische Abweichung bereits poetisch? Bierwisch gibt als Kriterium der Poetizität einer grammatischen Abweichung ihre Regelhaftigkeit an und führt zugleich das Modell einer Skala der Poetizität ein, ohne dessen weitere Ausarbeitung jedoch zu skizzieren.

Neben der sekundären Textstrukturierung und den regelhaften Abweichungen von der Grammatik bestimmt Bierwisch als drittes Mittel der Poetizität die Abweichung von älteren poetischen Strukturen: Die Trivialisierung zahlreicher poetischer Regularitäten führt zur Etablierung stets neuer Abweichungsregeln. (S.582) Da solche regelhaften poetischen Abweichungen oft erst mit dem Werk selbst entstehen, also noch gar nicht codiert sind, bedeutet dies für den Leser, daß er erst im Prozeß des Verstehens das Regelsystem erwirbt, demgemäß er den Text versteht (S.583): Er muß den Code auf der Grundlage seiner Kenntnis anderer, älterer poetischer Codes brechen.

©pflug

q.gif (1003 Byte)
Poetik und Linguistik, in: Ihwe, Jens: Literaturwissenschaft und Linguistik. Ergebnisse und Perspektiven, Frankfurt am Main 1971, S. 568-586.


Christian Friedrich von Blanckenburg: Versuch über den Roman

Christian Friedrich von Blanckenburg:
Versuch über den Roman
(1774)

Die Abhandlung Versuch über den Roman (1774 anonym erschienen) von Christian Friedrich von Blanckenburg (1744-1796) ist die erste deutsche Romantheorie. Blanckenburg hat den Roman (der Aufklärung, angeregt durch Fieldings Tom Jones, 1749 und Wielands Agathon, 1766/7) erstmalig als eigenständige und ästhetisch wertvolle Gattung beschrieben. Er sieht den Roman als historischen Nachfolger des antiken Epos. Anders als später bei Hegel wird der ‚individuelle‘ Roman gegenüber dem ‚repräsentativen‘ Epos nicht ästhetisch abgewertet, sondern als zeitgemäße Wandlung dieser Gattung analysiert. Stellte das Epos noch "öffentliche Thaten und Begebenheiten des Bürgers" in den Vordergrund, so werden im Roman die "Handlungen und Empfindungen des Menschen" akzentuiert. Auf der einen Seite steht der Mensch als öffentliches, politisches Wesen, auf der anderen Seite als fühlendes und handelndes Individuum. Das "Seyn des Menschen, sein innrer Zustand" wird zum Hauptthema des Romans. Diese Ablösung des Epos durch den Roman begründet Blanckenburg historisch, wenn er von der Differenz "der Sitten und Einrichtungen der damaligen und der jetzigen Welt" spricht. Im Zeitalter des entstehenden modernen Individualismus, der Selbstverantwortung des Einzelnen, erstarkt eine literarische Gattung, die exemplarisch einen Blick in das Innere eines Helden gewährt, die seine Charakterbildung zeigt, seine Selbstwerdung in Auseinandersetzung mit der Welt. Der Roman ermöglicht dem Leser den Blick auf das "Werden" des Helden als einen "möglichen Menschen der wirklichen Welt". Es geht um die "innere Geschichte" eines Menschen, um seine "Denkungs- und Empfindungskräfte". Dieser Blick auf den Bildungsweg des Protagonisten dient der Vervollkommnung des Lesers. Die Selbstfindung der Romanfigur wird zum Vorbild der eigenen.

Wer dem Roman diese Funktion zuschreibt, muß sich auch Gedanken über die erzählerischen Mittel machen, die ihr dienen sollen. Blanckenburg nimmt Abstand vom ‚reinen‘ Erzählen, d.h. von der Berichtform. Er will dem Dargestellten stärkere Unmittelbarkeit geben und den Nachvollzug der Ursachen von Handlungen und Empfindungen des Helden ermöglichen. Die probaten Formen dafür findet er im ‚dramatischen‘ Erzählen (Dialog, Monolog, szenische Darstellung). Der Briefroman scheint ihm nicht geeignet, um den inneren Bildungsgang eines Menschen adäquat zu beschreiben - eine Auffassung, der er 1775 in seiner bekannten Werther-Rezension dann selber widerspricht.

© rein

q.gif (1003 Byte)
Christian Friedrich von Blanckenburg: Versuch über den Roman [1774], hg. v. E. Lämmert, Stuttgart 1965.

Sekundärliteratur:

  1. J. Sang: Christian Friedrich von Blanckenburg und seine Theorie des Romans, München 1966.
  2. W. Voßkamp: Romantheorie in Deutschland von Martin Opitz bis Friedrich von Blanckenburg, Stuttgart 1973.
  3. K. Wölfel: Friedrich von Blanckenburgs "Versuch über den Roman", in: R. Grimm (Hg.): Deutsche Romantheorien. Beiträge zu einer historischen Poetik des Romans in Deutschland, Frankfurt am Main 1968, S.29-60.


Blankvers

engl. blank: rein (im Sinne von reimlos)

Der in England entstandene Blankvers ist weniger ein Lyrik- als vielmehr ein Dramenvers. Shakespeare schrieb seine Dramen vorzugsweise in Blankversen, in Deutschland entdeckten die Dramatiker des 18. Jahrhunderts im Zuge der allgemeinen Shakespeare-Euphorie diesen Vers für sich. So verfaßte Gotthold Ephraim Lessing sein Drama Nathan der Weise nicht in den durch Martin Opitz eingeführten Alexandrinern, sondern in Blankversen.

Der Blankvers ist ein jambisch fünfhebiger, reimloser Vers, der, je nachdem ob er betont (männlich) oder unbetont (weiblich) endet, aus zehn oder elf Silben besteht. Im Gegensatz zum sechshebigen Alexandriner verfügt der Blankvers nicht über eine feste Zäsur, und wurde schon vom späten Shakespeare selbst relativ frei, mit Nähe zur Prosa, gehandhabt (Wegfallen der Eingangssenkung, Doppelsenkungen, Hebungsprall durch eine fehlende Senkung, einzelne Vier- oder Sechsheber). Die Flexibilität des Blankverses erweist sich für die dramatische Dynamik als Vorteil.

Die ersten Verse des Nathan, gesprochen von der Christin Daja, sind zehnsilbige, betont endende Blankverse:

Er ist es! Nathan! – Gott sei ewig Dank,
Daß Ihr doch endlich einmal wiederkommt. (S.5)
È - È - È - È - È -
È - È - È - È - È -

Darauf antwortet Nathan in elfsilbigen, unbetont endenden Blankversen:

Ja, Daja, Gott sei Dank. Doch warum endlich?
Hab‘ ich denn eher wiederkommen wollen? (ebd.)
È - È - È - È - È - È
È - È - È - È - È - È

©TvH

q.gif (1003 Byte)
Gotthold Ephraim Lessing: Nathan der Weise, Stuttgart 1959.


Heinrich Böll

* 21.12.1917, Köln
† 16.07.1985, Bornheim-Merten

Erzähler und Essayist

Im Rückblick darf der Kölner Heinrich Böll als der repräsentative Autor der westdeutschen Nachkriegsliteratur und der prominenteste literarische Intellektuelle der sogenannten 'Rheinischen' oder 'Bonner' Republik, also der Bundesrepublik vor 1989 gelten. Verschiedentlich hat man sein erzählerisches und publizistisches Werk als einen "fortlaufenden Kommentar" zu deren Geschichte charakterisiert. Dies lässt sich damit erklären, dass Böll grundsätzlich eine realistische, teils sentimental, teils ironisch eingetönte Schreibweise pflegte und seine Kurzgeschichten, Novellen und Romane als literarische Verarbeitung von zeitgeschichtlich bedingten, generationstypischen Erfahrungen anlegte. Böll selbst hat als Ausgangspunkte seines Schreibens die (biographische, regionale, zeithistorische) "Gebundenheit" und als Zielperspektive die aktualisierende "Fortschreibung" bestimmter Themen und Probleme benannt. Wie sehr ihm das gelang, haben nach anfänglicher Umstrittenheit nicht nur sein Erfolg beim Lesepublikum, sondern auch die wachsende Wertschätzung des politischen Publizisten und Menschenrechtlers Böll gezeigt. Äußerer Ausdruck dieser Geltung waren Funktionen wie der Vorsitz des Verbandes deutscher Schriftsteller und des Internationalen PEN (1971-74) und Auszeichnungen wie der Georg-Büchner-Preis (1967) und der Nobelpreis für Literatur (1972).

Böll hatte schon vor und im Zweiten Weltkrieg mit literarischem Anspruch geschrieben, konnte aber erst ab 1946/7 publizieren. Seine frühen Kurzgeschichten (Wanderer, kommst du nach Spa...) und ersten Romanversuche (Wo warst Du, Adam?) versuchen die katastrophischen Erfahrungen von Krieg und Nachkriegszeit und die Suche nach Überlebensstrategien in eine lakonische Erzählsprache umzusetzen; später gelten sie als exemplarisch für die sogenannte 'Trümmerliteratur'. In den Romanen der fünfziger und frühen sechziger Jahre suchen Bölls sympathisch-durchschnittliche Anti-Helden nach Möglichkeiten des 'richtigen Lebens' in einer Gesellschaft, die von Konsumzwängen, Bürokratie, kirchenamtlicher Scheinheiligkeit und der Last einer kollektiv verschwiegenen Nazi-Vergangenheit geprägt war. Diese Problematik bestimmt den ein wenig artifiziell konstruierten Familienroman Billard um halbzehn (1959) wie den Monologroman Ansichten eines Clowns (1963), den man als "Generalabrechnung mit dem CDU-Staat" charakterisiert hat.

Während der Erzähler Böll für längere Zeit verstummt, wächst die Produktivität des Essayisten und Publizisten Böll, der sich sehr persönlich und engagiert nicht nur zu spezifisch literarischen, sondern auch zu allgemein kulturellen und aktuell politischen Themen äußert und manch eine öffentliche Kontroverse provoziert. Den gesellschaftlichen Umbruch, der mit der Chiffre "1968" bezeichnet wird, begleitet Böll mit distanzierter Sympathie, wie an den Novellen Ende einer Dienstfahrt (1966) und Die verlorene Ehre der Katharina Blum (1974) sowie an dem Roman Gruppenbild mit Dame (1972) abzulesen ist, der zumeist als Bölls wichtigster und ästhetisch geglücktester Roman bewertet wird.

In den frühen siebziger Jahren geriet Böll aufgrund politischer Stellungnahmen, die zur differenzierten Bewertung besonders des 'linken' Terrorismus jener Jahre mahnte, selbst ins Zentrum politisch-publizistischer Kontroversen. Eine unzweifelhafte Verdüsterung und Erstarrung prägt seine letzten 'politischen' Romane; zugleich gewinnt seine Publizistik eine neue Dimension aus der bewussten Rückwendung auf die erlebte und erinnerte Vergangenheit, etwa in der autobiographischen Skizze Was soll aus dem Jungen bloß werden? (1981).

Heinrich Böll war kein Avantgardist oder Jahrhundertautor; seine Geschichten blieben sprachlich wie thematisch stets nahe an der Geschichte, an der Alltags- und Erfahrungswelt seiner Leser und Leserinnen, denen er Muster für die Deutung und Verarbeitung kollektiver Erfahrungen anbot. Das hat seinen Erfolg beim Publikum und die weit übers Literarische hinausgehende Wertschätzung seiner Person begründet; auf der anderen Seite wirft diese Zeit-"Gebundenheit" auch die Frage auf, ob und wie das Werk Heinrich Bölls auch heutige und künftige Lesergenerationen noch ansprechen und provozieren kann.

©JV

Wichtige Schriften:

  • B. Balzer (Hg.): Werke, 10 Bände, Köln 1978.
  • Werke in Einzelausgaben im Deutschen Taschenbuchverlag (dtv):
    1. "Hierzulande. Aufsätze zur Zeit. München 1963. (=dtv sonderreihe 5311).
    2. "Als der Krieg ausbrach. Erzählungen". München 1965. (=dtv 339).
    3. "Das Heinrich-Böll-Lesebuch". Hg. von Viktor Böll. München 1982. (=dtv 10031).
    4. "In eigener und anderer Sache. Schriften und Reden 1952-1985". Kassette mit 9 Bänden. München 1987. (=dtv 5962).
    5. "Heinrich Böll zum Wiederlesen". München 1989. (=dtv großdruck 25023).

Sekundärliteratur:

1. W. Bellmann (Hg.): Heinrich Böll - Romane und Erzählungen, Stuttgart 2000.
2. J. H. Reid: Heinrich Böll. Ein Zeuge seiner Zeit, München 1991.
3. J. Vogt: Heinrich Böll, München 1987.


Botenbericht

Der Botenbericht läßt vergangene Ereignisse, die in räumlicher und zeitlicher Entfernung zum Bühnengeschehen stehen, von einer Figur erzählen. Meist handelt es sich dabei um technisch schwer darstellbare Begebenheiten, die in der Zwischenzeit außerhalb der Bühnenhandlung geschehen sind, um Ereignisse, deren Darstellung die Moral verbietet, oder um Handlungselemente, die der Wahrscheinlichkeit der Darstellung abträglich sind.

Der Botenbericht ist ein typisches Strukturelement des geschlossenen Dramas. Er wahrt die drei Einheiten von Ort, Zeit und Handlung auf der Bühne und ermöglicht gleichzeitig eine Erweiterung des Geschehens über die Grenzen der drei Einheiten hinaus. (vgl. Mauerschau)

©rein


Bertolt Brecht

* 10.02.1898, Augsburg
+ 14.0 8. 1956, Berlin/DDR

Dramatiker und Regisseur, Lyriker, Essayist

Brecht zählt neben Franz Kafka und Thomas Mann zu den wenigen deutschsprachigen Autoren des 20. Jahrhunderts, die eine dauerhafte weltliterarische Resonanz gefunden haben. Dabei hat er sein literarisches Schaffen - vor allem im Feld von Drama und Theater, aber auch in der Lyrik, der Literatur- und Medientheorie und der politischen Philosophie - besonders eng und bewußt mit der politischen Situation verbunden. Seit den späten zwanziger Jahren, als er die marxistische Theorie rezipierte, formulierte er seine Absicht, mit spezifisch literarischen Mitteln verändernd in Politik und Gesellschaft "einzugreifen". Brecht ist, nach einem Wort seines Freundes Walter Benjamin, der "Stratege im Literaturkampf". Das prägt den Stil seiner Arbeit vielfach: die mehrfache Umarbeitung von Texten, die kollektive Produktion, die Verwendung neuer Medien (Rundfunk, Film) betonen deren Projekt- und Prozeßcharakter.

Nach einer 'anarchistisch-nihilistischen' Phase (Carl Pietzcker), die Brechts erstes Drama Baal (1918/19) wie auch die Gedichtsammlung Hauspostille (1927) prägt, entwickelt Brecht in seinem wichtigsten Arbeitsfeld, der Dramatik, verschiedene - jeweils von den Zeitumständen abhängige - Modelle. Die sogenannten Lehrstücke (1929/30) sollten die zweieinhalbtausend Jahre alte Trennung von Bühne und Publikum auf radikale Weise aufheben: "Das Lehrstück lehrt dadurch, daß es gespielt, nicht dadurch, daß es gesehen wird." Seit Beginn der dreißiger Jahre, verstärkt im skandinavischen und amerikanischen Exil, entwickelt Brecht dann eine Theorie und Dramaturgie des 'antiaristotelischen' oder 'epischen' Theaters. Sie bricht mit der seit Aristoteles geltenden Annahme, die Zuschauer sollten sich ins Bühnengeschehen einfühlen, um 'Furcht und Mitleid' (Lessing) nachzuerleben. Das Brecht-Theater will dagegen durch Verwendung sogenannter Verfremdungs-Effekte die Theaterillusion zerstören und die analytische Intelligenz des Publikums, insbesondere den Blick auf den "gesellschaftlichen Kausalkomplex", zu schärfen. Besonders in den 'großen' Stücken, die rund um 1940 entstehen - Mutter Courage und ihre Kinder, Leben des Galilei, Der gute Mensch von Sezuan u.a. - wird diese Intention der "Ideologiezertrümmerung" mit einer grundsätzlichen Kapitalismuskritik und einer Parabel-Dramaturgie kombiniert. Nach seiner Rückkehr aus dem Exil erprobte Brecht sein Konzept vor allem in der praktischen Theaterarbeit am "Berliner Ensemble" und schuf mehrere Modell-Inszenierungen.

Während die Faszination des Brecht-Theaters gegenwärtig ein wenig verblaßt ist, hat seine Lyrik ihre poetische Frische und gedankliche Prägnanz behalten. Neben der Hauspostille ragen vor allem die Svendborger Gedichte (1939) aus der Exilzeit und die Altersgedichte - etwa der Zyklus der Buckower Elegien (1953) - heraus, in denen individuelle und historische Erfahrung auf unnachahmliche Weise verdichtet sind.

Von nachhaltigem Interesse erweisen sich weiterhin Brechts literatur-, theater- und medientheoretische Reflexionen seit den späten zwanziger Jahren. Sie liegen zumeist in Essayform vor - z.B. der Dreigroschenprozeß (1931) oder das Kleine Organon für das Theater (1948) - und untersuchen die Möglichkeiten bzw. Grenzen der Literatur im Griff der Politik wie auch in der Konkurrenz mit den neuen technischen Medien.

©JV/rein

Wichtige Schriften:

  • Anmerkungen zur Oper. Aufstieg und Fall der Stadt Mahagonny (1929/30)
  • Lyrik als Ausdruck (1927)
  • Das epische Theater (um 1936)
  • Über experimentelles Theater (1939)

Sekundärliteratur:

  1. W. Benjamin: Versuche über Brecht, Frankfurt am Main 1981.
  2. J. Knopf: Bertolt Brecht, Stuttgart 2000.
  3. J. Vogt: Bertolt Brecht, in: Kritisches Lexikon zur Gegenwartsliteratur (1984).


Bertolt Brecht: Über die Bauart langdauernder Werke (Ausschnitt)
(1929)

I

I

Wie lange
Dauern die Werke? So lange
Als bis sie fertig sind.
So lange sie nämlich Mühe machen
Verfallen sie nicht.

Einladend zur Mühe
Belohnend die Beteiligung
Ist ihr Wesen von Dauer, so lange
Sie einladen und belohnen.

Die nützlichen
Verlangen Menschen
Die kunstvollen
Haben Platz für Kunst
Die weisen
Verlangen Weisheit
Die zur Vollständigkeit bestimmten
Weisen Lücken auf
Die langdauernden
Sind ständig am Einfallen
Die wirklich groß geplanten
Sind unfertig.

Unvollkommen noch
Wie die Mauer, die den Efeu erwartet
(Die war einst unfertig
Vor alters, vor dem Efeu kam, kahl).

Unhaltbar noch
Wie die Maschine, die gebraucht wird
Aber nicht ausreicht
Aber eine bessere verspricht
So gebaut sein muß
Das Werk für die Dauer wie
Die Maschine voll der Mängel.

[...]

q.gif (1003 Byte)
Bertolt Brecht. Gesammelte Werke 8: Gedichte 1. Frankfurt am Main 1967, S. 387-388.


Bertolt Brecht: Anmerkungen zur Oper "Aufstieg und Fall der Stadt Mahagonny" (1929/30?)

Bertolt Brecht:
Anmerkungen zur Oper "Aufstieg und Fall der Stadt Mahagonny"
(1929/30)

Mit seiner Oper "Aufstieg und Fall der Stadt Mahagonny" entwickelt Brecht in den späten zwanziger Jahren sein Konzept des ‚epischen Theaters‘. Den radikalen Bruch mit der traditionellen dramatischen Form verdeutlicht er durch die tabellarische Darstellung der Gewichtsverschiebung von der dramatischen zur epischen Form:

Dramatische Form des Theaters | Epische Form des Theaters
Die Bühne "verkörpert" einen Vorgang | sie erzählt ihn
verwickelt den Zuschauer in eine Aktion | macht ihn zum Betrachter, aber
verbraucht seine Aktivität | weckt seine Aktivität
ermöglicht ihm Gefühle | erzwingt von ihm Entscheidungen
vermittelt ihm Erlebnisse | vermittelt ihm Kenntnisse
der Zuschauer wird in eine Handlung hineinversetzt | er wird ihr gegenübergesetzt
es wird mit Suggestion gearbeitet | es wird mit Argumenten gearbeitet
die Empfindungen werden konserviert | bis zur Erkenntnis getrieben
der Mensch wird als bekannt vorausgesetzt | der Mensch ist Gegenstand der Untersuchung
der unveränderliche Mensch | der veränderliche und verändernde Mensch
Spannung auf den Ausgang | Spannung auf den Gang
eine Szene für die andere | jede Szene für sich
die Geschehnisse verlaufen linear | in Kurven
natura non facit saltus | facit saltus
die Welt, wie sie ist | die Welt, wie sie wird
was der Mensch soll | was der Mensch muß
seine Triebe | seine Beweggründe
das Denken bestimmt das Sein | das gesellschaftliche Sein bestimmt das Denken

q.gif (1003 Byte)
Bertolt Brecht: Anmerkungen zur Oper "Aufstieg und Fall der Stadt Mahagonny", in: ders., Gesammelte Werke, Band 17, Frankfurt am Main 1967, 1009f.


Bertolt Brecht: Das epische Theater

Bertolt Brecht:
Das epische Theater
(um 1936)

In seinem Essay Das epische Theater wendet sich Bertolt Brecht gegen die auf Aristoteles zurückgehende Unterscheidung zwischen dramatischer und epischer Form. Seit der Entwicklung des bürgerlichen Romans beobachtet er eine langsame Verwischung der Gattungsgrenzen (Gattungen), die sich auch immer stärker in der Dramatik bemerkbar macht und machen soll, denn diese Grenzverwischung ist inhaltlich motiviert und notwendig: "Die wichtigsten Vorgänge unter Menschen (können) nicht mehr so einfach dargestellt werden". (S.53). In einer immer unübersichtlicher und komplexer werdenden Welt reicht es nicht mehr aus, die Handlung eines Einzelnen auf die Bühne zu bringen. Die einfache Darstellung von handelnden Personen läßt das, was ihre Handlungen hervorruft – also die Gesellschaft mit ihren spezifischen Gesetzen – nicht mehr selbstverständlich transparent werden. Der Zuschauer weiß nicht mehr, warum sich der Held so oder so entscheidet: "Zum Verständnis der Vorgänge war es nötig geworden, die Umwelt, in der die Menschen lebten, groß und ‚bedeutend‘ zur Geltung zu bringen." (S.53f.) Hier setzt das epische Theater an: "Die Bühne begann zu erzählen. Nicht mehr fehlte mit der vierten Wand zugleich der Erzähler. Nicht nur der Hintergrund nahm Stellung zu den Vorgängen auf der Bühne, indem er auf großen Tafeln gleichzeitige andere Vorgänge an anderen Orten in die Erinnerung rief, Aussprüche von Personen durch projizierte Dokumente belegte oder widerlegte, zu abstrakten Gesprächen sinnlich faßbare, konkrete Zahlen lieferte, zu plastischen, aber in ihrem Sinn undeutlichen Vorgängen Zahlen und Sätze zur Verfügung stellte – auch die Schauspieler vollzogen die Verwandlung nicht vollständig, sondern hielten Abstand zu der von ihnen dargestellten Figur, ja forderten deutlich zur Kritik auf." (S.54)

Das Drama bietet bei Brecht mehr als die Darstellung von "handelnden Personen" (Aristoteles in seiner Poetik), es gibt vielmehr einen Erzähler und den informierenden Zwischentitel. Auch der Schauspieler wird nicht mehr nur zur Figur, sondern bleibt Schau-Spieler. Dies soll nicht nur der besseren Verständlichkeit der Handlungen der Figuren in einer hochkomplexen Gesellschaft dienen, sondern auch die von Aristoteles bis Lessing bekannte ‚Einfühlung‘ des Zuschauers in den Protagonisten verhindern:

"Von keiner Seite wurde es dem Zuschauer weiterhin ermöglicht, durch einfach Einfühlung in dramatische Personen sich kritiklos (und praktisch folgenlos) Erlebnissen hinzugeben. Die Darstellung setzte die Stoffe und Vorgänge einem Entfremdungsprozeß aus. Es war die Entfremdung, welche nötig ist, damit verstanden werden kann. Bei allem ‚Selbstverständlichen‘ wird auf das Verstehen einfach verzichtet. [...]

Der Zuschauer des dramatischen Theaters sagt: Ja, das habe ich auch schon gefühlt. – So bin ich. – Das ist natürlich. – Das wird immer so sein. – Das Leid dieses Menschen erschüttert mich, weil es keinen Ausweg für ihn gibt. – Das ist große Kunst: da ist alles selbstverständlich. – Ich weine mit den Weinenden, ich lache mit den Lachenden.

Der Zuschauer des epischen Theaters sagt: Das hätte ich nicht gedacht. – So darf man es nicht machen. – Das ist höchst auffällig, fast nicht zu glauben. – Das muß aufhören. – Das Leid dieses Menschen erschüttert mich, weil es doch einen Ausweg für ihn gäbe. – Ich lache mit den Weinenden, ich weine über den Lachenden." (S.54f.)

Die ‚Einfühlung‘ wird bei Brecht zur problematischen Kategorie, weil sie die Möglichkeit verdeckt, daß es auch einen anderen Handlungsverlauf hätte geben können. Die dargestellte Situation, hätte nicht zwangsläufig in der Katastrophe – auf die nach Gustav Freytag jedes Drama zusteuert – enden müssen.

Dies neue Lehrtheater soll jedoch nicht nur über das grundsätzliche Vorhandensein von Handlungsmöglichkeiten ‚belehren‘, den Zuschauer also nicht nur über seine eigenen – auch politischen – Möglichkeiten aufklären, sondern auch – und vielleicht sogar vornehmlich – unterhalten:

"Das Theater bleibt Theater, auch wenn es Lehrtheater ist, und soweit es gutes Theater ist, ist es amüsant." (S.58)

Theater, das Theater, bleibt ist für Brecht nicht nur unterhaltend, sich der Einfühlung widersetzend, sondern ist gleichzeitig "Theater für ein wissenschaftliches Zeitalter". Was ist darunter zu verstehen? Brecht beschreibt das Verhältnis von Theater und Wissenschaft wie folgt:

"Kunst und Wissenschaft wirken in sehr verschiedener Weise, abgemacht. Dennoch muß ich gestehen, so schlimm es klingen mag, daß ich ohne Benutzung einiger Wissenschaften als Künstler nicht auskomme. Das mag vielen ernste Zweifel an meinen künstlerischen Fähigkeiten erregen. Sie sind es gewohnt, in Dichtern einzigartige, ziemlich unnatürlich Wesen zu sehen, die mit wahrhaft göttlicher Sicherheit Dinge erkennen, welche andere nur mit großer Mühe und viel Fleiß erkennen können. Es ist natürlich unangenehm, zugeben zu müssen, daß man nicht zu diesen Begnadeten gehört. Aber man muß es zugeben [...]. Ich muß sagen, ich benötige die Wissenschaften [...].

Brecht kommt zu der Überzeugung, daß der Dichter in einer so komplexen Gesellschaft wie der des 20. Jahrhunderts mit all ihrem Expertenwissen und Spezialistentum, nicht länger durch Gefühl, Intuition, Phantasie, Genialität in der Lage ist, sich in jede Situation hineinzuversetzen, um sie zu schildern. Die politischen oder wirtschaftlichen Strukturen sind so komplex, daß man sich auch als Dichter der Erkenntnisse aus den Sozialwissenschaften bedienen muß, um wirtschaftliche und/ oder politische Prozesse verstehen und beschreiben zu können. Selbst die menschliche Psyche, z. B. der Seelenzustand eines Mörders, ist nur durch die moderne Psychoanalyse zu begreifen.

©rein

q.gif (1003 Byte)
Bertolt Brecht: Das epische Theater, in: ders., Schriften zum Theater 3, Frankfurt am Main 1963.


Bertolt Brecht: Über experimentelles Theater

Bertolt Brecht:
Über experimentelles Theater
(1939)

Brechts theoretische und praktische Theaterarbeit hat seit den zwanziger Jahren unseres Jahrhunderts besondere Aufmerksamkeit erregt, weil sie mit althergebrachten Traditionen radikal gebrochen hat. Brecht negierte das seit der Antike unangefochtene erste Ziel einer dramatischen Aufführung: die Einfühlung des Zuschauers in die Protagonisten.

"Die Einfühlung ist das große Kunstmittel einer Epoche, in der der Mensch die Variable, seine Umwelt die Konstante ist. Einfühlen kann man sich nur in den Menschen, der seines Schicksals Sterne in der eigenen Brust trägt, ungleich uns.
Es ist nicht schwer, einzusehen, daß das Aufgeben der Einfühlung für das Theater eine riesige Entscheidung, vielleicht das größte aller denkbaren Experimente bedeuten würde.
Die Menschen gehen ins Theater, um mitgerissen, gebannt, beeindruckt, erhoben, entsetzt, ergriffen, gespannt, befreit, zerstreut, erlöst, in Schwung gebracht, aus ihrer eigenen Zeit entführt, mit Illusionen versehen zu werden. All dies ist so selbstverständlich, daß die Kunst geradezu damit definiert wird, daß sie befreit, mitreißt, erhebt und so weiter. Sie ist gar keine Kunst, wenn sie das nicht tut.
Die Frage lautet also: Ist Kunstgenuß überhaupt möglich ohne Einfühlung oder jedenfalls auf einer andern Basis als der Einfühlung?
Was konnte eine solche neue Basis abgeben?
Was konnte an die Stelle von ‚Furcht‘ und ‚Mitleid‘ gesetzt werden, des klassischen Zwiegespanns zur Herbeiführung der aristotelischen Katharsis? [...]
Ich kann die neue Technik des Dramenbaus, des Bühnenbaus und der Schauspielweise, mit der wir Versuche anstellten, hier nicht beschreiben. Das Prinzip besteht darin, anstelle der Einfühlung die Verfremdung herbeizuführen." (S.300f.)

Wer ein wenig mehr zu dieser besonderen dramatischen Technik und anderen Aspekten des Brechtschen Theaters erfahren möchte, der klicke einfach auf: Brecht: Das epische Theater, aber nun zunächst weiter mit dem O-Ton über das experimentelle Theater:

"Was ist Verfremdung?

Einen Vorgang oder einen Charakter verfremden heißt zunächst einfach, dem Vorgang oder dem Charakter das Selbstverständliche, Bekannte, Einleuchtende zu nehmen und über ihn Staunen und Neugierde zu erzeugen. Nehmen wir [...] den Zorn des Lear über die Undankbarkeit seiner Töchter. Vermittels der Einfühlungstechnik kann der Schauspieler diesen Zorn so darstellen, daß der Zuschauer ihn für die natürlichste Sache der Welt ansieht, daß er sich gar nicht vorstellen kann, wie Lear nicht zornig werden könnte, daß er mit Lear völlig solidarisch ist, ganz und gar mit ihm mitfühlt, selber in Zorn verfällt. Vermittels der Verfremdungstechnik hingegen stellt der Schauspieler diesen Learschen Zorn so dar, daß der Zuschauer über ihn staunen kann, daß er sich noch andere Reaktionen des Lear vorstellen kann als gerade die des Zornes. Die Haltung des Lear wird verfremdet, das heißt, sie wird als eigentümlich, auffallend, bemerkenswert dargestellt, als gesellschaftliches Phänomen, das nicht selbstverständlich ist.

Was ist damit gewonnen? Damit ist gewonnen, daß der Zuschauer die Menschen auf der Bühne nicht mehr als ganz unänderbare, unbeeinflußbare, ihrem Schicksal hilflos ausgelieferte dargestellt sieht. Er sieht: Dieser Mensch ist so und so, weil die Verhältnisse so und so sind. Und die Verhältnisse sind so und so, weil der Mensch so und so ist. Er ist aber nicht nur so vorstellbar, wie er ist, sondern auch anders, so wie er sein könnte, und auch die Verhältnisse sind anders vorstellbar, als sie sind. Damit ist gewonnen, daß der Zuschauer im Theater eine neue Haltung bekommt. Er bekommt den Abbildern der Menschenwelt auf der Bühne gegenüber jetzt dieselbe Haltung, die er als Mensch dieses Jahrhunderts der Natur gegenüber hat. Er wird auch im Theater empfangen als der große Änderer, der in die Naturprozesse und die gesellschaftlichen Prozesse einzugreifen vermag, der die Welt nicht mehr hinnimmt, sondern sie meistert. Das Theater versucht nicht mehr, ihn besoffen zu machen, ihn mit Illusionen auszustatten, ihn die Welt vergessen zu machen, ihn mit seinem Schicksal auszusöhnen. Das Theater legt ihm nunmehr die Welt vor zum Zugriff." (S.301ff.)

Das Ideal des Brechtschen Theaters macht die Menschen handlungsfähig. Sie erkennen, daß die politische, soziale, wirtschaftliche und kulturelle Situation, in der sie sich befinden, nicht gott- oder naturgegeben so sein muß. Sie kann anders sein, und sie kann durch Handlungen – auch von Einzelnen – verändert werden. Mit dieser Funktion des Theaters – Menschen zu (politischen) Handlungen anzuregen - wendet sich Brecht gegen den von ihm schon erwähnten Aristoteles mit seiner Poetik, der als Ziel der Dramatik die Reinigung (Katharsis) von Erregungszuständen genannt hat - Erregungszuständen, von denen der Mensch dann in seinem alltäglichen Leben befreit ist, die ihm und anderen also nicht mehr ‚gefährlich‘ werden können. Ein weiterer Vorgänger, von dem sich Brecht abgrenzt, ist Lessing, der als erhoffte Wirkung der Dramatik die Erzeugung von "Furcht" und "Mitleid" ansieht, die den Einzelnen zu mehr Tugend erziehen soll. Wie bei Aristoteles bleibt die Wirkung des Dramas zunächst auf das Innere des Individuums bezogen, obwohl Lessing als zusätzliche Idealwirkung – über das bürgerliche Publikum hinausgehend - die Fürstenerziehung ansieht. Trotzdem gibt es keine direkte, unmittelbare Konsequenz für gesellschaftliche Prozesse. Obwohl auch Lessing gesellschaftliche Mißstände anklagt, z. B. die Willkür eines Prinzen in Emilia Galotti (1772), fordert er nicht zum Widerstand gegen den Feudalstaat auf, sondern will primär eine moralische Selbstvergewisserung seines bürgerlichen Publikums herbeiführen.

©rein

q.gif (1003 Byte)
Bertolt Brecht: Über das experimentelle Theater [1939], in: ders: Gesammelte Werke, Band 15.


Bertolt Brecht: Die Lyrik als Ausdruck

Bertolt Brecht:
Die Lyrik als Ausdruck
(1927)

Gegen das traditionelle Verständnis von Gedichten als reinem Ausdruck des Gefühls wendet sich Brecht schon in seinem 1927 entstandenen kurzen Text Die Lyrik als Ausdruck. Brecht kritisiert eine rein ästhetizistische Rezeption von Gedichten, die das Gedicht ausschließlich als schönes Kunstwerk betrachtet und damit seinen Wirklichkeitsbezug negiert. Wie jede Form des Ausdrucks sei aber auch das Gedicht nicht nur Sprache, sondern auch Handlung. In diesem Gedanken leuchtet schon Brechts spätere Konzeption einer engagierten, "eingreifenden" Lyrik auf.

"Wenn man die Lyrik als Ausdruck bezeichnet, muß man wissen, daß eine solche Bezeichnung einseitig ist. Da drücken sich Individuen aus, da drücken sich Klassen aus, da heben Zeitalter ihren Ausdruck gefunden und Leidenschaften, am Ende drückt "der Mensch schlechthin" sich aus. Wenn die Bankleute sich zueinander ausdrücken oder die Politiker, dann weiß man, daß sie dabei handeln; selbst wenn der Kranke seinen Schmerz ausdrückt, gibt er dem Arzt oder den Umstehenden noch Fingerzeige damit, handelt also auch, aber von den Lyrikern meint man, sie gäben nur noch den reinen Ausdruck, so, daß ihr Handeln eben nur im Ausdrücken besteht und ihre Absicht nur sein kann, sich auszudrücken. Stößt man auf Dokumente, die beweisen, daß der oder jener Lyriker gekämpft hat wie andere Leute, wenn auch in seiner Weise, so sagt man, ja, in dieser Lyrik drücke sich eben der Kampf aus. Man sagt auch, der oder jener Dichter hat Schlimmes erlebt, aber sein Leiden hat einen schönen Ausdruck gefunden, insofern kann man sich bei seinen Leiden bedanken, sie haben etwas zuwege gebracht, sie haben ihn gut ausgedrückt. Als er sie formulierte, hat er seine Leiden verwertet, sie wohl auch zum Teil gemildert. Die Leiden sind vergangen, die Gedichte sind geblieben, sagt man pfiffig und reibt sich die Hände. Aber wie, wenn die Leiden nicht vergangen sind? Wenn sie ebenfalls geblieben sind, wenn nicht für den Mann, der gesungen hat, so doch für die, welche nicht singen können? Aber dann gibt es noch andere Gedichte, die etwa einen Regentag schildern oder ein Tulpenfeld, und sie lesend oder hörend verfällt man in die Stimmung, welche durch Regentage und Tulpenfelder hervorgerufen wird, d.h., selbst wenn man Regentage und Tulpenfelder ohne Stimmung betrachtet, gerät man durch die Gedichte in diese Stimmungen. Damit aber ist man ein besserer Mensch geworden, ein genußfähigerer, feiner empfindender Mensch, und dies wird sich wohl irgendwie und irgendwann und irgendwo zeigen." (S.310f.)

©TvH

q.gif (1003 Byte)
Bertolt Brecht: Lyrik als Ausdruck, in: Lyriktheorie. Texte vom Barock bis zur Gegenwart, hg. v. Ludwig Völker, Stuttgart 1990, S. 310-311.


Briefroman

Sonderform des Romans, die als Abfolge bzw. Wechsel von fingierten Briefen eines bzw. einer oder mehrerer Korrespondent(inn)en komponiert ist. Bisweilen werden sie durch andere autographische Zeugnisse (Tagbuchnotizen) oder Kommentare eines "Herausgebers" ergänzt. Der Briefroman erlebte seine Ausprägung und Blütezeit im Europa des 18. Jahrhunderts, in engem Zusammenhang mit der lebhaften Briefkultur der Zeit. "Empfindsame" Briefe und Briefwechsel waren für das neue Lesepublikum, besonders auch das weibliche, ein faszinierendes Medium der Gefühlserkundung, -verfeinerung und -mitteilung. Die Kunstform solcher Brieffolgen oder -wechsel, eben der Briefroman, steigerte diese Funktion noch und modellierte sie nach den Bedürfnissen der Leser(innen). Damit gewann auch der Roman eine neue Dimension und Intensität: Die erzählerische Ich-Form und die besondere Zeit-Struktur erlaubten offenere und subtilere Selbstdarstellung als im herkömmlichen Er/Sie-Roman; sie förderten die zunehmende Verlagerung der "Handlung" nach innen (Psychologisierung); sie erlaubten unmittelbarere Anteilnahme der Lesenden am Geschehen, ja sie provozierten häufig deren distanzlose Identifikation, sei es mit den Schreibenden, sei es mit den Briefempfängern. Das "Streben nach dieser psychologischen Distanzlosigkeit" veränderte das literarische Gefüge tiefgreifend: Der "Autor macht den Leser zum Vertrauten" (Arnold Hauser), und diese neue Intimität ist idealer Ort für die diskursive Herausbildung neuer, wesentlich bürgerlicher Normen in Moral und Ästhetik.

Maßstabsetzend und in ganz Europa viel gelesen, nachgeahmt und parodiert wurden die Briefromane von Samuel Richardson (Pamela, 1740; Clarissa, 1748). Die Briefe Pamelas erzählen die Geschichte der "belohnten Tugend" und wehrhaften Unschuld als sozialen Aufstieg des Dienstmädchens zur gutbürgerlichen Ehefrau. In den Folgewerken, die mehrperspektivisch die Psychologie der Verführung und des Lasters ausbreiten, wird immer deutlicher, wie das Leseinteresse sich (unterhalb der moralisierenden Programmatik) durchaus auch auf die Darstellung der Unmoralität richtete. Während J.-J. Rousseau mit seiner Nouvelle Héloïse (1761) das Genre weiter verinnerlichte und um den Kern des "empfindsamen Geständnisses" organisierte, entwickelte Choderlos de Laclos in den Liaisons Dangereuses (1782; dt. 1783, 1901 (Gefährliche Liebschaften)) analytisch kühl einen multiperspektivischen Mechanismus der Intrige und der Ausschweifung, der thematisch stark auf die Romane des Marquis des Sade eingewirkt hat. In Deutschland markierte nach mehr oder weniger populären Werken wie Sophie v. La Roches Fräulein von Sternheim (1771) Goethes Briefroman Die Leiden des jungen Werthers (1774) einen weltliterarisch bedeutsamen Gipfelpunkt der Gattung. Er radikalisierte die monoperspektivische Form und die Problematik des Individuums bis hin zum krisenhaften Zerfall von Briefform und Ich-Identität: Werthers Scheitern wird zuletzt nur noch in fragmentarischen Notizen bzw. den Eingriffen des "Herausgebers" faßbar. Im Roman des 19. Jahrhunderts wurde die Briefform von Deskription, Dialog und Innerem Monolog fast vollständig zurückgedrängt.

©JV

Sekundärliteratur:

  1. D. Kimpel: Entstehung und Formen des Briefromans in Deutschland, 1962.
  2. K.R. Mandelkow: Der deutsche Briefroman, In: Neophilologus, 1960.


Beispiele für Fokalisierungstypen

Fokalisierung

__________________

Person

unfokalisiert intern extern
heterodiegetisch (Erzähler in seiner Geschichte nicht anwesend) Thomas Mann:
Der Zauberberg 		Franz Kafka:
Die Verwandlung 		Dashiell Hammett:
Der Malteser Falke
homodiegetisch (Erzähler in seiner Geschichte anwesend) Thomas Mann:
Bekenntnisse des Hochstaplers Felix Krull 		Johann Wolfgang von Goethe:
Die Leiden des jungen Werthers 		[Albert Camus:
Der Fremde]

Sicherlich kommen diese unterschiedlichen Typen von Erzählungen nicht gleichermaßen oft vor. Vor allem die Form der homodiegetischen Erzählung, in welcher der Erzähler in der von ihm erzählten Geschichte anwesend ist, läßt sich scheinbar nur schwer mit einer ´externen Fokalisierung´, also einer Außensicht auf sich selbst verbinden. Deswegen ist das entsprechende Textbeispiel, Albert Camus´ Roman Der Fremde, auch in Klammern gesetzt.

© SR

Sekundärliteratur:

G. Genette: Die Erzählung, hg. von J. Vogt, München 1994.


Das Buch: Einladung zur Literaturwissenschaft

Einladung zur Literaturwissenschaft.
Jochen Vogt

Preis: DM 28,00
(EUR 14,32)
Taschenbuch - 280 Seiten (1999)
Uni-TB. GmbH., Stgt; ISBN: 3825220729

Erhältlich im Buchhandel oder via Internet

Das Buch

Das Buch ist eine problemorientierte Einführung in die (nicht nur germanistische) Literaturwissenschaft; kein positivistisches Lernbuch, aber auch keine bloße Methodenrevue. Gestützt auf Erfahrungen aus langjähriger Lehre versucht der Autor, anhand anschaulicher Beispiele grundsätzliche Perspektiven und Fragestellungen der Literaturwissenschaft zu entfalten. Das Spektrum der Themen reicht von der antiken Rhetorik und Poetik über Begründungsfragen der modernen Literaturwissenschaft und exemplarische Strukturanalysen zu epischen, lyrischen und dramatischen Texten bis hin zu aktuellen Fragestellungen wie Lesesozialisation und "Literatur in der Medienkonkurrenz".

Die leserfreundliche Anlage des Textes, mit erläuternden Marginalien, Begriffsdefinitionen, Schaubildern und Abbildungen soll den Studienanfängern den Einstieg erleichtern und sie ermuntern, die vielfältigen weiterführenden Anregungen und Hinweise selbständig zu verfolgen. Diesem Ziel dient (als Ergänzung zum Buch) dieses "Vertiefungsprogramm zum Selbststudium".


Paul Celan

* 23.11.1920, Czernowitz/Bukowina
† 20.04.1970, Paris

Paul Antschel (so der Familienname) wuchs in einer deutschsprachig-jüdischen Familie auf und zeigte früh große sprachliche Begabung und dichterische Interessen. 1938 begann er in Frankreich ein Medizinstudium, kam dort mit der surrealistischen Poesie in Kontakt, kehrte aber nach Czernowitz zurück, um Romanistik zu studieren. 1941 wurde die Stadt von deutschen und rumänischen Truppen besetzt, die ein jüdisches Ghetto einrichteten; die Eltern wurden 1942 deportiert und starben noch im selben Jahr. Celan selbst war bis 1944 in einem Arbeitslager, konnte dann aber sein Studium wiederaufnehmen und arbeitete in Bukarest als Lektor und Übersetzer. Nach einer Zwischenstation in Wien, wo es zu einer lang nachwirkenden Begegnung mit Ingeborg Bachmann kam, ging Celan nach Paris, wo er von 1959 an als Lektor für deutsche Sprache arbeitete. Neben seinem eigenen lyrischen Werk entstanden in dieser Zeit auch bedeutende Übersetzungen, z.B. von russischer Poesie.

Celans Lyrik kann formal als kontinuierliche Ablösung von neuromantisch-symbolistischen (Rilke) und surrealistischen Prägungen und als Suche nach einer ganz eigenständigen poetischen Sprache beschrieben werden, die durch radikale Reduktion (etwa im Syntaktischen) und bewusste Verletzung sprachlicher Konventionen eine ungeahnte semantische Vielschichtigkeit erreicht und den Leser/inn/en vielfältige Konnotationen anbietet. Dieser Prozeß kann durch insgesamt neun vom Autor selbst publizierte (oder zumindest noch zusammengestellte) Gedichtbände, von Der Sand aus den Urnen (1948) bis Schneepart (1971) verfolgt werden. Dabei ist besonders den späteren Texten der Vorwurf der Unverständlichkeit, dezenter: der Hermetik, nicht erspart geblieben; dagegen steht aber Celans energisches Beharren auf der appellativen, ja dialogischen Intention und Qualität seiner Dichtung - ausgeführt etwa in den poetologisch bedeutsamen Reden zum Bremer Literaturpreis (1958) und - unter dem Titel Der Meridian - zur Auszeichnung mit dem Georg-Büchner-Preis (1960).

Inhaltlich ist es das Trauma von Verfolgung und Verlust, die leidvolle Erfahrung der Nazi-Opfer, die sich durch alle so sorgsam komponierten Gedichtbände zieht. Auch davon spricht die Meridian-Rede recht ausdrücklich in der Chiffre vom "20. Jänner". Eine zugleich bestürzende und faszinierende, ja in gewisser Weise 'eingängige' Fassung erhielt diese Thematik in dem frühen Gedicht Todesfuge - man darf wohl annehmen, dass deren 'Erfolgsgeschichte' in deutschen Lesebüchern und Bundestagsfeierstunden Celan in der Absicht bestärkte, seine Texte widerständiger und spröder zu machen - was ihre Faszination keineswegs beeinträchtigen sollte. Die Frage des Philosophen Theodor W. Adorno, ob Lyrik nach Auschwitz noch legitim sein könne, hat Celan durch seine Gedichte nach (und über) Auschwitz faktisch beantwortet. Aber er bekräftigt sie auch seinerseits, wenn er schreibt: "Welches der Worte du sprichst -/ du dankst/ dem Verderben." (1955) Daß sich Celan als Nazi-Opfer dichterisch für die Sprache der (deutschen) Mörder entschied, erscheint zunächst als Paradox - und erweist sich als unverdienter Glücksfall für die deutsche Literatur. Denn in dieser Sprache gelingt es Celan, nicht nur die antagonistischen Aspekte deutscher Tradition 'engzuführen', sondern auch den Assoziationsraum der europäischen Moderne und schließlich die (ost-)jüdische bzw. hebräische Überlieferung anklingen zulassen. Die schönsten Textbeispiel dafür bieten vielleicht die Gedichtbände Die Niemandsrose (1963) und Atemwende (1967).

Problematisch war und blieb, trotz früher Auszeichnungen, Celans Verhältnis zur (bundes-)deutschen Öffentlichkeit. Unter den Kriegsheimkehrern in der frühen "Gruppe 47" stieß der jüdische Exhäftling und Exilant auf Unverständnis und Ablehnung. Später schärfte ein bösartiger und völlig unbegründeter Plagiatsvorwurf, den die Dichterwitwe Claire Goll inszenierte, für weitere Verletzungen und das Gefühl, antisemitischem Ressentiment ausgesetzt zu sein. Man darf vermuten, dass dies alles Celans depressive Disposition verstärkt und zu seinem mutmaßlichen Freitod in der Seine beigetragen hat. - Drei Jahrzehnte später wird Paul Celan unbestritten zu den größten deutschsprachigen Lyrikern des katastrophischen 20. Jahrhunderts gerechnet.

©JV

Wichtige Schriften:

  • J. Wertheimer (Hg.): Gesammelte Werke in 7 Bänden. suhrkamp 2000.

Sekundärliteratur:

  1. W. Emmerich: Paul Celan, Reinbek bei Hamburg 1999.
  2. P.H. Neumann: Zur Lyrik Paul Celans, Göttingen 1990.
  3. J. Vogt: Treffpunkt im Unendlichen? Über Peter Weiss und Paul Celan, in: Peter Weiss-Jahrbuch 4 , Opladen 1995.

zu Kapitel 6: Lyrik

zu Kapitel 3: Hermeneutik


Raymond Chandler

* 23.07.1888, Chicago
† 26.03.1959, La Jolla (Kalifornien)

amerikanischer Schriftsteller

Nach einer britischen Erziehung und Berufstätigkeit in Journalismus, Bankwesen und Ölgeschäft kam Chandler erst fast fünfzigjährig zum Schreiben. Neben lyrischen Versuchen verfaßte er, bewußt an die Tradition der "harten" amerikanischen Detektivgeschichten anknüpfend, zunächst Erzählungen für Black Mask und andere Magazine. Hier entwickelte er schon die Handlung der sieben Kriminalromane, die ihm Erfolg und den Rang des (neben Dashiell Hammett) bedeutendsten amerikanischen Kriminalautors eintrugen: The Big Sleep (1939); Farewell, My Lovely (1940); The High Window (1942); The Lady in the Lake (1943); The Little Sister (1949); The Long Goodbye (1954); Playback (1958).

Chandlers Ehrgeiz war es, die populär-schematische Form der Detektivgeschichte literarisch zu einem realistisch-kritischen "Charakterroman" zu veredeln. Held und Ich-Erzähler aller Romane ist der unbestechliche und meist enthaltsame Privatdetektiv Philip Marlowe, einer der großen literarischen Helden des 20. Jahrhunderts. Unverkennbar ist Chandlers Erzählstil: Effektvolle Dialogisierung, eine Figuren- und Erzählersprache von lakonischem Witz, überraschende Metaphern und symbolische Beschreibungen, bisweilen allerdings auch ein Hang zum Melodramatischen. Die Handlungskonstruktion seiner z.T. ausladenden Romane ist locker gefügt, nicht immer ganz plausibel. Deutlich ist die Auflösung der traditionellen Rätselstruktur des Detektivromans: Marlowes Ermittlungen mit Logik, Fäusten und Pistole führen ihn regelmäßig zu weiteren, bislang verborgenen Verbrechen und Zusammenhängen; häufig werden so (in sozialkritischer Perspektive) Gewalt, Mord und illegale Bereicherung als Quelle von Wohlstand und Luxus in Südkalifornien deutlich, wo alle Romane Chandlers angesiedelt sind: Hier knüpfte Chandlers "Nachfolger" Ross Macdonald an.

©JV

Wichtige Schriften:

  • The Big Sleep (1939)
  • Farewell, My Lovely (1940)
  • The High Window (1942)
  • The Lady in the Lake (1943)
  • The Little Sister (1949)
  • The Long Goodbye (1954)
  • Playback (1958)

Sekundärliteratur:

  1. Th. Degering: Raymond Chandler, Hamburg 1989.
  2. F. Jameson: Über Raymond Chandler, in: J. Vogt (Hg.): Der Kriminalroman. Poetik, Theorie, Geschichte, München 1998.
  3. F. MacShane: The Life of Raymond Chandler, Dutton, New York 1976.


Chevy-Chase-Strophe

Die Chevy-Chase-Strophe ist nach einer im 16. Jahrhundert in England aufgezeichneten volkstümlichen Ballade benannt, die eine Jagd (engl. chase) auf den Cheviotbergen schildert. Sie ist die Strophenform der meisten englischen Volksballaden. In Deutschland wurde sie im 18. Jahrhundert populär und ist häufig die Strophenform kämpferischer, militärischer Gesänge.

Die Chevy-Chase-Strophe besteht aus vier auftaktigen, abwechselnd vier- und dreihebigen, betont endenden Versen. Hebung und Senkung können alternieren, es besteht aber Füllungsfreiheit, d.h. auf eine Hebung können auch zwei Senkungen folgen. Im englischen Original reimen sich nur die zweite und vierte Zeile, in Deutschland überwiegt der Kreuzreim. So zum Beispiel in einem Gedicht aus Des Knaben Wunderhorn:

Im Feld vor einem grünen Wald
Rief Knecht und Reutersmann,
Laut rief von Lothringen Renald:
Wir wollen vorne dran. (S.37)

È - È - È - È -
È - È - È -
È - È - È - È -
È - È - È -

©TvH

q.gif (1003 Byte)
Schlacht bei Murten, in: Des Knaben Wunderhorn, hg. v. Achim von Arnim und Clemens Brentano, Band 1, München 1986.

Sekundärliteratur:

K. Neßler: Geschichte der Ballade Chevy-Chase, o.O. 1911.


Chiasmus

griech. chiasmos: Gestalt eines Chi: X

Unter einem Chisamus versteht man die (meist) spiegelbildliche Anordnung einander entsprechender Worte bzw. Satzglieder. Der Chiasmus präsentiert sich meist in der sogenannten a + b: b + a – Form. Beispiele dafür:

Von Essen nach London und von London bis Essen.
a b b a

"Die Waffe der Kritik kann allerdings die Kritik der Waffen nicht ersetzen." (Marx).
a b b a

Die Funktion des Chiasmus zielt häufig auf die Verdeutlichung einer Antithese oder auf den hemmenden Abschluß einer Reihe von Parallelismen.


Johann Martin Chladenius: Einleitung zur richtigen Auslegung vernünftiger Reden und Schriften

Johann Martin Chladenius:
Einleitung zur richtigen Auslegung vernünftiger Reden und Schriften
(1742)

Die Überlegungen, die Chladenius zunächst zur methodologischen Grundlegung seiner eigenen Disziplin, der Geschichtsschreibung, anstellt, sind - wie insbesondere Peter Szondi hervorgehoben hat - auch für die Literaturwissenschaft von Bedeutung. Dies gilt vor allem von dem Prinzip perspektivischer Wahrnehmung, das Chladenius aus der Optik auf die Historik überträgt, das man aber durchaus auch auf die Produktion und die Rezeption ästhetischer Texte beziehen kann:

§ 308. Von einer Geschichte hat man mehr als eine richtige Vorstellung.

Das, was in der Welt geschieht, wird von verschiedenen Leuten auch auf verschiedene Art angesehen: daß, wenn viele eine Beschreibung von einer Geschichte machen sollten, in jeder etwas Besonderes würde angetroffen werden, wenn sie sich gleich insgesamt die Sache, soviel an ihnen gelegen, richtig vorgestellt hätten. Die Ursache dieser Verschiedenheit ist teils in dem Ort und in der Stellung unseres Leibes, die bei jedem verschieden ist, teils in der verschiedenen Verbindung, die wir mit den Sachen haben, teils in unserer vorhergehenden Art zu gedenken, zu suchen, vermöge welcher dieser auf das, der andere auf jenes Achtung zu geben sich angewöhnt hat. Man glaubt zwar gemeiniglich, daß jede Sache nur eine richtige Vorstellung machen könnte, und wenn daher in den Erzählungen sich einiger Unterschied befinde, so müsse die eine ganz recht und die andere ganz unrecht haben. Allein diese Regel ist weder andern gemeinen Wahrheiten noch einer genaueren Erkenntnis unserer Seele gemäß. Wir wollen jetzo mit einem gemeinen Exempel erweisen, wie verschiedene eine einzige Sache sich auf mancherlei Art vorstellen können. Gesetzt es befinden sich bei einer vorfallenden Schlacht drei Zuschauer, davon der eine auf einem Berge zur Seite des rechten Flügels der einen Armee, der andere auf einer Höhe zur Seiten des linken Flügels, der dritte hinter derselben Armee der Schlacht zusieht. Wenn diese drei ein genaues Verzeichnis von dem, was sich bei der Schlacht zugetragen, machen sollten, so wird allen Fleißes ungeachtet keines Erzählung mit den übrigen ganz genau übereinkommen. [...] Ebenso ist es mit allen Geschichten beschaffen; eine Rebellion wird anders von einem getreuen Untertanen, anders von einem Rebellen, anders von einem Ausländer, anders von einem Hofmann, anders von einem Bürger oder Bauern angesehen, wenn auch gleich jeder nichts, als was der Wahrheit gemäß ist, davon wissen sollte. Es ist zwar gewiß, daß alle wahren Erzählungen von einer Geschichte in gewissen Stücken derselben übereinkommen müssen, weil, wenn wir uns gleich gewissermaßen in verschiedenen Umständen befinden, und also auch gewisse Stücke der Geschichte nicht auf einerlei Art ansehen, wir dennoch überhaupt in den Regeln der menschlichen Erkenntnis miteinander übereinkommen. Allein wir wollen dieses behaupten, daß, wenn verschiedene Personen, auch nach ihrer richtigen Erkenntnis, eine Geschichte erzählen, in ihren wahren Erzählungen sich dennoch ein Unterschied befinden könne.

§ 309. Was der Sehe-Punkt sei

Diejenigen Umstände unserer Seele, unseres Leibes und unserer ganzen Person, welche machen oder Ursache sind, daß wir uns eine Sache so und nicht anders vorstellen, wollen wir den Sehe-Punkt nennen. Wie nämlich der Ort unseres Auges, und insbesondere die Entfernung von einem Vorwurf, die Ursache ist, daß wir ein solches Bild und kein anderes von der Sache bekommen, also gibt es bei allen unseren Vorstellungen einen Grund, warum wir die Sache so und nicht anders erkennen: und dieses ist der Sehe-Punkt von derselben Sache. [...] Das Wort Sehe-Punkt ist vermutlich von Leibniz zuerst in einem allgemeinern Verstande genommen worden, da es sonst nur in der Optik vorkam. Was er damit anzeigen sollte, kann man am besten aus unserer Definition ersehen, welche denselben Begriff deutlich erklärt. Wir bedienen uns hier desselben Begriffs, weil er unentbehrlich ist, wenn man von den vielen und unzähligen Abwechslungen der Begriffe, die die Menschen von einer Sache haben, Rechenschaft geben soll. (S.71-73)

q.gif (1003 Byte)
Johann Martin Chladenius: Von Auslegung Historischer Nachrichten und Bücher, in: Seminar: Philosophische Hermeneutik. Hg. v. H.-G. Gadamer u. G. Boehm, Frankfurt/M. 1976.


Johann Martin Chladenius

* 1710
† 1759

Historiker

Johann Martin Chladenius ist der Wissenschaftsgeschichte vor allem als ein Wegbereiter der modernen Geschichtsschreibung bekannt. Sein im engeren Sinne hermeneutisches Werk von 1742 ist eine (deutschsprachige) Einleitung zur richtigen Auslegung vernünftiger Reden und Schriften, also eine hermeneutica profana - denn Vernunft ist hier Gegenbegriff zur göttlichen Offenbarung. Chladenius' besonderes Interesse gilt, wie er sagt, "historischen Büchern". Ob er die Bibel als ein solches sieht, bleibt ungeklärt.

Nach Chladenius ist der Autoritätsanspruch der historischen Schriften aufgrund des subjektiven Faktors aller Geschichtsschreibung in Frage zu stellen. Damit relativiert er die aus der Antike überlieferte Vorstellung, die Schrift (der Text) sei gleichsam ein Abziehbild der Natur bzw. des historischen Geschehens. Er insistiert vielmehr darauf, daß durch die individuelle Urheberschaft des Geschriebenen notwendig eine Selektion (Auswahl) und Perspektivierung, sodann auch eine perspektivische Bewertung des Geschehens statthat. Dies alles faßt er zusammen in dem Begriff des "Sehe-Puncktes". Allerdings ist er bemüht, durch die Berücksichtigung dieser subjektiven Verschiebung zu einer dahinterliegenden, objektiven Wahrheit des Geschehens vorzustoßen. Obwohl die Texte "dunkel" sind, so weisen sie doch den Weg zu einer "richtigen" und "deutlichen" Sache. Geschichte als eine Dimension der Natur steht unter dem Primat der Vernunft und Eindeutigkeit. Bleiben die Texte, die von ihr berichten, undeutlich, so ist dies in der Partikularität individueller Wahrnehmung gegenüber einer universalen Vernunft begründet.

Chladenius' Bestimmung des Perspektivischen verweist auf eine epochale Wegscheide. Was er lediglich als handwerkliche Kategorie vorstellt, ist in größerem Zusammenhang ein Indiz für das zunehmende In-Frage-Stellen der einen unbezweifelbaren, d. h. göttlich verbürgten Wahrheit, und zwar im Namen vernunftgeleiteter Erkenntnis der empirischen Wirklichkeit.

© DS/JV

Wichtige Schriften:

  • Einleitung zur richtigen Auslegung vernünftiger Reden und Schriften, 1742 (Nachdruck 1969)
  • Allgemeine Geschichtswissenschaft, 1752

Sekundärliteratur:

  1. C. Friedrich: Johann Martin Chladenius: Die Allgemeine Hermeneutik und das Problem der Geschichte, in: U. Nassen (Hg.): Klassiker der Hermeneutik, Paderborn 1982.
  2. C. Henn: "Sinnreiche Gedanken". Zur Hermeneutik des Chladenius, in: Archiv für Geschichte der Philosophie 58 (1976), S.240-264.
  3. P. Szondi: Einführung in die literarische Hermeneutik, Frankfurt/M. 1975, Kap. 2-7.


Chor

griech. choros:
Tanzplatz, Tanz, Reigen mit Gesang, schließlich die ihn aufführenden Personen

Der Chor ist der eigentliche Ursprung des griechischen Dramas: Aus Einzel- und Wechselreden des Chores entwickelte sich die Wechselrede zwischen Chor und Schauspielern (seit Aischylos zwei, seit Sophokles drei; Ursache für die begrenzte Personenzahl im antiken Drama). Ursprünglich war der Chor Hauptträger der Handlung, er griff direkt in diese ein, besonders durch den Chorführer, der die Handlung kommentierte. Im weiteren Verlauf wurde der Chor allmählich (bereits bei Euripides) von der Handlung gelöst und auf betrachtende Teilnahme beschränkt. In den Tragödien Senecas kommt er nur in den Zwischenakten vor, ebenso im deutschen Barockdrama als "Reyen" zwischen den "Abhandlungen".

In der tragédie classique wird der Chor dann durch den "Vertrauten" ersetzt, bei Shakespeare durch die Rolle des Narren. Hier wird die reflektierende und kommentierende Funktion des antiken Chores innerhalb der Handlung von einer Einzelperson übernommen. In Brechts Stücken übernehmen oftmals die Songs diese Funktion.

An diesen Beispielen wird deutlich, daß der Chor mehr und mehr im Verschwinden begriffen ist, auch wenn es berühmte ‚Wiederbelebungsversuche‘ gab, wie Goethes Faust II.

©rein


Marcus Tullius Cicero

* 106 v. Chr.
† 43 v. Chr.

Redner, Staatsmann, Schriftsteller

Cicero wird von der Philosophiegeschichte als einer der Hauptvertreter des ‚römischen Eklektizismus‘ gewertet. Der Redner, Staatsmann und Schriftsteller hatte sich in Griechenland gebildet und bemühte sich, römische und griechische Kulturtraditionen zu verbinden. In seinen philosophischen Schriften versucht er auf der Grundlage seines weltmännischen Skeptizismus verschiedene philosophische Schulen miteinander zu verquicken und zu popularisieren. Für die Literaturwissenschaft ist besonders seine Schrift "De oratore" ("Über den Redner") von Bedeutung, mit der er einerseits an die antike Rhetoriktradition anschließt (z. B. Aristoteles), andererseits die nachfolgende Rhetoriklehre maßgeblich beeinflußt (z. B. Quintilianus).

©rein

Wichtige Schriften:

  • Über den Redner (55 v. Chr.)
  • Akademische Bücher (46-45 v. Chr.)
  • Über das höchste Gut und das höchste Übel (45 v. Chr.)
  • Über das Wesen der Götter (45 v. Chr.)
  • Über die Pflichten (44 v. Chr.)

Sekundärliteratur:

  1. M. Fuhrmann: Cicero und die römische Republik. Eine Biographie, München 1992.
  2. M. Giebel: Marcus Tullius Cicero in Selbstzeugnissen und Bilddokumenten, Reinbeck bei Hamburg, 1977.


Cicero: Über den Redner
(55 v. Chr.)

Im Jahre 55 v. Chr. entstanden, versucht die Rhetorik Ciceros an zwei verschiedenen Traditionen anzuknüpfen. Sie gibt sich einerseits philosophisch reflektierend – verweist damit auf Aristoteles und spart andererseits auch die technisch-praktische Seite der Rhetorik nicht aus – zeigt damit ihre Nähe zu Isokrates. Daß in dieser Verbindung der zentrale Gedanke seiner Rhetorik liegt, macht Cicero schon in der Vorrede zum ersten Band deutlich, wenn er sich wie folgt an seinen Bruder Quintus wendet:

"Auch pflegst du zuweilen in unseren Unterhaltungen darin von mir abzuweichen, daß, während nach meinem Urteil die Beredsamkeit auf den wissenschaftlichen Kenntnissen der eindrucksvollsten Männer beruht, du hingegen der Ansicht bist, sie müsse von der gründlichen Gelehrsamkeit getrennt und als das Erzeugnis einer gewissen natürlichen Geistesanlage und Übung angesehen werden." (2,5)

Natürliche Bildung und Übung in den rhetorischen Mitteln reicht dementsprechend nicht aus, um dem Ideal des umfassend gebildeten Redners gerecht zu werden. Cicero stellt vielmehr die Forderung auf, daß der Redner nicht nur die Kunst der Rede beherrscht, sondern vielmehr auch in Philosophie, Geschichte und den Rechten gebildet sein sollte. Erst wenn er diese universelle Bildung besitzt, ist er in der Lage, den Gegenstand seiner Rede vollständig zu erfassen und mehr als "kindisches Gerede" zu produzieren:

"Und nach meiner Ansicht wenigstens wird niemand ein in jeder Hinsicht vollkommener Redner sein können, wenn er sich nicht Kenntnisse von allen wichtigen Gegenständen und Wissenschaften angeeignet hat. Denn aus der Erkenntnis der Sachen muß die Rede erblühen und hervorströmen. Hat der Redner die Sachen nicht gründlich erfaßt und erkannt, so ist sein Vortrag nur ein leeres und kindisches Gerede. Nicht jedoch will ich den Redner, zumal den unsrigen, deren Zeit von den Geschäften des Staatsleben so sehr in Anspruch genommen wird, eine so große Last aufbürden, daß ich ihnen nicht vergönnen sollte, einiges nicht zu wissen; wiewohl der Begriff des Redners und sein Beruf, selbst gut reden, das auf sich zu nehmen und zu verheißen scheint, daß er über jeden Gegenstand, der ihm vorgelegt wird, mit Geschmack und Fülle reden könne." (1,21f.)

Im zweiten Buch geht Cicero auf vier der klassischen fünf Pflichten des Redners ein: inventio (Stoffauffindung), dispositio (Gliederung), elocutio (sprachliche Ausformulierung) und memoria (Mnemotechniken). Die fünfte Pflicht des Redners, der actio (Vortrag), wird im dritten Buch neben Fragen zur Wortstellung, zum Rhythmus, zu den Stilarten und den rhetorischen Figuren behandelt.

©rein

q.gif (1003 Byte)
Cicero: Über den Redner, übers. v. Wilhelm Binder, München o. J.


Commedia dell’arte

Die Commedia dell’arte ist eine besonders interessante Variante des Schauspiels in der Theatergeschichte. Sie ist eine im Italien des 16. Jahrhunderts erfundene Stegreifkomödie, die den Berufsschauspielern keinen feststehenden Text vorgab, sondern nur Typen und stereotype Handlungsabläufe sowie Verwicklungen, die spontan auf der Bühne variiert und sprachlich ausgestaltet wurden. Es gibt folglich keine überlieferten Stücke, sondern nur Modellbücher zur Improvisation bestimmter Szenen. Die Typen der Commedia dell’arte sind in Italien fast sprichwörtlich geworden: der Dottore, ein schwatzhafter, gelehrter Pedant aus Bologna, oder Pantalone, der einfältige Vater, der vornehme Kaufmann und der geprellte Ehemann aus Venedig. Aber nicht nur für die Italiener erlangte die Commedia dell’arte Bedeutung, sie übte auch Einfluß auf die Theaterentwicklung anderer europäischer Länder aus, indem Wandertruppen durch ganz Europa reisten. Noch Gottsched versuchte mit seinen Reformen in Leipzig den Einfluß der Commedia dell’arte mit ihren eingestreuten Witzen, Tanz-, Musik- und Zaubereinlagen, ihrer Akrobatik und ihren mimischen Scherzen zurückzudrängen. Selbst in unserem Jahrhundert ist die Commedia dell’arte noch von Bedeutung, nach 1947 wurde sie z. B. von Giorgio Strehler – dem führenden italienischen Regisseur und Theaterleiter - wiederbelebt.

©rein

Sekundärliteratur:

  1. P. Larivaille: Commedia dell’arte, in: M. Branneck/G. Schneilin (Hgg.): Theaterlexikon. Begriffe und Epochen, Bühnen und Ensembles, Reinbek bei Hamburg 1986.
  2. W. Hinck: Das deutsche Lustspiel des 17. und 18. Jahrhunderts und die ital. Komödie, Stuttgart 1965.


Dekonstruktion

Dekonstruktion/Deconstruction

Dekonstruktion (dt.) dient als Schlagwort für eine ganze Reihe von Strömungen in Philosophie, Architektur, Kunst und Literatur seit den sechziger Jahren. Deconstruction (am.) soll hier im engeren Sinne als Kennzeichen für ein Lektüre- und Analyseverfahren von Texten stehen, das sich von hermeneutischen Theorien [Querverweis Hermeneutik] und der Praxis der Interpretation abgrenzt.

Der Unterschied zwischen hermeneutischen und dekonstruktiven (antihermeneutischen) Textbefragungen besteht darin, daß jene von einem quasi dialogischen Verhältnis zwischen Text und Interpret ausgehen, das auf ein zunehmend besseres Verständnis der im Text enthaltenen Botschaft abzielt. Dadurch wird letztlich eine rekonstruierbare Sinneinheit unterstellt wird. Dekonstruktivisten bemühen sich um das Gegenteil: den Nachweis, daß – und vor allem: wie – ein Text seine Bedeutung selbst hinterfragt, durchkreuzt und gerade mit solchen Paradoxien Sinn schafft.

Dieses Nachspüren von im Text angelegten Widersprüchen wurde – unter Einfluß der des französischen Philosophen Jacques Derrida – zunächst in Nordamerika praktiziert: Literaturwissenschaftler wie Paul de Man, J. Hillis Miller und Geoffrey Hartman zeigen in ihren Analysen zumeist, wie die Bedeutungsebene (Textsemantik, die Signifikate) und die materiale Ebene (die rhetorische Figuralität, die Signifikanten gegeneinander arbeiten, indem auch über die materiale Form der Zeichen Bedeutung transportiert wird. "Jegliche Sprache ist, wie de Man richtig bemerkt, unausweichlich metaphorisch, arbeitet mit Tropen und Bildern, es ist ein Fehler zu glauben, daß irgendeine Sprache buchstäblich wörtlich ist." (Eagleton, S. 131) In literarischen Texten jedoch tritt die Unentscheidbarkeit zwischen ‚wortwörtlichen‘ und figuralen Lesarten deutlicher hervor als in anderen.

Als Wortneuschöpfung vereint der Begriff Dekonstruktion sowohl Sinnkonstruktion als auch Sinndestruktion. Auch eine dekonstruktive Lektüre kann nicht auf eine vorhergehende hermeneutische Interpretation verzichten. Üblicherweise wird dafür zunächst eine semantische bzw. referentielle Lesart vorgeschlagen, deren Vereinfachungstendenz in einer zweiten, die rhetorische Ebene des Textes betonenden Lesart aufgezeigt wird.

Daraus ergeben sich verschiedene literaturtheoretische Einsichten: Literatur ist der Ort, an dem sich die Utopie der sprachlichen Referenz auf eine der Sprache präexistierenden Wirklichkeit zugleich mit der Einsicht in ihre Unmöglichkeit zeigt: "Von der Antike bis zu den Versuchen der Avantgarde ist die Literatur bemüht, etwas darzustellen. Was? Ich sage ganz hart: das Wirkliche. Das Wirkliche ist nicht darstellbar [...] Mit dem Umstand, daß es keine Übereinstimmung zwischen dem Wirklichen und der Rede gibt, können die Menschen sich nicht abfinden, und diese Weigerung, die vielleicht so alt ist wie die Rede selbst, bringt in einem unablässigen Bemühen Literatur hervor. Man könnte sich eine Geschichte der Literatur vorstellen [...], die die Geschichte der – oft ganz aberwitzigen – verbalen Notbehelfe wäre, die die Menschen benutzt haben, um das zu reduzieren, zu zähmen, zu leugnen oder auch das auf sich zu nehmen, was immer ein Delirium ist, nämlich die fundamentale Nicht-Adäquatheit von Rede und Wirklichem." (Barthes, Leçon/Lektion, S. 32ff.)

Weiterhin scheint es typisch für dekonstruktive Lesarten zu sein, binäre Oppositionen wie Buchstäblichkeit/Bildhaftigkeit, Wissenschaft/Literatur, Objektsprache/Metasprache, innen/außen, männlich/weiblich, Geist/Körper, Kultur/Natur, Subjekt/Objekt, Signifikat/Signifikant etc. außer Kraft zu setzen, weil sie nachweisen, daß bestimmte Regelmäßigkeiten, die einen der beiden Begriffe und damit die unterscheidende Grenze zum anderen Begriff kennzeichnen, gleichermaßen für den anderen gelten. Darin enthalten ist eine fundamentale Ideologie- und Kulturkritik, weil solche binären Oppositionen das Denken und die Wahrnehmung nicht nur als Vorstellung einer unüberbrückbaren Differenz zwischen den beiden Einheiten prägen, sondern weil zumeist einer der beiden Begriffe einen höhere Geltung erlangt als der andere. Dekonstruktion erklärt diese Opposition nicht nur für ungültig: Gezeigt wird auch, daß in – oft kanonischen – Texten Widerstände gegen diese Vereinheitlichung des Sinns eingeschrieben sind. Dekonstruktive Lektüren sind daher mittlerweile selbstverständlicher Bestandteil in den verschiedensten literatur- und kulturwissenschaftlichen Disziplinen geworden (v.a. Postkolonialismus, Feministische Literaturtheorie, Psychoanalytische Literaturwissenschaft.

© pflug

Wichtige Schriften:

  • R. Barthes, Leçon/Lektion, Frankfurt am Main 1980.
  • J. Derrida, Grammatologie, Frankfurt am Main 1974.
  • P. de Man, Allegorien des Lesens, Frankfurt am Main 1988.

Sekundärliteratur:

  1. J. Culler, Dekonstruktion. Derrida und die poststrukturalistische Literaturtheorie, Reinbek 1988.
  2. T. Eagleton, Einführung in die Literaturtheorie, Stuttgart 1992.
  3. P. V. Zima, Die Dekonstruktion, Tübingen 1994.


INDEX

Alphabetische Übersicht nach Namen und Sachbegriffen

A B C D E F G H I J K

L M N O P Q R S T V Z

A

Adorno, Theodor W.

Adorno, Theodor W.: Rede über Lyrik und Gesellschaft

Adorno, Theodor W.: Standort des Erzählers im modernen Roman

Alexandriner

Alkäische Odenstrophe

Allegorie

Anapher

Anekdote

Antithese

Apostrophe

Aristoteles

Aristoteles: Poetik (zum Drama)

Aristoteles: Poetik

Aristoteles: Rhetorik

Asklepiadeische Odenstrophe

Asyndeton

Auerbach, Erich

Aufklärung

Auktoriale Erzählsituation

B

Bachmann, Ingeborg

Bachtin, Michail

Ballade

Barock

Bartels, Adolf

Bartels, Adolf: Geschichte der deutschen Literatur

Barthes, Roland

Benjamin, Walter

Benjamin, Walter: Der Erzähler

Benn, Gottfried

Benn, Gottfried: Fragmente

Benn, Gottfried: Probleme der Lyrik

Berghahn, Klaus L.: "Wortkunst ohne Geschichte: Zur werkimmanenten Methode der Germanistik nach 1945"

Bewußtseinswiedergabe, Formen der

Biedermeier

Bierwisch, Manfred: Poetik und Linguistik

Blanckenburg, Christian Friedrich von: Versuch über den Roman

Blankvers

Bogdal, Klaus-Michael: "Kann Interpretieren Sünde sein? Literaturwissenschaft zwischen sakraler Poetik und profaner Texttheorie"

Böll, Heinrich

Botenbericht

Brecht, Bertolt

Brecht, Bertolt: "Anmerkungen zur Oper 'Aufstieg und Fall der Stadt Mahagonny'"

Brecht, Bertolt: "Das epische Theater"

Brecht, Bertolt: "Über experimentelles Theater"

Brecht, Bertolt: "Die Lyrik als Ausdruck"

Brecht, Bertolt: "Terzinen über die Liebe"

Brecht, Bertolt: "Über die Bauart langdauernder Werke"

Briefroman

Bürgerliches Trauerspiel

C

Celan, Paul

Chandler, Raymond

Chevy-Chase-Strophe

Chiasmus

Chor

Cicero, Marcus Tullius

Cicero, Marcus Tullius: "Über den Redner"

Cladenius, Johann Martin

Cladenius, Johann Martin: Einleitung zur richtige Auslegung vernünftiger Reden und Schriften

Commedia dell'arte

D

Deconstruction

Dialog

Dilthey, Wilhelm

Dilthey, Wilhelm: "Der Aufbau der historischen Welt in den Geisteswissenschaften"

Discours und Histoire

Distichon

Dokumentartheater

Doyle, Sir Arthur Conan

E

Eich, Günter

Drei Einheiten

Einakter

Elemente der Rede

Elfsilber

Ellipse

Emphase

Empirische Literaturwissenschaft

Enjambement

Epipher

Episches Präteritum

Episches Theater

Epoche

Epos

Erlebte Rede

Ersählsituationen (nach F. K. Stanzel)

Erzähler(s), Stimme des

Erzählzeit und erzählte Zeit

Expressionismus

F

Fabel

Fiktion

Fiktionalität (fiktionale/faktuale Texte)

Fokalisierungstypen (nach G. Genette)

Formalismus, russischer

Freie Rhythmen

Freud, Sigmund

Freud, Sigmund: "Vorlesungen zur Einführung in die Psychoanalyse"

Freytag, Gustav

Freytag, Gustav: "Die Technik des Dramas"

G

Gadamer, Hans Georg

Gadamer, Hans Georg: "Wahrheit und Methode"

Gattungen

Gedankenbericht

Gedichte über Dichtung

Genette, Gérard

Gervinus, Georg Gottfried

Gervinus, Georg Gottfried: "Geschichte der poetischen Nationalliteratur der Deutschen"

Goethe, Johann Wolfgang von

Goethe, Johann Wolfgang von: "Naturformen der Dichtung

Goethe, Johann Wolfgang von: "Zum Shakespeares-Tag"

Gorgias

Gottsched, Johann Christoph

Gottsched, Johann Christoph: "Versuch einer Critischen Dichtkunst vor die Deutschen"

Grimminger, Rolf: Hansers Sozialgeschichte der deutschen Literatur

Grass, Günter

H

Habermas, Jürgen

Habermas, Jürgen: "Zu Gadamers 'Wahrheit und Methode'"

Hammett, Dashiell

Haupttext/Nebentext

Hauser, Arnold

Hegel, Georg Wilhelm Friedrich

Hegel, Georg Wilhelm Friedrich: "Vorlesungen über die Ästhetik"

Hegel, Georg Wilhelm Friedrich: "Vorlesungen über die Ästhetik" (zur Dramatik)

Hegel, Georg Wilhelm Friedrich: "Vorlesungen über die Ästhetik" (zur Epik)

Hegel, Georg Wilhelm Friedrich: "Vorlesungen über die Ästhetik" (zur Lyrik)

Hegel, Georg Wilhelm Friedrich: "Vorlesungen über die Philosophie der Geschichte"

Heidegger, Martin

Herder, Johann Gottfried

Herder, Johann Gottfried: "Fragmente einer Abhandlung über die Ode"

Hermeneutische Differenz

Hermeneutischer Zirkel/ Hermeneutische Spirale

Hexameter

[Discours und] Histoire

Historisches Drama

Historischer Materialismus

Horaz (Quintius Horatius Flaccus): "Über die Dichtkunst"

Humanismus

Hyperbaton

Hyperbel

I

Ich-Erzählsituation

Ideologiekritik

Illusionstheater

Innerer Monolog

Interpretation

Intertextualität

J

Jahrhundertwende

Jakobson, Roman: "Linguistik und Poetik"

Japp, Uwe

Juristische Hermeneutik

K

Kalendergeschichte

Kanon

Katachrese

Katharsis

Klassik

Klotz, Volker: "Geschlossene und offene Form im Drama"

Knittelvers

Koeppen, Wolfgang

Kommentar

Komödie

Kurzgeschichte

L

Lausberg, Heinrich

Legende

Lesedrama

Lessing, Gotthold Ephraim

Lessing, Gotthold Ephraim: "Briefwechsel über das Trauerspiel"

Lessing, Gotthold Ephraim: "Hamburgische Dramaturgie"

Link, Jürgen: "Was heißt elementare und was institutionalisierte Literatur, und wie ist ihr Verhältnis zu denken?"

Literatursemiotik

Luhmann, Niklas

Lukács, Georg

Lukács, Georg: "Theorie des Romans"

Lyrisches Drama

M

Mann, Thomas: "Der Zauberberg" (Ausschnitt)

Märchen

Marx, Karl/ Friedrich Engels

Marx, Karl/ Friedrich Engels: "Die deutsche Ideologie"

Marxismus und Literatur

Mauerschau

Metafiktionalität

Metapher

Metonomyie

Metrum

Mimesis

Monolog

Musil, Robert: "Der Mann ohne Eigenschaften" (Ausschnitt)

N

Nadler, Joseph

Nadler, Joseph: "Literaturgeschichte der deutschen Stämme und Landschaften"

Naturalistisches Drama

Naturalismus

Neue Sachlichkeit

Novelle

O

Ode

Offenes und geschlossenes Drama

Opitz, Martin

Opitz, Martin: "Buch von der Deutschen Poeterey" (zur Dramatik)

Opitz, Martin: "Buch von der Deutschen Poeterey" (zur Lyrik)

P

Parabel

Parabeltheater

Parallelismus

Paronomasie

Passions- und Osterspiele

Pentameter

Periphase

Permission

Personale Erzählsituation

Personifikation

Platon

Platon: "Gorgias"

Platon: "Der Staat"

Polyptoton

Polysyndeton

Positivismus

Poststrukturalismus

Propp, Vladimir

Protagonist

Publikum

Q

Quintilian, Marcus Fabius: "Ausbildung des Redners

R

Redefunktionen

Redegattungen

Redewiedergabe

Reformation

Reim

Renaissance

Revolutionsdrama

Rezeptions- und Wirkungsästhetik

Rhetorische Frage

Rhetorische Mittel (25 Stichwörter)

Rhythmus

Ricoeur, Paul

Roman

Romantheorie im Roman

Romantik

Rückwendungen und Vorausdeutungen

Russischer Formalismus

S

Sage

Sapphische Odenstrophe

Satyrspiel

Scaliger, Julius Caesar: "Sieben Bücher über die Dichtkunst"

Scherer, Wilhelm

Schlegel, Friedrich

Schlegel, Friedrich: "Über das Studium der griechischen Poesie"

Schlegel, Friedrich: "Progressive Univeralpoesie"

Schleiermacher, Friedrich Daniel

Schleiermacher, Friedrich Daniel: "Hermeneutik und Kritik"

Schwank

Segebrecht, Wulf

Seghers, Anna: "Zwei Denkmäler"

Shakespeare-Theater

Sonett

Sontag, Susan: Ästhetisch fundierte Literaturkritik

Spinoza, Benedictus de

Spinoza, Benedictus: "Theologisch-politischer Traktat"

Staiger, Emil

Staiger, Emil: "Grundbegriffe der Poetik"

Ständeklausel

Stanze

Stierle, Karlheinz

Stimme des Erzählers

Strophe

Strukturalismus

Sturm und Drang

Synekdoche

Synonym

Syntagma

Szondi, Peter

Szondi, Peter: "Bemerkungen zur Forschungslage der literarischen Hermeneutik"

T

Terzine

Theologische Hermeneutik

Tragödie

V

Vers

Verstöße gegen die Fokuswahl

Vilmar, August Friedrich Christian

Vilmar, August Friedrich Christian: "Geschichte der deutschen Nationalliteratur

Vogt, Jochen: "Was dem Märchen geworden ist. Kleine Archäologie eines Gelegenheitstextes von Anna Seghers"

Volksliedstrophe

[Vorausdeutungen und] Rückwendungen

Vormärz

Voßkamp, Wilhelm: "Bildung ist mehr als Wissen. Die Bildungsdiskussion in historischer Perspektive"

W

Weiss, Peter

Werkimmanente Interpretation

Wiese, Benno von

Wirkungsgeschichte

Z

Zäsur

Zeitraffungen

Zeitsprung

Zeitstrukturen (nach G. Genette)

Zeugma


Dialog

griech. dialogos: Unterredung

Das Drama besteht aus Handlung, Rede und Gegenrede. Vielfach wird der Dialog, das Gespräch als das Charakteristikum der dramatischen Form begriffen. So schreibt Hegel in seiner Ästhetik: "Die vollständige dramatische Form ist der Dialog." Das Wechselgespräch, das Zwiegespräch zwischen zwei oder mehreren Personen wird zum wichtigsten Element des Dramatischen. Aber kein Drama ohne Ereignisse (sieht man einmal von Sonderformen des Dramas ab, z. B. dem lyrischen Drama), ohne Handlung. Deswegen ist der Dialog oft aktionaler Dialog, in ihm vollzieht sich ein situationsveränderndes Handeln. Jede Rede und Gegenrede verändert das Handlungsgeschehen, treibt es voran, so steigert der Dialog einen Streit zwischen Widersachern bis zum Kampf, der wiederum von Rede und Gegenrede begleitet wird, oder der Dialog vergrößert , wie in Shakespeares Romeo und Julia, die Verzweiflung von Liebenden über die feindliche Welt, die ihrer Liebe entgegenwirkt und sie bis zum Selbstmord treibt, damit sie im Tode vereint sind und ihre Liebe leben können. Aber es gibt im Drama auch den nichtaktionalen Dialog, der keine Handlungen auslöst, für sich steht und etwa einer Figur zum subjektiven Ich-Ausdruck verhilft.

Historisch geht der Monolog dem Dialog voraus, denn im antiken Drama gab es bis zur Einführung eines zweiten Schauspielers bei Aischylos nur die Wechselrede zwischen Chor und Protagonist. Die große Zeit des aktionalen Dialoges war theatergeschichtlich die Zeit des geschlossenen Dramas.

©rein

Sekundärliteratur:

  1. D. Bauer: Zur Poetik des Dialoges, Darmstadt 1969.
  2. V. Klotz: Geschlossene und offene Form im Drama, München 1980.
  3. J. Mukarovsky: Dialog und Monolog, Frankfurt am Main 1967.


Wilhelm Dilthey

* 19.11.1833, Wiesbaden
† 01.10.1911, Seis bei Bozen

Philosoph, Psychologe und Pädagoge

Wilhelm Dilthey war um 1900 die Zentralfigur der sog. Lebensphilosophie in Deutschland. Schon früh hatte er sich intensiv mit Schleiermachers Hermeneutik befaßt. In seinem eigenen umfangreichen Werk behandelt er Fragen der Philosophie und Erkenntnistheorie, Psychologie und Pädagogik, aber auch der Kunst und Literatur. Die Vielfalt der Gegenstände und Disziplinen wird durch den Versuch verbunden, für sie eine gemeinsame, von den damals so erfolgreichen Naturwissenschaften unterschiedene Erkenntnismethode zu bestimmen. Während jene die physische Welt erklären, sollen die von Dilthey so genannten Geisteswissenschaften die menschliche Welt verstehen, und zwar "sofern menschliche Zustände erlebt werden, sofern sie in Lebensäußerungen zum Ausdruck gelangen und sofern diese Ausdrücke verstanden werden." (Aufbau der geschichtlichen Welt..., S.98)

Der Dreischritt von Erleben, Ausdruck, Verstehen ist das Basismodell von Diltheys Hermeneutik. Es bewährt sich in "elementaren Formen des Verstehens" schon in den alltäglichen Interaktionen. Die Menschen "müssen sich gegenseitig verständlich machen", auch in nichtsprachlichen Ausdrücken: "Eine Miene bezeichnet uns Freude oder Schmerz." (S.255) Dilthey konzentriert sich dann auf die "höheren Formen des Verstehens", auf die "dauernden geistigen Schöpfungen [...] oder die beständigen Objektivierungen des Geistes in gesellschaftlichen Gebilden." Ausgezeichneter Gegenstand des höheren Verstehens, der hermeneutischen Auslegungskunst, ist für Dilthey aber das Kunstwerk. "Wahrhaftig in sich, steht es fixiert, sichtbar, dauernd da, und damit wird ein kunstmäßig sicheres Verstehen desselben möglich." (S.254)

Auch das "höhere" Verstehen vollzieht sich wesentlich als "Hineinversetzen, Nachbilden, Nacherleben", eine Art Wiederholung und Nachvollzug des ursprünglichen Erlebnisausdrucks bzw. Schaffensvorgangs. Möglich ist das Verstehen von - individuellen, historischen und kulturellen - fremden Äußerungen auf der "Grundlage der allgemeinen Menschennatur"; so wird die monadische Existenz des Verstehenden, die "Determination" seiner Lebensmöglichkeiten geöffnet und bereichert. Für Dilthey ist "Verstehen ein Wiederfinden des Ich im Du". (S.235)

Dieses stark psychologisierende, die historischen Differenzen überspielende Konzept des Verstehens hat auf verschiedene Geisteswissenschaften, darunter auch die germanistische Literaturwissenschaft (besonders die geistesgeschichtliche Schule der zwanziger und die werkimmanente Interpretation der fünfziger Jahre) außerordentlich stark eingewirkt. Ihr ahistorischer und im Bezug auf Kunst und Literatur deutlich klassizistischer Charakter hat später jedoch auch zu kritischer Auseinandersetzung mit den Grundsätzen von Diltheys Hermeneutik herausgefordert (Hans Georg Gadamer, Jürgen Habermas u.a.).

© DS/JV

Wichtige Schriften:

  • Der Aufbau der geschichtlichen Welt in den Geisteswissenschaften (um 1910)
  • Die Entstehung der Hermeneutik (1900)
  • Das Erlebnis und die Dichtung (1906)

Sekundärliteratur:

  1. J. Habermas: Erkenntnis und Interesse, Frankfurt/M. 1968, Kap. II,7 u.8.
  2. E. Hufnagel: Wilhelm Dilthey. Hermeneutik als Grundlegung der geisteswissenschaften, in: U. Nassen (Hg.): Klassiker der Hermeneutik, Paderborn 1982.
  3. M. Jung: Dilthey zur Einführung, Hamburg 1996.


Distichon

griech. dis: doppelt, stichos: Vers

Das Distichon ist ein Doppelvers, der aus einem Hexameter und einem Pentameter besteht. Friedrich Schiller verfaßte ein Distichon mit dem Titel Distichon, das zugleich als Merkvers gelten kann:

Im Hexameter steigt des Springquells flüssige Säule,
Im Pentameter drauf fällt sie melodisch herab.

- È - È È - / È - È - È È - È
- È - È È - / - È È - È È -

Es gibt zwei Gedichtformen, die durch das Distichon gekennzeichnet sind: das Epigramm und die Elegie. Während das Epigramm, das oft nur aus einem einzigen Distichon besteht, sich den verschiedenen Charakter von Hexameter und Pentameter für eine komprimierte anspielungsreiche Kurzaussage zunutze macht (z.B. Goethes und Schillers Xenien), ist die Elegie meist ein längeres Gedicht. Berühmt sind die Elegien Hölderlins, beispielsweise der Beginn des Gedichtes Menons Klagen um Diotima:

Täglich geh ich heraus, und such ein Anderes immer,
Habe längst sie befragt, alle die Pfade des Lands;
Droben die kühlenden Höhn, die Schatten alle besuch ich,
Und die Quellen; hinauf irret der Geist und hinab

- È - È È - / È - È - È È - È
- È - È È - / - È È - È È -
- È È - È È - / È - È - È È - È
- È - È È - / - È È - È È -

©TvH

q.gif (1003 Byte)

  • Friedrich Schiller: Das Distichon, in: Werke. Nationalausgabe, hg. v. Julius Petersen u.a. Weimar 1943 ff., 2.I, S.324.
  • Friedrich Hölderlin: Menons Klage an Diotima, in: ders.: Gedichte, hg. v. Jochen Schmidt, Frankfurt am Main 1984, S. 102.

Sekundärliteratur:

F. Beißner: Geschichte der deutschen Elegie, Berlin 1965.


Dokumentartheater

Das Dokumentartheater ist eine Sonderform des politischen Theaters der 1960er Jahre. Es steht in der Tradition Brechts und seines ‚epischen Theaters‘, das mittels der Bühnenpräsentation dramatischer Werke das Publikum zu politischen Handlungen motivieren wollte. Die Vertreter des Dokumentartheaters sind enttäuscht von der Wirkungslosigkeit der Brechtschen Parabel und sie setzen auf eine neue Form der Dramatik, indem sie mehr oder weniger unverändert historisch-authentische Szenen oder Quellen auf die Bühne bringen. Das bekannteste Beispiel eines dokumentarischen Theaterstücks ist Die Ermittlung. Oratorium in 11 Gesängen (1965) von Peter Weiss, das den Versuch einer Darstellung des Auschwitz-Prozesses (1963-65) unternimmt. Weiss präsentiert den Prozeß nicht in seiner Gänze, sondern wählt aus den Aussagen der 18 Angeklagten, die Angehörige des Aufsichts-, Sanitäts- und Wachpersonals von Auschwitz waren, und der 300 Zeugen ein Konzentrat aus. Das Dokumentartheater ist immer wieder kritisiert worden, es sei nicht künstlerisch, es wähle die Dokumente subjektiv aus und verfälsche damit die Wirklichkeit, es überschätze die Wirkungsmächtigkeit der Realität und verfehle damit die intendierte Wirkungsabsicht, usw. Gegen diese kritischen Argumente kann man nicht nur die große öffentliche Resonanz des Dokumentartheaters ins Feld führen, sondern auch die Bedeutung einer Thematisierung verschwiegener bzw. verdrängter historischer Problemkomplexe.

©rein

Sekundärliteratur:

  1. B. Barton: Das Dokumentartheater, Stuttgart 1987.
  2. H. Geiger: Dokumentartheater: Hochhuth und Weiss, in: E. Schütz/J. Vogt u.a.: Einführung in die deutsche Literatur des 20. Jahrhunderts. Band 3: Bundesrepublik und DDR, Opladen 1980, S. 153-167.
  3. K.H. Hilzinger: Die Dramaturgie des dokumentarischen Theaters, Tübingen 1976.


Arthur Conan Doyle

Sir Arthur Conan Doyle

* 22.05.1859, Edinburgh
† 07.07.1930, Crowborough (Sussex)

englischer Schriftsteller und Historiker

Nach Medizinstudium und einigen Jahren wenig erfolgreicher Praxis als Arzt etablierte Doyle sich 1891 als freier Schriftsteller. Sein Werk umfaßt historische Romane, Lyrik und Theaterstücke, humoristische Erzählungen, militärhistorische Studien, politische Abhandlungen und Schriften über Spiritualismus.

Seinen Platz in der Weltliteratur verdankt Doyle jedoch allein den vier längeren Erzählungen und fünf Sammelbänden mit Kurzgeschichten, in denen der Privatdetektiv Sherlock Holmes rätselhafte Fälle aufklärt. Während die beiden ersten Erzählungen, A Study in Scarlet (1887) und The Sign of Four (1888), kaum beachtet wurden, brachte 1891 die Veröffentlichung der ersten Kurzgeschichten im Strand Magazine (gesammelt als The Adventures of Sherlock Holmes, 1892) schnelle Popularität und finanziellen Erfolg. Mit seiner Detektivfigur hatte Doyle schon nach Meinung der Zeitgenossen "die einzige große populäre Legendenfigur... in der modernen Welt geschaffen" (G. K. Chesterton). Bis heute ist der Mythos Sherlock Holmes in zahllosen Ausgaben, Übersetzungen, Parodien, Verfilmungen sowie in einer kaum überschaubaren, pseudoseriösen "Forschung" lebendig.

Doyles Leistung liegt in der Perfektionierung, Standardisierung und Popularisierung des schon von E. A. Poe geprägten Schemas der Detektivgeschichte. Doyle übernimmt die Konstellation vom genial-exentrischem Detektiv und biederem Helfer (Dr. Watson), der als Erzähler fungiert. Eigenständig und für das zeitgenössische Publikum attraktiv war Holmes' Methode der Aufdeckung, eine Kombination aus naturwissenschaftlich exaktem Vorgehen und streng logischen Schlußfolgerungen. Unbestreitbar ist Doyles Talent in der Personenzeichnung, für spannende Problemstellungen sowie einen sparsamen, dabei aber natürlich wirkenden Erzählbericht und Dialog. Die Weiterentwicklung zum komplexen Kriminalroman, wie ihn später Agatha Christie perfektionierte, gelang Doyle nur ansatzweise, am überzeugendsten in The Hound of the Baskervilles (1902).

©JV

Wichtige Schriften:

    Sämtliche Romane und Stories, 9 Bände, Zürich 1978ff. (Haffmanns)

Sekundärliteratur:

  1. P. Haining (Hg.): A Sherlock Holmes Compendium, London 1980.
  2. H. F. Keating: Sherlock Holmes: The Man and His World, London 1979.


Das Drama der offenen und der geschlossenen Form

Offenes und geschlossenes Drama

Ein Schaubild nach Volker Klotz

Handlung
  • einheitliche, in sich abgeschlossene Haupthandlung
  • kausale Verknüpfung der Szenen (Nichtaustauschbarkeit)
  • einzelne Handlungen als Schritte einer logisch und psychologisch zwingenden Abfolge
  • mehrere Handlungen gleichzeitig (Polymethie)
  • Zerrissenheit der Handlungsabfolge
  • relative Autonomie einzelner Episoden
Zeit
  • Einheit der Zeit
  • Zeit nur Rahmen des Geschehens
  • keine Zeitsprünge
  • ausgedehnter Zeitraum
  • Zeit als in die Ereignisse eingreifende Wirkungsmacht
  • Zeitsprünge zwischen Szenen
Ort
  • Einheit des Ortes
  • Ort nur Rahmen des Geschehens
  • Vielheit der Orte
  • Räume charakterisieren und determinieren Verhalten
Personen
  • geringe Zahl
  • Ständeklausel
  • hoher Bewußtseinsgrad
 - große Zahl
  • keine ständischen und und sozialen Beschränkungen
  • komplexes Zusammenspiel von Innenwelt und Außenwelt
Komposition
  • Handlungszusammenhang als Ganzes
  • Gliederung vom Ganzen zu den Teilen
  • Funktionale Zuordnung der Szene zum Akt und des Aktes zum Drama
  • lineare Abfolge des Geschehens
  • Dominanz des Ausschnitts
  • Gliederung von den Teilen zum Ganzen
  • Szenen haben ihren Schwerpunkt in sich selbst
  • Variation und Kontrastierung von Szenen
Sprache
  • einheitlicher an der Rhetorik ausgerichteter Sprachstil (Versform)
  • Dialog als Rededuell (Stichomythie)
  • Bewußtsein dominiert Sprache
  • Pluralismus des Sprechens
  • Mischung der Stilebenen und der Ausdruckshaltung
  • Orientierung an der Alltagssprache
  • Dominanz der Sprache über das Bewußtsein

q.gif (1003 Byte)
Volker Klotz: Geschlossene und offene Form im Drama, München 1960.


Umberto Eco

Umberto Eco: Semiotische Hermeneutik

* 05.01.1932, Alessandria

italien. Zeichentheoretiker und Autor

Umberto Eco ist – nicht zuletzt aufgrund seines Welterfolgs als Erzähler (Der Name der Rose, Das Foucaultsche Pendel) – der wohl bekannteste Zeichentheoretiker unserer Zeit. Im Mittelpunkt von Ecos Forschung steht das prinzipiell unabschließbare Projekt einer allgemeinen Theorie der Zeichen als Grundlage jeglicher Beschäftigung mit kulturellen Phänomenen.

Daneben hat sich Eco immer wieder speziell mit Fragen der Poetik beschäftigt: Anders als manche strukturalistische Textinterpretation versteht Eco die Bedeutung eines Textes als das Ergebnis eines Kommunikationsprozesses zwischen Text und Leser. Insbesondere künstlerische Texte weisen – in unterschiedlichem Maße – Mehrdeutigkeiten auf, die ein Leser in beliebiger oder systematischer Weise auflösen kann. Die jeweilige Interpretation hängt demzufolge davon ab, welches Weltwissen und welche Codes der Leser an den Text heranträgt, um ihn zu verstehen. Eco interessiert dabei v.a. "die Art und Weise, in der der Text diese Art interpretativer Zusammenarbeit vorsieht und lenkt" (Eco 1987, S. 31), wie er also den Prozeß kontrolliert, in dem der Leser aufgrund seiner enzyklopädischen Kompetenzen die passenden Bedeutungen aus der Summe der vielen möglichen, aber kontextabhängigen Bedeutungen der einzelnen Textelemente wählt.

Auf dem Gebiet der Hermeneutik nimmt Eco damit im Streit der Interpretationen eine mittlere Position ein zwischen der traditionelleren Ansicht, die behauptet, daß sich die eigentliche Bedeutung eines Textes als Autorintention oder Textstruktur feststellen lasse, und dem Gegenextrem der Dekonstruktion, daß jede Festlegung der Bedeutung eine vergebliche Bemühung sei, weil das Verstehen von Zeichen stets neue Zeichen erfordere und damit eine endlose (und beliebige) Interpretationsarbeit in Gang setze. Eco selbst unterscheidet zwischen dem Gebrauch eines Textes (zum Beispiel als Beleg für Spekulationen über Zusammenhänge zwischen dem Textinhalt und der Biographie des Autors) und der kritischen Interpretation, die sich bemüht, die ästhetischen Strategien des jeweiligen Textes aufzudecken (zum Beispiel als zweite Lektüre einer Kriminalgeschichte, wobei der Leser untersucht, wie er bei der ersten, naiven Lektüre vom Text gezielt fehlgeleitet worden ist). Der Unterschied zwischen Textgebrauch und Textinterpretation besteht darin, daß beim Gebrauch die vom Leser verwendeten Codes vom Text selbst weder gefordert noch gerechtfertigt werden, was bei der Interpretation hingegen der Fall ist. Die interne Kohärenz, d.h. eine ständige Überprüfung und Korrektur der im Verlauf des Leseprozesses bereits realisierten Bedeutungen gilt dabei als Kriterium, gute (mögliche) Interpretationen von unzulässigen (schlechten) Interpretationen zu trennen.

© pflug

Wichtige Schriften:

  • Streit der Interpretationen (1987)
  • Lector in fabula (1994)
  • Die Grenzen der Interpretation (1995)

Sekundärliteratur:

  1. W. Nöth, Handbuch der Semiotik, Stuttgart 1999.
  2. D. Mersch, Umberto Eco zur Einführung, Hamburg 1993.
  3. P. Zima, Literarische Ästhetik, Tübingen 1995.


Günter Eich

* 01.02.1907, Lebus/ Oder
† 20.12.1972 Groß-Gmain bei Salzburg

Lyriker, Hörspielautor, Prosaist

Eich zählt zu den maßstabsetzenden Autoren der westdeutschen Nachkriegsliteratur, war wie die meisten von ihnen in der "Gruppe 47" aktiv und erhielt 1959 den Georg-Büchner-Preis, die wichtigste literarische Auszeichnung in der Bundesrepublik. - Seine literarischen Anfänge liegen jedoch schon in der Vorkriegszeit. Eich hatte zunächst Volkswirtschaft und Sinologie in Berlin und Paris studiert und 1927 erste Gedichte veröffentlicht. Seit 1932 arbeitete er als freier Schriftsteller.

Das Grundthema des Lyrikers, Hörspielautors und Erzählers ist das Leiden des Einzelnen an seiner Existenz. In der Natur suchte der frühe Eich Antworten auf seine Fragen nach dem Dasein. Eich wandte sich später enttäuscht und verbittert vom Menschen und der Schöpfung ab, da es ihm unmöglich schien, diese Sinnfragen zu beantworten.

In der unmittelbaren Nachkriegszeit erlangte er mit seinem Gedichtband Abgelegene Gehöfte (1948) Bedeutung als exemplarischer Vertreter der sogenannten "Kahlschlag"-Literatur bzw. des "magischen Realismus". Während Eich stets auf ein offenes (partei-) politisches Engagement verzichtet hatte, benutzte er speziell die Form des Hörspiels, um seinen moralischen Appell zu politischer Aufmerksamkeit Ausdruck zu verleihen. Der produktivste Hörspielautor der Nachkriegszeit prägte diese literarische Form u.a. mit den radiophonen Arbeiten Träume (1951), Der Tiger Jussuf (1953) oder Die Brandung vor Setúbal (1957); für Die Andere und ich erhielt er 1952 den renommierten Hörspielpreis der Kriegsblinden.

Sowohl die Hörspiele als auch die Lyrik der fünfziger Jahre dokumentieren Eichs Versuch, mit Hilfe der Sprache die Wirklichkeit zu enträtseln. In den sechziger Jahren wandelte sich seine Einstellung zu Natur und Sprache grundlegend. Der erste Lyrikband aus dieser Zeit, Zu den Akten (1964), macht dies ebenso deutlich wie die Prosa der letzten Jahre. So wird in Ein Tibeter in meinem Büro (1970) die Ordnung des Sprachsystems auf groteske Weise in Frage gestellt.

©JZ

Wichtige Schriften:

  • Fünfzehn Hörspiele (1966)
  • Gedichte. Ausgewählt von Ilse Aichinger (1973)
  • Gesammelte Werke. 4 Bde. Hg. v. Ilse Aichinger u.a. (1973)

Sekundärliteratur:

  1. S. Müller-Hanpft (Hrsg.): Über Günter Eich, Frankfurt am Main 1970.
  2. H.F. Schafroth: Günter Eich, München 1976.
  3. Text + Kritik H. 5: Günter Eich, München 1979.

zu Kapitel 6: Lyrik

zu Kapitel 5: Epik


Einakter

Der Einakter ist ein Bühnenstück, das – wie der Name schon sagt – aus einem einzigen Akt besteht. Er ist also zumeist von geringerem Umfang, obwohl es auch abendfüllende Einakter gibt (z.B. Strindbergs Fräulein Julie), und er kommt zumeist ohne Szenenwechsel aus. Historisch setzt er sich erst in der Mitte des 18. Jahrhunderts langsam durch, z. B. mit Lessings Philotas (1759) oder im Singspiel bei Mozart. Im 20. Jahrhundert wird der Einakter zu einer der beliebtesten Formen des modernen Dramas, in dem es nicht mehr primär um einen komplizierten Handlungsablauf, um die Ausbreitung einer Intrige oder die differenzierte Darstellung von Charakteren geht. Vielmehr steht die Präsentation eines kleinen Ausschnittes aus einer unübersichtlich gewordenen Welt im Mittelpunkt. Die Figuren werden eine kurze Wegstrecke ihres Lebens begleitet. Der Einakter ist häufig durch seinen offenen Anfang und sein offenes Ende charakterisiert. Bekannte Dramatiker dieser Form sind: Beckett, Hofmannsthal, Brecht und Grass.

©rein

Sekundärliteratur:

D. Schnetz: Der moderne Einakter. Eine poetologische Untersuchung, Bern 1967.


Die drei Einheiten

Die drei Einheiten sind eine dramentheoretische Vorschrift, die auf die Poetik des Aristoteles zurückgeht. Sie besagt, daß jedes Drama eine einheitliche, geschlossene Handlung mit Anfang, Mitte und Ende besitzen muß (Einheit der Handlung), an einem einzigen überschaubaren Ort spielen soll (Einheit des Ortes) und eine angemessene zeitliche Ausdehnung nicht überschreiten darf (Einheit der Zeit) – bei Aristoteles ist es ein einziger Sonnenumlauf. Dies alles dient dazu, der Wahrscheinlichkeit der dramatischen Darstellung Plausibilität zu verleihen. Noch Gottsched bekräftigt diese Vorstellung 1730 in seinem Versuch einer critischen Dichtkunst vor die Deutschen.

Die Anwendung des Prinzips der drei Einheiten ist streng mit der Vorstellung vom ‚geschlossenen Drama‘ verbunden, das bis ins 18. Jahrhundert in Deutschland die vorherrschende dramatische Form bleibt. Erst Lessing lehnt mit seinem bürgerlichen Trauerspiel die Anwendung der drei Einheiten ab. Er glaubt, daß die Erzeugung von Wahrscheinlichkeit einer szenischen Präsentation nicht von der Einheit der Zeit und des Ortes abhängig ist, sondern nur von der Einheit der Handlung. Heute spielen die drei Einheiten meist keine Rolle mehr. Hält der Dramatiker an ihnen fest, dann sind sie eine freiwillige Variation der dramatischen Produktion des 20. Jahrhunderts und kein ‚Muß‘ mehr, das auf die verpflichtende Befolgung einer Regelpoetik zurückgeht.

©rein

Sekundärliteratur:

V. Klotz: Geschlossene und offene Form im Drama, München 1969.


Elemente der Rede

Die einzelne Rede besteht aus verschiedenen Elementen. Mit Elementen sind hier die verschiedenen Arbeitsphasen gemeint, die notwendig sind, um eine Rede hervorzubringen.

Am Anfang steht der Gedanke, d. h. die Erfindung der Gedanken (inventio), die Erfindung des Themas der Rede und ihres Inhaltes. Dieses Thema kann sich dem Redner mehr oder weniger aufdrängen, z. B. dem Vater einer Braut, der auf der Hochzeitsfeier einige Worte – eine Lobrede - über die Ehe im allgemeinen, seine Tochter und den Schwiegersohn im besonderen formulieren muß! Das Thema ist ihm klar, was er sagen soll jedoch noch lange nicht.

Wird er die Sandkastenliebe seiner Tochter erwähnen, von der sich der nun gewählte Gatte zumindest von den Tischmanieren her gesehen positiv unterscheidet? Oder soll er die ‚Verdienste‘ der Heiratswilligen in Schule und Beruf hervorheben, um auf ihren untadeligen Charakter hinzuweisen? Oder soll er die Geschichte ihrer Liebe erzählen? Fragen über Fragen, die nicht beendet sind, wenn sich der Vater z. B. für die Geschichte der Liebe des Hochzeitspaares entschieden hat, denn nun heißt es, womit beginnen? Soll er chronologisch erzählen oder in Rückblicken? Mit der Geburt beginnen und mit dem Festtag enden, mit dem Festtag beginnen und einige Spotlights in die Vergangenheit werfen? Egal wie er sich entscheidet, er muß seine Gedanken gliedern (dispositio). Aber mit der Gliederung der Gedanken ist die Rede leider immer noch nicht vollbracht, nun muß sie formuliert werden, müssen die Gedanken sprachlich dargestellt werden (elocutio). Auch hier muß der zukünftige Redner wieder viele Entscheidungen treffen bezüglich der zu wählenden rhetorischen Mittel. Er kann seine Tochter als Blume bezeichnen, die jetzt endlich aufgeblüht ist (Metapher). Er kann zum Abschluß die Festgemeinde fragen, ob sie sich überhaupt ein wunderbareres Paar vorstellen könnte (rhetorische Frage). Und er kann auch seine Tochter und seinen zukünftigen Schwiegersohn als die Liebe an sich darstellen (Allegorie)!

Sind dann auch diese Entscheidungen gefällt worden, dann muß die Rede memoriert werden (memoria), denn nichts wirkt grauenvoller, als eine mehr schlecht als recht holprig abgelesene Rede. Der freie Redner ist der überzeugende Redner. Der freie Redner ist es dann auch, der sich auf den Vortrag seiner Rede (pronuntiatio) – und damit auf das fünfte und letzte Element der Rede – vollkommen konzentrieren kann, und nicht mit der mittlerweile unleserlichen Schrift oder der schlechten Beleuchtung des Katheders zu kämpfen hat.

In der Rhetoriklehre werden diese verschiedenen Elemente der Rede in die Bereiche der res - also der Gedanken – und der verba – also der Sprache – unterschieden. Die Erfindung und Gliederung der Gedanken sowie das Memorieren der Rede gehört zur sachlich-argumentativen Seite der Rede (res), die sprachliche Darstellung der Gedanken sowie der Vortrag der Rede zur sprachlichen Seite. Diese Differenzierung geht auf Cicero zurück.

Elemente der Rede
Gedanken
(res) 		Sprache
(verbum)
1.
Erfindung der Gedanken (inventio) 		2.
Gliederung der Gedanken (dispositio) 		4.
Memorieren der Rede (memoria) 		3.
sprachliche Darstellung der Gedanken (elocutio) 		5.
Vortrag der Rede (pronuntiatio)

©rein

Sekundärliteratur:

  1. M. Fuhrmann: Das rhetorische System: ein Querschnitt, in: ders.: Die antike Rhetorik, München u. a. 1990, S.75-145.
  2. K.-H. Göttert: Einführung in die Rhetorik. Grundbegriffe, Geschichte, Rezeption, München 1991.
  3. G. Ueding: Das System der antiken Rhetorik, in: ders.: Klassische Rhetorik, München 1995, S.53-78.


Elfsilbler

Der Elfsilbler oder Endecasillabo (ital.) stammt aus Italien und ist wie der Alexandriner ein auftaktiger, also jambischer, streng alternierender Vers, allerdings um eine bzw. zwei Silben kürzer. Im Gegensatz zum Alexandriner verfügt der Endecasillabo nicht über eine feste Zäsur, vielmehr kann dieser Einschnitt hinter der vierten bis siebten Silbe liegen. Die Verse enden mit einer unbetonten Silbe und reimen sich.

Der Endecasillabo erhielt in Deutschland im 18. Jahrhundert Einzug und ersetzte teilweise den bislang häufig benutzten Alexandriner. Um 1900 erlebte der Elfsilbler in Deutschland eine Blütezeit: nicht nur Stefan George erklärte ihn zu seinem Lieblingsvers, sondern auch Georg Trakl und andere Expressionisten verwendeten den Endecasillabo häufig:

Verhallend eines Sterbeglöckchens Klänge –
Ein Liebender erwacht in schwarzen Zimmern,
Die Wang‘ an Sternen, die im Fenster flimmern.
Am Strome blitzen Segel, Masten Stränge. (S.50)

È - È - È - È - È - È (a)
È - È - È - È - È - È (b)
È - È - È - È - È - È (b)
È - È - È - È - È - È (a)

©TvH

q.gif (1003 Byte)
Georg Trakl: Traum des Bösen, in: ders.: Die Dichtungen, Frankfurt am Main 1989.


Ellipse

griech. elleipsis: Auslassung, Mangel

Die Ellipse ist eine rhetorische Figur, deren Wurzeln in der Umgangssprache zu suchen sind. Es ist eine klassische Auslassung, wenn man z. B. "Was nun?" fragt, anstelle von "Was machen wir nun?" Es wird etwas ausgelassen, was jeder wie selbstverständlich dazu denkt, etwas leicht gedanklich zu Ergänzendes. Besonders häufig begegnen wir dieser Stilfigur im ‚Sturm und Drang‘, wenn eine besonders leidenschaftliche und bewegte Rede vorgetragen wird.


Emphase

griech. emphasis: Verdeutlichung, Erscheinen

Die Emphase ist die betonte Verwendung eines Begriffs, häufig durch phonetische Stilmittel (Stimmhebung, Betonung). Sie akzentuiert ein Merkmal des verwendeten Begriffs. Ein Beispiel: "Männer sind nicht immer Soldaten, Soldaten aber immer Männer" (Bundeswehranzeige). Die zweite Verwendung des Begriffs "Männer" steht für bestimmte Eigenschaften des Mannes an sich: hier Tapferkeit und Treue. Ein auf Quintilian zurückgehendes Beispiel wäre: "Man muß leben" für "Man muß sich durchschlagen".


Empirische Literaturwissenschaft

"Bekämpfen Sie das häßliche Laster der Interpretation! Bekämpfen sie das noch häßlichere Laster der richtigen Interpretation!" So lautet der programmatische Titel des 1979 von Siegfried J. Schmidt verfaßten Aufsatzes, in dem er die Abschaffung der Interpretation für den Bereich des wissenschaftlichen Handelns fordert. Interpretation sei das subjektivistische und irrationalistische Privatvergnügen von Germanisten, das einer Prüfung auf Wissenschaftlichkeit nicht stand halten könne. S.J. Schmidt unterstellt hiermit, daß die Interpretation (die es in dieser Form als die Interpretation gar nicht gibt) theoretisch nicht genügend fundiert ist (also kein akzeptables wissenschaftliches Programm präsentiert), daß sie auf 'weichen' Kategorien wie "Einfühlung" oder "allersubjektivsten Gefühlen" fußt, und deshalb mehr Kunst als Wissenschaft sei. Auch unterstellt er, daß sie vornehmlich der Ermittlung der Autorintention und der richtigen Bedeutung des Textes diene. An dieser Stelle wird deutlich, daß sich die Vorwürfe Schmidts nicht generell auf literaturwissenschaftliche Verfahrensweisen applizieren lassen, sondern besonders die werkimmanente Interpretation Wolfgang Kaysers und Emil Staigers treffen. Vor allem das "Nicht-Lehrbare" der Interpretation, die Idee, daß "nicht alle (dazu) berufen" sind, wie es Wolfgang Kayser 1948 formulierte, ist im Sinne der Empirischen Literaturwissenschaft (ELW) nicht tolerabel. Gerade die Vermittelbarkeit von wissenschaftlichen Kategorien und damit das 'Erlernen-Können' einer wissenschaftlichen Methode ist eine Grundidee Schmidts. Möglich wird dies, indem der Literaturwissenschaftler sich radikal vom Text abwendet. Er versucht nicht mehr länger, den Text zu analysieren, sondern wendet sich der Analyse des 'Literatursystems' zu. Dieses Literatursystem gliedert sich in verschiedene Handlungsrollen - Produktion, Vermittlung, Rezeption, Verarbeitung -, auf die sich das Hauptaugenmerk richtet. Der Empirische Literaturwissenschaftler versucht, "das Verhalten von Teilnehmern am Literatursystem vor Ort (in der Schule, bei Autorenlesungen, Preisverleihungen, im Kindergarten, bei Literaturlesern zu Hause, usw.) oder im Untersuchungsraum der Hochschule fest(zu)halten." (Hauptmeier/Schmidt: Einführung, S.144). Methodisch bedient sich die Empirische Literaturwissenschaft bei der empirischen Sozialforschung, der Psychologie und Psycholinguistik und favorisiert Beobachtung, Befragung oder Interview, Experiment, Gruppendiskussion, Sekundärauswertung und Computersimulation.

Das Besondere an dieser Vorstellung von Literatur als einem System ist, daß die Vertreter der ELW davon ausgehen, daß das Literatursystem eigenständig neben anderen gesellschaftlichen Teilsystemen (Wirtschaft, Politik, Kunst) bestimmte Funktionen bzw. Leistungen für andere Teilbereiche der Gesellschaft übernimmt. Die Hauptfunktion des Literatursystems besteht nach S. J. Schmidt darin, das Individuum von Differenzierungsschäden zu heilen. Was haben wir uns darunter vorzustellen? Schmidt und andere Systemtheoretiker gehen davon aus, daß der Mensch beim Übergang zur modernen Gesellschaft immer häufiger sein Getrenntsein von der Welt erfährt. Er handelt tagtäglich in verschiedenen sozialen Rollen, als Anwalt, Ehemann, Käufer, Antragsteller, Patient usw., ohne jemals als ganze Persönlichkeit wahrgenommen zu werden. Er empfindet sich häufig oder ständig nur als Bruchstück seines Ichs, er hat sich von der Welt entfernt. Diese Erfahrung, die sich im Gefühl der Entfremdung niederschlägt, soll nun durch die Literatur, durch Lektüre überwunden oder kompensiert werden.

Bleibt die Frage, was für den Empirischen Literaturwissenschaftler als literarischer Text gilt. Die Antwort lautet, daß dies von der Beobachtung der Aktanten des Literatursystems abhängt. Behandeln sie einen Text als literarischen Text? Lesen sie ihn nicht in erster Linie auf Referenzialisierbarkeit in der Wirklichkeit hin? Wollen sie die Aussagen des Textes nicht auf ihren Wahrheitsgehalt, ihre Authentizität prüfen? Dann verhalten sie sich der sogenannten ‚Ästhetikkonvention‘ gemäß, und die ELW hat ein erstes Indiz für einen literarischen Text gefunden. Das zweite Indiz zeigt sich, wenn der Leser den Text nicht auf eine feststehende Bedeutung hin liest, sondern viele mögliche Bedeutungen erwartet. Nun hat der Leser auch die ‚Polyvalenzkonvention‘ erfüllt. Der Aktant hat den Text als literarischen Text behandelt, also handelt es sich um einen literarischen Text. Dabei kann es sich dann – rein theoretisch – auch um einen Einkaufszettel handeln, der einem bekannten Lyriker bei seinem freitäglichen Einkauf aus der Manteltasche fällt, von einem glühenden Fan aufgehoben wird und in der nächsten Ausgabe der lokalen Literaturzeitschrift als Sensation veröffentlicht wird. Der Einkaufszettel des Dichters wurde durch die Handlungen der Aktanten (Fan, Zeitschriftenredaktion, Leser) zu Literatur.

Stellt man die Frage nach der Anwendbarkeit dieser Theorie, so ist es wohl am wichtigsten, das eigene Erkenntnisinteresse zu formulieren. Man muß sich klarmachen, daß der Text als Kunstwerk, als Botschaft der Geschichte oder der Geschichtenerzähler für die ELW nicht mehr im Mittelpunkt des Interesses steht. Vielmehr ist es das soziale Handlungssystem Literatur, das im Fokus des Wissenschaftlers/ Studenten erscheint.

©rein

Wichtige Schriften:

  • Siegfried J. Schmidt: Bekämpfen Sie das häßliche Laster der Interpretation! Bekämpfen Sie das noch häßlichere Laster der richtigen Interpretation!, in: Amsterdamer Beiträge zur neueren Germanistik 8 (1979), S.279-309.
  • Helmut Hauptmeier/ Siegfried J. Schmidt: Einführung in die Empirische Literaturwissenschaft (1985).
  • Siegfried J. Schmidt: Die Selbstorganisation des Sozialsystems Literatur im 18. Jahrhundert (1989).

Sekundärliteratur:

  1. N. Groeben: Empirisch-konstruktivistische Literaturwissenschaft, in: Helmut Brackert/ Jörn Stückrath (Hg.): Literaturwissenschaft. Ein Grundkurs, Reinbek 1995, S.619-629.
  2. D. Schöttker: Theorien der literarischen Rezeption. Rezeptionsästhetik, Rezeptionsforschung, Empirische Literaturwissenschaft, in: Heinz Ludwig Arnold/ Heinrich Deterin (Hg.): Grundzüge der Literaturwissenschaft, München 1996, S.537-554.
  3. A. Spree: Kritik der Interpretation. Analytische Untersuchungen zu interpretationskritischen Literaturtheorien, Paderborn u. a. 1995.


Enjambement

franz.: Überschreitung

Wenn das Satzende nicht mit dem Versende zusammenfällt, sondern ein Satz- oder Sinnzusammenhang über die Versgrenze hinweg fortgeführt wird, spricht man von einem Enjambement bzw. Zeilensprung. Dadurch wird der auf Dauer eintönig wirkende Zeilenstil, bei dem Satz und Vers übereinstimmen, aufgebrochen und eine gleitende Struktur mit ungewöhnlichen Akzenten erreicht. Wird ein Satz über eine Strophengrenze hinweg fortgeführt, spricht man von einem Strophenenjambement bzw. Strophensprung.In Hölderlins Lyrik finden sich viele, auch sogenannte harte, d.h. ein Syntagma unterbrechende Enjambements, so etwa in dem Gedicht Der Tod fürs Vaterland:

Du kömmst, o Schlacht! Schon wogen die Jünglinge
hinab von ihren Hügeln, hinab ins Tal,
Wo keck herauf die Würger dringen,
Sicher der Kunst und des Arms, doch sichrer

Kömmt über die Seele der Jünglinge,
Denn die Gerechten schlagen, wie Zauberer,
Und ihre Vaterlandsgesänge
Lähmen die Kniee der Ehrelosen. (S.59)

©TvH

q.gif (1003 Byte)
Friedrich Hölderlin: Gedichte, hg. v. Jochen Schmidt, Frankfurt am Main 1984.


Epipher

griech. epiphora: Herzubringen, Zugabe

Die Epipher ist die Wiederkehr desselben Wortes oder derselben Wortgruppe zum Ende aufeinanderfolgender Sätze oder Verse. Sie ist die Umkehr der Anapher, jedoch jünger und künstlicher als sie.

Sturm und Meeresgefährde trifft nie
Dich den Klugen, der geschifft nie;
Wer in Furcht sogar den Wein scheut,
trinkt das eingemischte Gift nie. (Platen)


Das epische Theater

Episches Theater

Das Modell des ‚epischen Theaters‘ wurde von Bertolt Brecht begründet, indem er einen radikalen Bruch mit der Tradition der Dramatik vollzog. Er wendet sich explizit gegen Aristoteles und Lessing, wenn er als Wirkungsabsicht des Dramas nicht länger die Einfühlung des Zuschauers in die Protagonisten und die damit einhergehende Katharsis sowie das Erlebnis von ‚Furcht‘ und ‚Mitleid‘ postuliert. Er will verhindern, daß der Zuschauer im Miterleben seine Aktivität verbraucht. Verhindert werden soll der Gedanke: "So ist es, so wird es immer sein, das kann mir auch passieren, ich kann nichts daran ändern". Vielmehr soll der Zuschauer erleben, daß das Dargestellte auch anders möglich ist, daß er Handlungsmöglichkeiten hat, daß er etwas verändern kann. Ein solches Theatererlebnis muß das, was auf der Bühne gezeigt wird, ‚verfremden‘, es darf nicht als perfekte Illusion präsentiert werden, denn dann würde sich der Zuschauer wieder einfühlen, sondern muß den Zuschauer auf Distanz halten. Diese Distanz wird erzeugt durch den sogenannten ‚Verfremdungseffekt‘, der aus Illusionsbrechungen wie einem Ansager oder einem kommentierenden Erzähler, zusätzlichen Informationen durch Spruchbänder, Plakate, Chöre, Projektionen besteht.

©rein

Zusätzliche Querverweise:

  • Bertolt Brecht: Das epische Theater (um 1936)
  • Bertolt Brecht: Über das experimentelle Theater (1939)
  • Bertolt Brecht: Anmerkungen zur Oper "Aufstieg und Fall der Stadt Mahagonny" (1929)

Sekundärliteratur:

  1. W. Hecht (Hg.): Brechts Theorie des Theaters, Frankfurt am Main 1985.
  2. J. Knopf: Brecht - Handbuch Theater. Eine Ästhetik der Widersprüche, Stuttgart 1980.


Epoche

griech. epoche:
Haltepunkt, Zeitpunkt eines bedeutsamen Ereignisses als Ausgangspunkt einer neuen Entwicklung

Eine (literarische) "Epoche" wird als abgrenzbarer Zeitraum verstanden, in dem bestimmte Merkmale als repräsentativ für die zugehörigen literarischen Texte angenommen werden, und diese so eindeutig von Texten anderer Zeiträume/ Epochen unterschieden werden können.

Der Epochenbegriff scheint zunächst unproblematisch. Er ist allgegenwärtig in der Literaturwissenschaft und es gehört zu den Grundübungen in den Proseminaren, die zu besprechenden literarischen Texte einer literarischen Epoche zuzuordnen. Aber zumeist beginnen hier schon die Probleme. Der Text ist in der Regel komplexer oder weniger komplex, als die Kategorien der Epoche es zulassen, oder er trägt noch Eigenschaften einer vergangenen Epoche in sich, beziehungsweise schon Eigenschaften einer noch folgenden. Die eindeutige Zuordnung eines Textes bleibt ein Ideal.

Woran liegt das? Bei den literarischen Epochen handelt es sich nicht um natürliche Periodisierungen – wie sie z. B. in der Realgeschichte aus den politischen Dynastien abgeleitet werden -, sondern um mehr oder minder künstliche Setzungen. Die uns geläufige Einteilung in Reformation/ Renaissance – Barock – Aufklärung – Klassik/ Romantik – Realismus gibt es z. B. erst seit dem letzten Drittel des 19. Jahrhunderts. Sie ist entstanden im Zuge der immer populärer werdenden Literaturgeschichtsschreibung, die das Material einteilte und auf einen abstrakten Nenner zu bringen versuchte. Die Eingrenzung der Romantik auf den Zeitraum von 1794 bis 1830 – dies nur als Beispiel einer zeitlichen Zuordnung – bleibt immer die Dramatisierung eines Datums, von dem an und bis zu dem man bestimmte Dominanzen feststellen kann. Viele Texte dieser Zeit haben romantische Merkmale, aber sie können auch noch auf den empfindsamen Diskurs oder schon auf realistisches Erzählen verweisen. Es gibt also nur sogenannte ‚Kernzonen‘ romantischer oder realistischer Literatur, die Bestimmung der literarischen Epoche bietet eine grobe Orientierungshilfe, besitzt jedoch keine Objektivität.

In der (deutschen) Literatur des 20. Jahrhunderts wird die stilgeschichtliche Periodisierung zunehmend von einer ,realhistorischen´ überlagert: In der Literatur der "Weimarer Republik" (1918-1933) ist die sogenannte "Neue Sachlichkeit" nur eine Stilrichtung neben anderen.

Trotz dieser Ambivalenzen und Überlagerungen scheinen die Epochenbegriffe der Leseerfahrung und Rezeptionsgeschichte nicht grundsätzlich zu widersprechen, davon zeugt schon ihre lange Lebensdauer. Sie werden zwar stets erweitert, differenziert und modifiziert, aber in den seltensten Fällen völlig verworfen.

©rein

Sekundärliteratur:

  1. M. Brunkhorst: Die Periodisierung in der Literaturwissenschaft, in: M. Schmeling (Hg.): Vergleichende Literaturwissenschaft, Wiesbaden 1981, S.25-48.
  2. J. Grimm: Theorie und Praxis der literaturhistorischen Periodisierung, in: Romanistische Zeitschrift für Literaturgeschichte 8 (1984), S.124-140.
  3. R. Rosenberg: Epochen, in: H. Brackert und J. Stückrath (Hgg.): Literaturwissenschaft. Ein Grundkurs, Reinbek bei Hamburg 1995, S.269-280.

Eine Ebene nach oben


Epos

griech. epos: das Berichtete, Wort, Erzählung

Das Epos ist die historisch früheste narrative Großform. Stofflich ist es an geschichtliche, mythologische oder märchenhafte Überlieferungen gebunden, die in mündlicher Form weitergegeben wurden. Auch das Epos selbst wurde dem Publikum von einem Sänger (griechisch: Rhapsode) mündlich vorgetragen. Geschichtlich kann man das antike und mittelalterliche Epos verstehen als Selbstdarstellung vorbürgerlicher Gesellschaften mit ihren Normen und Werten. Es entfaltet die Weltordnung vor allem der kriegerisch-höfischen Oberschicht in Abenteuerfahrten und kämpferischen Auseinandersetzungen, die ein Held unternimmt, der als Leitbild der jeweiligen Gesellschaft dient. Der Held dieser Epopöe, wie man nach älterem Sprachgebrauch auch sagte, ist in der an Hegel anschließenden Formulierung von Georg Lukács, "strenggenommen, niemals ein Individuum. Es ist von alters her als Wesenskennzeichen des Epos betrachtet worden, daß sein Gegenstand kein persönliches Schicksal, sondern das einer Gemeinschaft ist." (Lukács, S.64f.)

Das Epos wird kollektiv hervorgebracht, handelt von diesem Kollektiv und seiner Geschichte und ist auch an dieses Kollektiv adressiert. Dadurch, daß es ein Identitätsbewußtsein spiegelt und schafft, erhält es eine wichtige Funktion für ganze Kulturkreise oder Nationen (Nationalepos). Dabei sind Helden und Stoffe überwiegend im Grenzbereich von Geschichte, Mythos und Sage angesiedelt. Mythische Figuren und Götter greifen in das Geschehen ein, historisch verbürgte Personen gewinnen als epische Helden eine sagenhafte Eigenexistenz. Kennzeichnend für die erzählerische Darbietungsweise sind der gehobene, oft pathetische und damit den heroischen Taten angemessene Sprachstil. Dabei verzichtet das Epos jedoch auf die Problematisierung der erzählten Welt- und Wertordnung. Reflexion oder Ironie sind ihm fremd. Die Form der lockeren Aneinanderreihung von Abenteuern ist offen für Einschübe, Episoden oder sekundäre Erzählstränge. Diese tendenzielle Formlosigkeit wird jedoch meist durch äußere Gliederung - in Bücher oder Gesänge - sowie durch einen formelhaften Stil gebändigt. Darunter sind vor allem stehende Wendungen, typisierende Attribute (sogenannte Epitheta wie "der listenreiche Odysseus" oder "Zeus blauäugichte Tochter Athene") oder der Anruf der Musen durch den epischen Erzähler zu verstehen.

Aus der vielfältigen frühorientalischen Epik ragt das Gilgamesch-Epos heraus, das die Heldentaten und das Schicksal des Sumererkönigs Gilgamesch und seines Freundes Enkidu (3. Jahrtausend v.Chr.) erzählt. Im europäischen Raum werden die beiden ältesten Literaturwerke zugleich als der Höhepunkt epischer Dichtung überhaupt angesehen: Es handelt sich um die griechischen Hexameterdichtungen Ilias und Odyssee. Sie beruhen zwar auf älteren Überlieferungen, wurden aber in ihrer heute bekannten Form im 8.Jahrhundert v.Chr. schriftlich fixiert. Traditionell werden sie dem blinden Rhapsoden Homer zugeschrieben, um dessen Existenz und Autorschaft jedoch bis heute gestritten wird. Während die Ilias eine einundfünfzigtägige Episode aus dem Kampf der Griechen gegen die Stadt Troja beschreibt, ist die Odyssee der zehn Jahre dauernden Heimkehr des Odysseus von Troja nach Ithaka gewidmet.

Für die griechisch-lateinische Antike waren diese Epen in hohem Maße traditionsstiftend, sie wurden zum Inbegriff von Dichtung schlechthin. Für das Mittelalter hingegen wird diese Funktion von einem lateinischen Epos, der Aeneis des Vergil eingenommen. Vergil schließt bewußt an die "homerischen" Epen an, wenn er in seiner Hexameterdichtung die Irrfahrten des aus Troja geflohenen Aeneas erzählt. Zugleich wird dieser Bericht von der Landnahme des Aeneas in Latium und der Vorausdeutung auf die römische Weltherrschaft zu einem römischen Nationalepos. Ähnlich verhält es sich mit dem Nibelungenlied (13. Jahrhundert) im deutschsprachigen Raum oder mit den verschiedenen Chansons de geste (z.B. der Chanson de Roland um 1100) und den Versepen Chrétien de Troyes um den keltischen König Artus für Frankreich. An der Schwelle zur Renaissance entstand Dantes christliches Monumentalwerk La Divina Commedia (1307-21), das die italienische Literatur begründete. Die verbreitete Rückbesinnung auf die Antike in der Renaissance und dem Humanismus beförderte in der Folge die Entstehung verschiedener epischer Dichtungen, die nicht selten ein bewußter Versuch waren, ein Nationalepos zu schaffen. So zum Beispiel die italienischen Ritterepen von Ariosto (L´Orlando furioso) und Torquato Tasso (La Gerusalemme liberata), in England Edmund Spensers The faerie queen oder John Miltons biblisches Epos Paradise lost. Zunehmend wurde jedoch im 18. und 19. Jahrhundert sichtbar, daß die überkommene Form des Epos zur Darstellung der differenzierter werdenden Wirklichkeit nicht mehr in der Lage war. Immer spürbarer wurde das Bedürfnis, die epische Perspektive auf begrenzte Realitätsausschnitte zu richten und die Aussageabsichten spezieller zu gestalten (z.B. religiös, politisch, satirisch, idyllisch). Zur umfassenden Darstellung dieser neuen gesellschaftlichen Wirklichkeit bedurfte es einer anderen Form. An die Stelle des Epos war bereits der Roman getreten.

© JV und SR

Sekundärliteratur:

  1. M. Bachtin: Epos und Roman. Zur Methodologie der Romanforschung, in: ders.: Formen der Zeit im Roman. Untersuchungen zur historischen Poetik, Frankfurt am Main 1989, S. 210-251.
  2. J. Latacz: Homer. Vater des Abendlands, München, Zürich 1989.
  3. G. Lukács: Theorie des Romans, Darmstadt/Neuwied 1987.


Episches Präteritum

Die Theorie des epischen Präteritums hat Käte Hamburger in ihrem Buch Die Logik der Dichtung (zuerst 1957) entwickelt. Dabei geht es in erster Linie darum, Kriterien für die Fiktionalität eines Textes aus seiner eigenen Logik heraus zu entwickeln (vgl. fiktionale und faktuale Texte). Während der Gebrauch des Präteritums in einem Wirklichkeitsbericht das Erzählte als etwas Vergangenes qualifiziert, bewirkt das epische Präteritum in einem fiktionalen Text durchaus keine zeitliche Distanzierung. Die im Präteritum erzählten Ereignisse vermitteln den Eindruck, in einer - fiktiven - Gegenwart stattzufinden. Dabei verliert das Präteritum "seine grammatische Funktion, das Vergangene zu bezeichnen". (Hamburger, S.61)

Hamburger hat dieses Phänomen an einem berühmt gewordenen Beispielsatz demonstriert: "Aber am Vormittag hatte sie den Baum zu putzen. Morgen war Weihnachten." In einem Wirklichkeitsbericht würde die Kombination eines Verbs im Vergangenheitstempus mit der in die Zukunft verweisenden Zeitangabe Verwirrung stiften. In einem fiktionalen Text jedoch wird diese Kombination ohne weiteres akzeptiert. Da das epische Präteritum nach Hamburger keine Vergangenheit anzeigt, sondern nur die Fiktionalität des Textes, wird die Verbindung von Vergangenheitstempus und deiktischem (zeigendem) Zeitadverb möglich. Dadurch, daß in einem fiktionalen Text eine (fiktive) Gegenwart im Tempus der Vergangenheit erzählt wird, "verschiebt" sich aber das gesamte Zeitgefüge in der erzählerischen Fiktion. Wenn als gegenwärtig vorgestelltes Geschehen im Präteritum erzählt wird, muß eine Vorzeithandlung, also etwas in der Fiktion Vergangenes, konsequenterweise im Plusquamperfekt erscheinen: "Am Vormittag hatte sie noch den Baum zu putzen, weil sie gestern so lange in der ´Einladung zur Literaturwissenschaft´ gelesen hatte."

Hamburgers Bestimmungen des epischen Präteritums und ihre These von der "Zeitlosigkeit der Fiktion" ist in der Folge von vielen Seiten teils bestritten, teils ausgebaut worden. Zunächst läßt sich bezweifeln, daß das epische Präteritum seine temporale Qualität gänzlich verliert. Denn auch innerhalb einer erfundenen Geschichte muß "der Akt des Erzählens den Ereignissen der erzählten Geschichte zeitlich nachgeordnet sein" (Martinez/ Scheffel, S.72). Mit anderen Worten: Im Normalfall kann nur erzählt werden, was bereits vergangen ist.

Außerdem wurde eingewendet, daß auch im Wirklichkeitsbericht einzelne Sätze in der Form des epischen Präteritum vorkommen können. Allerdings geschieht das meist, wenn Wirklichkeitsaussagen im Interesse einer bestimmten Wirkungsabsicht fiktionalisiert werden, was Hamburgers These, das epische Präteritum sei Indikator fiktionaler Prosa, mehr bestätigt als widerlegt. Harald Weinrich hat in seinem wichtigen Buch Tempus. Besprochene und erzählte Welt (zuerst 1964) versucht, Hamburgers Gedankengang zu erweitern. Nicht nur das Präteritum, sondern alle Tempora haben demnach Signalfunktionen, die nicht immer oder nicht nur Informationen über die Zeit vermitteln. Gemeinsam mit dem Plusquamperfekt und dem Konditional gehört das Präteritum der "Tempusgruppe" der ´erzählten Welt´ an, signalisiert die Sprechhandlung des Erzählens. Die zweite "Tempusgruppe" (gebildet aus Präsens, Perfekt und Futur) realisiert hingegen kommunikative Handlungen wie Beschreiben, Erörtern und Kommentieren, läßt sich also der ´besprochenen Welt´ zuordnen.

Aus einem anderen Blickwinkel hat Klaus Weimar die Theorie Hamburgers kritisiert. Die ungewöhnliche Konstruktion "morgen war Weihnachten" komme zustande, weil sich zwei zeitliche Bezugssysteme überlagern: Während das Präteritum ("war") aus der Perspektive eines Erzählers gesprochen ist, kann das deiktische Zeitadverb ("morgen") der Perspektive der Figur zugeordnet werden. Erst und gerade in der sprachlichen Verbindung oder Überlagerung dieser beiden Perspektiven wird der fiktionale Charakter eines Textes deutlich.

Wenn man das Phänomen des epischen Präteritums aus einer anderen Perspektive, nämlich der Wiedergabe von Bewußtseinsvorgängen literarischer Figuren betrachtet, fällt seine Nähe zur sogenannten erlebten Rede auf, deren wichtigstes Charakteristikum in ebendieser Doppelperspektive von Figurenrede und Erzählerbericht besteht.

© SR

q.gif (1003 Byte)
Käthe Hamburger: Logik der Dichtung, Stuttgart 1968.

Sekundärliteratur:

  1. M. Martinez und M. Scheffel: Einführung in die Erzähltheorie, München 1999.
  2. H. Weinrich: Tempus. Besprochene und erzählte Welt, Stuttgart 1971.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.1.


Erlebte Rede

Erlebte Rede/ narrated monologue

Die Form der ´stummen indirekten Rede´ als Pendant zur ´indirekten Rede´ (vgl. Formen der Redewiedergabe) ist äußerst schwerfällig und wird deswegen nur sehr selten angewandt. Die Aufgabe, Gedanken und Gefühle in einem Modus mitzuteilen, in dem Figur und Erzähler gleichzeitig präsent sind, wird in der Regel von der Technik der ´erlebten Rede´ übernommen. Dieser ´narrated monologue´, wie Cohn sagt, wurde vor allem im 19. Jahrhundert von Autoren wie Gustave Flaubert und Henry James entwickelt.

Die ´erlebte Rede´ ist ein zwischen mehreren Polen oszillierendes Phänomen: Zunächst überlagern sich in ihr die Stimme der Figur und die des Erzählers. Cohn zufolge werden in ihr die Gedanken einer Figur wiedergegeben, wobei der Erzählrahmen (vor allem in Form des Erzähltempus Imperfekt) aber beibehalten wird. Die ´erlebte Rede´ kann entweder stark an den Erzähler gebunden bleiben oder sich mehr an der Figurensicht orientieren. Häufig kann man in der Erzählerstimme Spuren der Ausdrucksweise wiedererkennen, die dem Wortschatz oder der Stilschicht der Figur angehören.

Erkennbar wird ´erlebte Rede´ oft, wenn in der vermeintlichen Erzählerrede deiktische (zeigende) Zeit- oder Raumadverbien vorkommen, die sich auf den Figurenstandpunkt beziehen (wie ´morgen, hier, nun´). Weitere Anzeichen für ´erlebte Rede´ sind affektive und argumentative Interjektionen (´gewiß, jedoch´), emphatische Ausrufe (´ach!´) und rhetorische Fragen.

Mit der ´direkten Rede´ hat sie die Wortstellung gemeinsam, mit der ´indirekten Rede´ die Verschiebung des Aussagesubjekts in die dritte Person. Schließlich ist nicht immer klar, ob es sich um ausgesprochene oder stumme Gedanken handelt.

Meistens wird die ´erlebte Rede´ vom Erzähler situativ eingebettet, auch wenn eine ausdrückliche Ankündigung in Form eines ´verbum credendi´ fehlt. Da der Erzähler bei der ´erlebten Rede´ weniger stark vermittelnd eingreift, ist sie in einem höheren Maße ´mimesisfähig´ (vgl. Mimesis) als der Gedankenbericht. Allerdings ist sie weniger ´mimesisfähig´ als die verschiedenen Formen der ´stummen direkten Rede´ bzw. des Inneren Monologs.

© SR

Sekundärliteratur:

  1. D. Cohn: Transparent Minds. Narrative Modes for Presenting Consciousness in Fiction, Princeton, N.J. 1978.
  2. M. Martinez / M. Scheffel: Einführung in die Erzähltheorie, München 1999.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.4.


Erzählsituationen

Bei der Lektüre eines fiktionalen Textes schaltet sich sowohl zwischen den Autor und die erzählte Geschichte (´histoire´) als auch zwischen die Geschichte und den Leser eine Vermittlungsinstanz ein, die man als Erzähler oder zumindest Erzählinstanz bezeichnen kann. Der reale Autor, der nicht selbst zu Wort kommt, delegiert seine Erzählung gewissermaßen an einen Stellvertreter, den Erzähler, den er mit unterschiedlich großen "Vollmachten" hinsichtlich der zu erzählenden Geschichte ausstatten kann. Dieser Erzähler kann beim Lesen in einem Extremfall geradezu wie eine "Person" faßbar werden, im anderen scheint er vollständig hinter das Erzählte zurückzutreten. Dennoch ist zumindest seine Stimme vernehmbar, welche die Geschichte aus einer bestimmten Perspektive, einem bestimmten Blickwinkel erzählt. Der österreichische Anglist Franz Karl Stanzel (geboren 1923) hat sich in mehreren Büchern mit dieser Vermittlungsrolle des Erzählers ausführlich beschäftigt (Die typischen Erzählsituationen im Roman, 1955, Typische Formen des Romans, 1964, Theorie des Erzählens, 1979). Er arbeitet verschiedene Elemente heraus, die für die Stellung des Erzählers in und zu seiner Geschichte bestimmend sind. Dazu rechnet er vor allem den ´Modus´ (d.h. das Überwiegen von berichtendem Erzählen durch eine ´Erzählerfigur´ oder von szenischer Darstellung durch eine ´Reflektorfigur´). Weiter die ´Person´, womit vor allem die Unterscheidung zwischen einer Erzählung in der ersten oder der dritten Person Singular gemeint ist (Ich- oder Er-/Sie-Erzählung), also die Frage, ob der Erzähler mit seinen Figuren einen gemeinsamen ´Seinsbereich´ teilt oder nicht. Bei der ´Perspektive´ unterscheidet Stanzel zwischen einer ´Innensicht´, die dem Leser Einblicke in die Gedanken- und Gefühlswelt der Figuren eröffnet, und einer ´Außensicht´, die lediglich das wiedergibt, was ein außenstehender Beobachter wahrnehmen kann. Aus den möglichen Kombinationen dieser Elemente ergeben sich für ihn die drei "typischen Erzählsituationen". Er ordnet sie graphisch in einem "Typenkreis" an, der Übergänge und Überschneidungen zwischen diesen Situationen sichtbar macht. Diesem Modell lassen sich dann die konkreten Erzählungen zuordnen. Im einzelnen unterscheidet Stanzel die auktoriale Erzählsituation, die personale und die Ich-Erzählsituation.

Stanzels Ensemble von Erzählsituationen ist auch über den deutschsprachigen Raum hinaus rezipiert, diskutiert und kritisiert worden (vor allem von Gérard Genette mit seinen Fokalisierungstypen). Dennoch erweist sich sein Modell im konkreten Umgang mit literarischen Texten noch heute als brauchbar. Über die Positionen Stanzels und die seiner Kritiker kann man sich im Kapitel Die typischen Erzählsituationen von Jochen Vogts Aspekte erzählender Prosa (S. 41-94) informieren.

© SR

Sekundärliteratur:

  1. F.K. Stanzel: Typische Formen des Romans, Göttingen 1964.
  2. F.K. Stanzel: Theorie des Erzählens, Göttingen 1989.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1997.


Erzählzeit und erzählte Zeit

Analog zu den Strukturebenen ´histoire´ und ´discours´, die jeden narrativen Text konstituieren, kann man auch von einer ´doppelten´ Zeit der Erzählung sprechen. Schon der "Praktiker" Thomas Mann stellte in dem Roman Der Zauberberg (1924) solche Beobachtungen an: "Die Erzählung", so konstatierte er, "hat zweierlei Zeit: ihre eigene erstens, die musikalisch-reale, die ihren Ablauf, ihre Erscheinung bedingt; zweitens aber die ihres Inhalts, die perspektivisch ist, und zwar in so verschiedenem Maße, daß die imaginäre Zeit der Erzählung fast, ja völlig mit ihrer musikalischen zusammenfallen, sich aber auch sternenweit von ihr entfernen kann." (Mann, S.570) (vgl. Romantheorie im Roman)

Den Unterschied zwischen "musikalisch-realer" Zeit der Erzählung und Zeit "ihres Inhalts" hat aus literaturwissenschaftlicher Sicht erstmals Günther Müller (1946) genauer bestimmt. Seine entsprechenden Begriffe, nämlich ´Erzählzeit´ und ´erzählte Zeit´, haben in der Folge - nicht zuletzt durch seinen Schüler Eberhard Lämmert - große Verbreitung innerhalb der deutschsprachigen und internationalen Erzählforschung gefunden. ´Erzählte Zeit´ meint dabei die Zeit, die in der Geschichte selbst, also auf der Ebene der ´histoire´ vergeht (die Zeit des ´Inhalts´). Sie kann in der Regel durch fiktionsinterne Datierungen bestimmt werden.

Beispielsweise vergehen in der biblischen Schöpfungsgeschichte (1.Buch Mose) 6 Tage zur Erschaffung von "Himmel und Erde und ihrem ganzen Heer" und ein siebenter Tag, an dem Gott ruht. Die ´Erzählzeit´ hingegen meint die Spanne, die von der sprachlichen Realisierung, der Lektüre, erfüllt wird. Sie ist also eng verbunden mit der Ebene des ´discours´; bei der Schöpfungsgeschichte könnte man eine ´Erzählzeit´ von 3 bis 5 Minuten festlegen. Da aber die individuellen Lesegeschwindigkeiten zu stark voneinander abweichen, ist es sinnvoll, diese Kategorie an der räumlichen Ausdehnung des Textes (also Seiten oder Zeilen) zu messen. Damit stehen einer ´erzählten Zeit´ von 7 Tagen in diesem Beispiel eine ´Erzählzeit´ von ca. 125 Zeilen gegenüber. Das Verhältnis dieser beiden Größen bezeichnet man als ´Erzählgeschwindigkeit´ oder ´Erzähltempo´.

Nun ist ersichtlich, daß diese Zahlen allein noch wenig Aufschluß über den Charakter einer Erzählung geben können. Interessant wird das Verhältnis ´Erzählzeit/erzählte Zeit´ vor allem dann, wenn man unterschiedliche Texte oder verschiedene Partien eines längeren Textes (einer Erzählung oder eines Romans) miteinander in Beziehung setzt. So kann eine Erzählung beispielsweise auf 5 Seiten die gesamte Kindheit und Jugend einer Figur (ca. 20 Jahre) abhandelt, um sich dann auf 100 Seiten einem einzigen Jahr aus ihrem Leben zu widmen. Hier stehen sich verschiedene ´Erzählgeschwindigkeiten´ gegenüber, die den ´Rhythmus´ der Erzählung wesentlich bestimmen. Man könnte sagen, daß die Erzählung auf den ersten 5 Seiten sehr ´schnell´ beginnt und dann auf den folgenden 100 Seiten wesentlich ´langsamer´ wird. Solche ´Rhythmuswechsel´ sind der Regelfall einer jeden Erzählung. Beim Lesen bemerkt man sie meist nur intuitiv, doch mit dem Verhältnis ´Erzählzeit/erzählte Zeit´ kann man sie genauer bestimmen und ihre Funktionen erklären.

Die Tatsache, daß das Verhältnis von ´Erzählzeit´ und ´erzählter Zeit´ sehr stark variieren kann - von ihrem Zusammenfallen bis hin zur "sternenweiten Entfernung", wie Thomas Mann sagt - hat Eberhard Lämmert zum Ausgangspunkt genommen, um die unterschiedlichen Formen der Zeitraffung genauer zu untersuchen.

© SR

q.gif (1003 Byte)
Thomas Mann: Der Zauberberg. Roman, Frankfurt am Main 1986.

Sekundärliteratur:

  1. E. Lämmert: Bauformen des Erzählens, Stuttgart 1967.
  2. G. Müller: Morphologische Poetik. Gesammelte Aufsätze, Darmstadt 1968.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap. 1.


Expressionismus

Der deutsche Expressionismus läßt sich am besten nicht als präzise Stilbezeichnung, sondern als Epochenbegriff für den 'Aufbruch der Moderne' in den Jahren von 1910 bis 1924 verstehen. Der Name wurde im Gegensatz zum Impressionismus geprägt (ursprünglich in den bildenden Künsten, besonders in Zusammenhang mit der Malergruppe 'Der blaue Reiter'). Der Impressionismus förderte Empfindsamkeit für Nuancen und kleinste Impressionen, die von den Gegenständen ausstrahlen. Wenn Rilkes Romanfigur Malte Laurids Brigge darauf insistiert, sehen zu lernen, so ist der Abstand zu den Expressionisten deutlich. In den Worten von Kasimir Edschmid: Die Realität war für sie schon da, es wäre sinnlos, sie wiederholen zu wollen. Von den Expressionisten sagte er: "Sie schauten nicht, sie hatten Visionen". Der Transfer solcher Auffassungen und Haltungen aus der bildenden Kunst in die Literatur wurde 1912 vollzogen, als der Kritiker Kurt Pinthus in einer berühmter Rezension Walter Hasenclevers Stück Der Sohn mit den Methoden des malerischen Expressionismus gleichsetzte. Tatsächlich wollten die Expressionisten nicht nur auf Impressionen reagieren: sie wollten sich proaktiv selber zum Ausdruck bringen, sich aktiv erleben.

Entscheidend war die Generationszugehörigkeit. Die Expressionisten zählten - mit wenigen Ausnahmen - zu einer Generation, die erst um 1910 zu schreiben begann und die, - wenn es für sie überhaupt eine historische Heimat gab - durch den Ersten Weltkrieg geprägt wurde. Literaturgeschichtlich grenzten sie sich gegen die vorherige Literaturgeneration (Rilke, Hofmannsthal, Thomas Mann usw.) ab, andererseits definierten sie sich aus den Gegebenheiten moderner Existenz, wie etwa der Großstadt, die für die Impressionisten noch problematisch war. Das expressionistische Selbstgefühl war der Bruch mit der Vergangenheit, mit der Welt der Väter, und ein euphorischer Aufbruch in die moderne Zeit. Von daher ist es berechtigt, den deutschen Expressionismus mit der Moderne schlechthin zu identifizieren, als deutsche Form eines europäischen Modernismus, der sich in anderen Nationalkulturen, in anderen Spielarten und unter anderen Namen (Futurismus, Vortizismus, Surrealismus usw.) ausprägte.

Die literarischen Schwerpunkte des Expressionismus lagen in der Lyrik und im Drama. In der Lyrik gab es, wie die klassische Anthologie der Zeit - Kurt Pinthus' Menschheitsdämmerung (1918) - deutlich macht, keinen einheitlichen Stil. Einige Lyriker (wie Ivan Goll oder Gottfried Benn) pflegten einen aggressiv-modernen Stil, der brutal mit der Lyriktradition brach. Andere (am bekanntesten Franz Werfel) blieben innerhalb der Techniken und des Wortschatzes der herkömmlichen Lyrik. Im Höchstfall ließ sich (wie Pinthus in seinem Nachwort zur Anthologie meinte) die Intensität der Lyrik als gemeinsames Merkmal identifizieren.

Im Drama bedeutete der Expressionismus einen wichtigen Bruch mit dem Illusionstheater, wie es vom Naturalismus entwickelt worden war. Lag in den bevorzugten Themen (Leiden an der Gesellschaft, mißverstandene Jugend, der Künstler als Prophet) ein nicht immer modern anmutender Pathos, so wurden viele Stücke durch ihre Struktur, Dialogführung und spielerische Phantasie Pioniere bahnbrechend für ein modernes Theater. Aus ihnen hat etwa der junge Bertolt Brecht - trotz prinzipieller Einwände - viele Ansätze gewonnen. Auch zeigte sich die expressionistische Bühne für wichtige Impulse des noch jungen Mediums Film offen; so wie andererseits gerade der 'expressionistische' deutsche Film neue ästhetische Maßstäbe setzte.

Die große Katastrophe der Expressionistengeneration war der Weltkrieg. Viele begrüßten euphorisch 'den' Krieg, ohne seine Realität zu erkennen - sehr berühmt: Georg Heym Der Krieg (1910), Ernst Stadler Der Aufbruch (1914). Mit der Zeit dominierte (nicht nur bei den Expressionisten) eher der Protest gegen die Unmenschlichkeit des Krieges - Ernst Toller: Die Wandlung (1917) -, aus dem sich für einige selbstverständlich die Teilnahme an der Revolution von 1918 bis 1919 ergab. Man kann in der jeweiligen Reaktion auf die Revolution eine Probe des ursprünglich eher unpolitischen Aufbegehrens erblicken. Daß dem Lebenslauf von Johannes R. Becher (expressionistischer Lyriker, später führender kommunistischer Intellektueller in der Weimarer Republik und schließlich Kulturminister der DDR) dabei kein Modellcharakter zukommt, sollte die Bedeutung dieser Phase deutscher Geistesgeschichte nicht abschwächen. Die Polarisierung der deutschen Intelligenz zwischen Faschismus und Kommunismus geht in vielen Fällen (von rechts: Hans Johst, Arnolt Bronnen) auf den politischen 'Ausklang' des Expressionismus in den Revolutionsjahren zurück. Während viele Stilimpulse entweder im Dadaismus, in der Neuen Sachlichkeit oder im 'reifen' Schaffen etablierter Schriftsteller aufgingen, bleibt ein unbequemer Rest an Ideologie und politischer Kritik, der zur problematischen Erbschaft der Weimarer Republik noch gehört.

©HR

Sekundärliteratur:

  1. R. Hamann / J. Hermand: Der Expressionismus. (=Epochen deutscher Kultur, Band 5).
  2. Manifeste und Dokumente zur deutschen Literatur 1910-1920. Der Expressionismus, Stuttgart 1982.
  3. K. Pinthus (Hg.): Menschheitsdämmerung, Reinbeck 1959.


Fabel

lat. fabula: Erzählung, Sage

Neben der (strukturellen) Handlungsebene des literarischen Textes (vgl. histoire und discours) meint der Begriff der Fabel (gattungspoetisch) eine scharf konturierte, wenn auch historisch wandelbare Kurzform der Epik. In diesem zweiten Sinne ist die Fabel eine lehrhaft-sozialkritische, notwendigerweise kurze Beispielerzählung in Versen oder Prosa. An ihrem Schluß wird meist eine Morallehre formuliert, die der Leser auf konkrete Fälle seines eigenen Erfahrungsbereiches anwenden kann.

Die Handlung der Fabel findet meist in einem unrealistisch kulissenhaften Raum statt, der oft von einer angedeuteten Naturszenerie gebildet wird. Als Figuren treten vorwiegend Tiere, seltener Pflanzen und Dinge auf. Sie sind unterschiedlich stark vermenschlicht, besitzen also neben ihren natürlichen Eigenschaften auch Vernunft und Sprache. Menschen, verkörperte Abstrakta oder mythische Gestalten treten dagegen sehr selten auf. Die Fabelfiguren sind nicht psychologisch, sondern mechanistisch konstruierte Wesen, die bestimmte Eigenschaften verkörpern. Diese Qualitäten können den Figuren traditionell relativ fest zugeordnet sein (wie die Schlauheit dem Fuchs oder die Einfalt dem Esel). Die Handlung der Fabel verläuft linear und zeichnet soziale Konstellationen und politische Bewegungen nach - wie in den häufigen Szenen der Gerichtsverhandlung oder dem Reichstag im fiktiven Tierreich. Die Figuren fungieren dabei als Träger wichtiger sozialer Eigenschaften, wobei der Löwe häufig als König dargestellt wird. Es sind also häufig gesellschaftliche Konflikte, Episoden aus dem Kampf zwischen Mächtigen und Machtlosen, die die Fabelhandlung konstituieren. Dabei können sich die anfänglichen Machtverhältnisse entweder bestätigen und verschärfen, sie können aber auch in der Pointe in ihr Gegenteil umschlagen. Dementsprechend lassen sich die Lehren der Fabeln als Lebensregeln für konkrete Situationen verstehen, die zu Akzeptanz oder Kritik der bestehenden Verhältnisse anregen.

Formal ist die Variationsbreite der Fabel begrenzt. Im typischen Bauschema folgt auf das "Beispiel" die "Lehre". Es gibt aber auch Formen mit vorangestellter "Lehre" und solche mit zweifacher "Lehre". In struktureller Hinsicht können Fabeln stärker dramatisiert (mit dialogischen Zuspitzungen) oder stärker episiert (mit ausschmückenden Beschreibungen der Situation) erscheinen. Letztlich entscheidet die Absicht des Autors darüber, ob der belehrende, kritisierende, satirische oder auch fabulose Stil in der Darstellung überwiegt.

Die ältesten Fabeltexte stammen aus dem 2. Jahrtausend v.Chr. aus Mesopotamien. Die europäische Tradition ist durch die Rezeption orientalischer Sammlungen, aber vor allem durch die griechischen Fabeln des Sklaven Äsop (6. Jahrhundert v.Chr.) geprägt. Durch die Vermittlung des lateinischen Dichters Phaedrus und die Auflösung seiner Verse in Prosa gelangte das äsopische Fabelgut ins Mittelalter. Bedeutende Dichter des deutschen Spätmittelalters sind der ´Stricker´ mit seinen religiös motivierten bíspeln (mhd: Beispiele) um 1230, der eher sozialkritische Hugo von Trimberg (um 1310) und Ulrich Boner mit seiner sehr populären Sammlung Der Edelstein (gegen 1350). Eine erste Blüte erlebte die Fabeldichtung in der Zeit der Reformation und des Humanismus. Im neuen Medium des gedruckten Buches veröffentlichten Heinrich Steinhöwel (um 1480) oder auch Martin Luther (postumer Druck 1557) ihre Werke. Während das deutsche Barock die Fabel verachtete, führte sie der französische Dichter Jean de La Fontaine mit seinen Fables (1668-1694) auf einen weltliterarischen Höhepunkt. Als klassischer englischer Fabelautor steht John Gay (1685-1732) neben ihm. Der Rationalismus der Aufklärungsepoche brachte der deutschen Fabel, besonders zwischen 1740 und 1770, eine zweite Blütezeit. Neben Friedrich von Hagedorn, Christian Fürchtegott Gellert und anderen ragt vor allem Gotthold Eprahim Lessing hervor. Er kritisierte La Fontaines Auffassung der Fabel als gefällig-amüsante und episch ausgeschmückte Erzählung und entwickelte eine eigene Theorie, in der er eine prägnat-intellektuelle Kurzform forderte und auch selbst praktizierte. Lessing definierte die Fabel so: "Wenn wir einen allgemeinen moralischen Satz auf einen besonderen Fall zurückführen, diesem besonderen Fall die Wirklichkeit erteilen, und eine Geschichte daraus dichten, in welcher man den allgemeinen Satz anschauend erkennt, so heißt diese Erdichtung eine Fabel." (Abhandlungen zur Fabel, 1759) Von einigen Autoren - wie August Christian Fischer mit seinen Politischen Fabeln von 1796 oder Gottlieb Konrad Pfeffel - wurde die Sozialkritik der Fabel bis zu einem revolutionären Antifeudalismus verschärft. Im 19. Jahrhundert gilt der Russe Iwan A. Krylow (1768-1843) als ein hervorragender Fabeldichter. In Deutschland wird die Fabel zur gleichen Zeit immer mehr als Lesegut für Kinder festgelegt, so in Wilhelm Heys zum Sentimentalen neigenden Fünfzig Fabeln für Kinder aus dem Jahr 1835.

© JV und SR

Sekundärliteratur:

  1. R. Dithmar: Die Fabel. Geschichte, Struktur, Didaktik, Paderborn 1997.
  2. P. Hasubek (Hg.): Die Fabel. Theorie, Geschichte und Rezeption einer Gattung, Berlin 1982.
  3. E. Leibfried: Fabel, Stuttgart 1982.


Fiktion

lat. fictio, Erdichtung, von fingere, bilden, erdichten

Eine Fiktion ist eine Aussage bzw. Darstellung eines Sachverhalts oder Geschehens ohne überprüfbare Referenz (Wirklichkeitsbezug), die demnach weder "wahr" noch "falsch" genannt werden kann. Die literarische Fiktion im besonderen stellt, in Anlehnung an eine Formulierung Kants, "gedichtete und zugleich dabei für möglich angenommene Gegenstände" (Kritik der reinen Vernunft, B 799) vor und grenzt sich damit, in dramatischer wie epischer Ausformung, von der Wirklichkeitsaussage, insbesondere vom historischen Bericht ab. Geschichtsschreiber und Dichter unterscheiden sich bereits nach Aristoteles "dadurch, daß der eine das wirklich Geschehene mitteilt, der andere, was geschehen könnte." (Poetik, Kap.4) In dieser Nachahmung oder Darstellung (mimesis) des Möglichen sieht Aristoteles sogar die Überlegenheit der dichterischen Fiktion, im Sinne höherer Allgemeinheit, über die ans faktisch Besondere gebundene Geschichtsschreibung begründet. Damit widerspricht er der bei den Vorsokratikern entwickelten und von Platon resümierten Abwertung der Dichtung als "Lüge" und sichert ihr einen Eigenwert, der den abendländische Literaturbegriff bis heute prägt: "Literatur ist immer Erfindung. [...] Wer eine Erzählung 'wahr' nennt, beleidigt Kunst und Wahrheit zugleich." (Vladimir Nabokov). Die neuere Sprachphilosophie bestimmt die erzählerische Fiktion als "Behauptung" ohne "behauptende Kraft" (Gottlob Frege), als "pretended assertion" (John R. Searle), als Rede, die "keinen Anspruch auf Referenzialisierbarkeit oder auf Erfülltheit erhebt" (Gottfried Gabriel).

Die angemessene Rezeption fiktionaler Texte setzt voraus, daß aufgrund einer unausgesprochenen'Übereinkunft'eines 'Paktes' zwischen Autor und Leser der Anspruch auf Verifizierbarkeit, den wir sonst an informative Texte richten, "suspendiert" wird. Die "suspension of disbelief", von der bereits der englische Romantiker S. T. Coleridge sprach, realisiert sich in einer spezifischen Situation oder Institution (z.B. im Theater, wo Schauspieler ein Geschehen fingieren, das wir nicht als historische Behauptung verstehen, auch wenn die Hauptfigur Wallenstein oder Julius Cäsar heißt). Oder sie wird, insbesondere bei der Lektüre von Erzähltexten, durch Kontextangaben hervorgerufen, vor allem durch die gattungs-poetische Deklaration als "Roman", "Novelle" u.ä. Dies gilt auch für die - sehr zahlreichen - Fälle, wo Orte, Daten, Personen, Geschehnisse einer Erzählung oder eines Dramas der historischen Realität entlehnt sind. Zuschauer oder Leser beziehen einen Dramenhelden namens Wallenstein oder den Romanschauplatz Lübeck nicht - oder doch nur in einem sehr indirekten Sinn - auf die historisch-empirische Realität. Sie akzeptieren, daß eine Bühnenfigur mit historisch verbürgtem Namen sich anders verhält als der historische Träger dieses Namens - oder auch, daß sich fiktive Personen namens Buddenbrook an historisch authentischen, heute noch auffindbaren Schauplätzen bewegen. Bestimmend bleibt auch in solchen Fällen die rezeptionslenkende Deklaration als fiktionaler Text: "So wie der Löwe, ..., fast nur verdauter Hammel ist, so ist die Fiktion fast nur fiktionalisierter Wirklichkeitsstoff." (Gérard Genette)

Zum logischen Status und zu den - textexternen und textinternen - Unterscheidungsmerkmalen von fiktionalen und faktualen Texten haben u.a. Käte Hamburger (1957) und Gérard Genette (1991) anregende und lebhaft diskutierte Beiträge vorgelegt.

Das Bewußtsein vom Eigenwert der Fiktion, das stets die Frage nach der besonderen Erkenntnisqualität oder Wirkungsmacht der künstlerischen Imagination berührt, ist historisch gewachsen und wandelbar. Im griechischen Altertum markiert, wie zuletzt Heinz Schlaffer gezeigt hat, die Poetik des Aristoteles eine Ausdifferenzierung des archaischen Mythos in wissenschaftliche Erkenntnis einerseits und (fiktionale) Dichtung andererseits, welche dann als Organ des "Möglichkeitssinns" (Robert Musil) zunehmend kompensatorische Funktionen übernimmt: so "ergänzt die Fiktion uns verstümmelte Wesen", die wir nur "ein einziges Leben haben und die Fähigkeit, tausend zu wünschen." (Mario Vargas Llosa) In der frühen Neuzeit wehrt sich fiktionale Erzählliteratur zwar durch nachdrückliche Authentizitätserklärungen gegen gattungspoetische Geringschätzung. Sie werden aber zunehmend - wie schon das "Es war einmal..." des Märchens - gegen ihren Wortlaut als Ankündigung von Fiktion verstanden werden. Die 'realistische' Literatur besonders des 19. Jhs. verwendet die Verfahren fiktionalen Erzählens überwiegend mimetisch zur Erzeugung einer Realitätsillusion. So postuliert Theodor Fontanes, der Roman solle uns "eine Welt der Fiktion auf Augenblicke als eine Welt der Wirklichkeit erscheinen lassen". Im 2o. Jh. mehren und verstärken sich dagegen die Versuche, den Charakter der Fiktionalität hervorzukehren und dadurch bewußt zu machen.

Diese antimimetische Tradition des Erzählens, die einzelne Vorbilder schon im 18. und 19. Jh. hat, prägt in der zweiten Hälfte des 2o. Jhs. insbesondere die angloamerikanische, französische und italienische Erzählliteratur. Metafiction wird zu einem Sammelbegriff "für fiktionale Erzähltexte, die selbstreflexiv und systematisch die Aufmerksamkeit auf ihren Status als Artefakte lenken, um damit die Beziehung zwischen Fiktion und Wirklichkeit zu problematisieren." (Patricia Waugh) Damit reagiert Gegenwartsliteratur zweifellos auch auf die zunehmende Schwierigkeit, innerhalb der Lebenswelt zwischen 'Wirklichkeit' und Fiktion zu unterscheiden. Was wir - insbesondere in der Vermittlung durch die modernen Massenmedien - als 'Wirklichkeit' erleben, ist bereits medial produzierte Pseudowirklichkeit - also nicht mehr kenntliche Fiktion, sondern undurchschaubare, tendenziell allumfassende Simulation (Jean Baudrillard).

© JV

Sekundärliteratur:

  1. G. Gabriel: Fiktion und Wahrheit. Eine semantische Theorie der Literatur. Stuttgart. 1977.
  2. H. Schlaffer: Poesie und Wissen. Die Entstehung des ästhetischen Bewußtseins und der philologischen Erkenntnis. Frankfurt/M. 1990.
  3. J. Vogt: Aspekte erzählender Prosa. 7. Aufl. Opladen 1990.


Fiktionale und Faktuale Texte

Als fiktional (von lat. fingere: bilden, erdichten, vortäuschen) werden Texte bezeichnet, die keinen Anspruch darauf erheben, an der außersprachlichen Wirklichkeit überprüfbar zu sein. Somit gilt ´Fiktionalität` als eines der wichtigsten Kriterien für literarische Texte und zur Unterscheidung vom ´Wirklichkeitsbericht´ bzw. faktualen Texten (von lat. factum: Geschehen, Tatsache). Erstmals hat Aristoteles in seiner Poetik (4.Jh.v.Chr.) auf diesen Unterschied hingewiesen. Nicht an der sprachlichen Form könne man die Erzählung von ´erfundenen´ und ´tatsächlichen´ Begebenheiten unterscheiden, sondern daran, was erzählt werde: "Denn der Geschichtsschreiber und der Dichter unterscheiden sich nicht dadurch voneinander, daß sich der eine in Versen und der andere in Prosa mitteilt [...]; sie unterscheiden sich vielmehr dadurch, daß der eine das wirklich Geschehene mitteilt, der andere, was geschehen könnte." (Aristoteles, S. 29)

Gérard Genette hat in seinem Buch Fiktion und Diktion (1991) diese Unterscheidung ausgebaut und erzähltheoretisch begründet. Mit ihm haben die Begriffe fiktional und faktual weitgehende Anerkennung gefunden.

Dennoch ist eine Trennungslinie zwischen fiktionalen und faktualen Texten nicht immer eindeutig zu ziehen. Einerseits wird in vielen faktualen Textsorten mit Techniken gearbeitet, die als charakteristisch für fiktionale Literatur gelten. So verwenden z.B. Reportagen oder auch die Geschichtsschreibung häufig "fiktionalisierende" Strategien. Andererseits beziehen sich viele fiktionale Texte auf Orte, Zeiten und Sachverhalte, die unbestreitbar in der außersprachlichen Wirklichkeit ihren Platz haben. Der Vergleich des französischen Schriftstellers Paul Valéry bringt das Problem auf den Punkt: So wie der Löwe kaum mehr als verdautes Lamm sei, so bestehe die Fiktion fast ausschließlich aus fiktionalisiertem Realen. Das Ganze, so könnte man sagen, ist fiktionaler als seine Teile.

Entscheidend für die Einordnung eines Textes als fiktional oder faktual ist in vielen Fällen das Wissen des Lesers um die Hintergründe seiner Entstehung und Rezeption. Häufig bestimmt bereits die Situation, d.h. der Kontext im weitesten Sinne darüber, wie man einen Text liest. Wenn in einem Literaturseminar an der Universität über Homo Faber von Max Frisch gesprochen wird, kann zunächst einmal mit dem Vorwissen gerechnet werden, daß Max Frisch ein schweizerischer Schriftsteller, also ein Verfasser fiktionaler Texte ist. Außerdem legt schon die ´Institution´ "Literaturseminar an der Universität" nahe, daß es sich um einen fiktionalen Text handelt. Sollten der Name Max Frisch nicht bekannt sein und in dem Seminar auch seine Tagebücher behandelt werden, gibt es immer noch ein wichtiges Indiz, das keinen Zweifel am Status des Textes läßt: Indem der Autor seinen Text mit einer Gattungsangabe - nämlich ´Roman´ - versieht, schließt er gewissermaßen einen ´Pakt´ beziehungsweise einen ´Fiktionsvertrag´ mit seinen Lesern. Er gibt ihnen zu verstehen, daß er seinen Text als Roman, als eine erfundene Geschichte gelesen wissen möchte.

Solche eindeutigen, die Lektüre steuernden Gattungsangaben kann man mit Genette `Paratexte´ (in etwa: was neben dem Text steht) nennen (vgl. Intertextualität). Das Kontextwissen, die Lektüresituation in einer bestimmten ´Institution´ und paratextuelle Angaben können in ihrer Gesamtheit als ´textexterne´ (außerhalb des Textes angesiedelte) Fiktionalitätssignale verstanden werden.

Ob auch im Text selbst Anzeichen für seinen fiktionalen oder faktualen Charakter zu finden sind, hat die Germanistin Käte Hamburger (1896-1992) intensiv untersucht. In ihrem vieldiskutierten Buch Die Logik der Dichtung (zuerst 1957) versucht sie, den fiktionalen Status eines Textes aus ihm selbst zu begründen, also ´textinterne´ Fiktionalitätssignale aufzufinden. Hamburger zufolge gibt es vor allem drei Charakteristika, die einen fiktionalen Text von einem faktualen unterscheiden: Erstens bedient sich der epische Erzähler "Verben der inneren Vorgänge" (Hamburger, S.72) - oder genauer: des Wahrnehmens, Fühlens, Denkens -, um Gedanken und Gefühle von Figuren mitzuteilen, die er in der dritten Person eingeführt hatte. Sätze wie der folgende werden dadurch möglich: "Beim Anblick der Leiche dachte Sherlock Holmes an die vorangegangene Mordserie und kam nicht umhin, sich an diesem neuerlichen Verbrechen mitschuldig zu fühlen." Während der Einblick in die Gedanken- und Gefühlswelt einer in der dritten Person Singular beschriebenen Figur in einem fiktionalen Text problemlos akzeptiert wird, müßte sich der Autor eines Wirklichkeitsberichts fragen lassen: Woher wissen Sie das?

Ein weiteres Indiz für den fiktionalen Charakter eines Textes ist die Verwendung der sogenannten ´erlebten Rede´ (vgl. auch: Formen der Bewußtseinswiedergabe). Dabei handelt es sich um eine sprachliche Konstruktion, in der die Aussage einer Figur (in direkter Rede) mit der des Erzählers (im Imperfekt und der Dritten Person) überblendet wird. Hamburger zufolge findet man diese Form ausschließlich in fiktionaler Prosa.

Ein drittes ´textinternes´ Fiktionalitätssignal ist der Gebrauch eines ganz bestimmten Erzähltempus. Wie im Französischen üblicherweise im passé simple oder im Italienischen im passato remoto erzählt wird, ist das typische Erzähltempus im Deutschen das Imperfekt bzw. Präteritum. Während das normale, sogenannte "historische" Präteritum in einem Wirklichkeitsbericht etwas unzweifelhaft Vergangenes bezeichnet, geht ihm diese zeitliche Dimension in einem fiktionalen Text verloren: Man liest einen Roman - trotz Präteritum - so als laufe das Geschehen im Hier und Jetzt ab. Dieses epische Präteritum sei, meint Hamburger, für die "Zeitlosigkeit der Fiktion" (Hamburger, S.78) verantwortlich. Allerdings ist diese Ansicht lebhaft bestritten worden. Jochen Vogt vollzieht in seinen Aspekte erzählender Prosa" diese Auseinandersetzung ausführlich nach.

© SR

q.gif (1003 Byte)
Aristoteles: Poetik. Übersetzt und hg. von M. Fuhrmann, Stuttgart 1982.

Sekundärliteratur:

  1. G. Genette: Fiktion und Diktion, München 1992.
  2. K. Hamburger: Die Logik der Dichtung, Stuttgart 1968.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.1.


Fokalisierungstypen

Fokalisierungstypen (nach G. Genette)

Unter dem Stichwort ´Fokalisierung´ beschäftigt sich Gérard Genette in seinen Büchern Discours du récit (1972) und Nouveau discours du récit (1983) mit der Frage, aus welchem Blickwinkel (auch ´point of view´, ´point de vue´ oder ´Sehe-Punckt´) eine Geschichte erzählt werden kann. Hatte Franz Karl Stanzel in seinem Modell der Erzählsituationen den Blickwinkel (unter dem Begriff ´Perspektive´) und die Erzählerstimme (als ´Person´) zusammengefaßt, plädiert Genette für eine Trennung dieser beiden Kategorien, um eine Erzählung in ihrer Komplexität genauer analysieren zu können. Er trennt also die Frage "Wer nimmt wahr?" ganz klar von der Frage "Wer spricht?" Um die erste geht es bei den Fokalisierungstypen (zur zweiten Frage vgl. Stimme des Erzählers).

Nach Genette schaltet der Autor den Erzähler als eine Vermittlungsinstanz zwischen die erzählte Geschichte und den Leser ein. So kann er ihn mit verschiedenen "Wissenshorizonten" ausstatten, die es ihm erlauben, die narrativen Informationen mehr oder weniger stark zu filtern. Je breiter dieser "Wissenshorizont" des Erzählers ist, desto umfangreicher wird auch der Leser über die Geschichte informiert. Die Informationsregulierung erfolgt also durch die Wahl oder auch Nicht-Wahl eines einschränkenden Blickwinkels oder ´Fokus´.

Die drei unterschiedlichen ´Fokalisierungstypen´ bestimmt Genette als Verhältnis zwischen dem Wissensstand des Erzählers und dem seiner Figuren. Bei der ersten Form, der ´unfokalisierten´ Erzählung (oder auch Erzählung mit einem ´Null-Fokus´) sagt der Erzähler mehr als alle seine Figuren wissen können. Er erlegt sich keinerlei einschränkenden Blickwinkel auf und kann den Leser umfassend, auch über das Gedanken- und Gefühlsleben der verschiedenen Figuren, informieren. Im zweiten Fall, bei der ´internen Fokalisierung´, sagt der Erzähler genau so viel wie seine Figur weiß. Sein Blickwinkel ist auf den Horizont einer Figur (´fest´) oder auch verschiedener Figuren (´variabel´) beschränkt. Der dritte ´Fokalisierungstyp´, die ´externe Fokalisierung´, ist dadurch gekennzeichnet, daß der Erzähler weniger sagt als die Figur weiß. Er ist gezwungen, sie von außen zu beobachten, ohne ihre Gedanken oder Gefühle zu kennen. Man könnte sagen, er hat in diesem Fall einen sehr undurchlässigen Filter vor Augen. Da diese verschiedenen Möglichkeiten der Informationsregulierung vor allem in längeren Texten selten durchgängig auftreten, ist es angebracht, die jeweils ´dominante Fokalisierung´ zu bestimmen (siehe "Verstöße" gegen die Fokuswahl).

Wenn man Genettes analytische Kategorie des ´Fokalisierungstyps´ - also die Frage: "Wer nimmt wahr?" - und diejenige der ´Person´ (vgl. Stimme des Erzählers) - mit der Frage: "Wer spricht?" - verbindet, kann man zu einem synthetischen Modell der Erzählung zu gelangen, wie es Stanzel in seinen Typischen Erzählsituationen vorgeschlagen hatte. Statt drei Erzählsituationen erhält man dabei sechs detailliertere Varianten (vgl. Beispiele für Fokalisierungstypen).

© SR

Sekundärliteratur:

  1. G. Genette: Die Erzählung, hg. von J. Vogt, München 1994.
  2. M. Martinez und M. Scheffel: Einführung in die Erzähltheorie, München 1999.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.2.


"Verstöße" gegen die Fokuswahl

Häufig geschieht es auch, daß innerhalb eines Textes ein ´Fokalisierungswechsel´ nur punktuell stattfindet, der ´dominante Fokalisierungstyp´ also erhalten bleibt. Dann spricht Genette von ´Alterationen´, die als "Verstöße" gegen die Erzähllogik aufgefaßt werden können. In einem ersten Fall (Genettes ´Paralepse´) teilt der Erzähler dem Leser mehr Informationen mit, als ihm seine ´Fokuswahl´ eigentlich erlaubt. Ein Erzähler, der sich den Blickwinkel einer Figur zu eigen gemacht hat (´interne Fokalisierung´), kann nicht ohne weiteres wissen, was in den Köpfen der anderen Figuren vor sich geht (es sei denn, er hat es auf irgendeine "natürliche" Art in Erfahrung gebracht oder er äußert sich dazu nur in Form von Vermutungen). Oft werden diese "Verstöße" aber auch aus guten Gründen in den Text eingebaut, wie der komplementäre Fall (die ´Paralipse´) zeigt. Hier werden dem Leser Informationen vorenthalten, die der Erzähler aufgrund seiner ´Fokuswahl´ eigentlich geben müßte. Dieses Verfahren wird z.B. in Kriminalromanen angewendet, wenn bewußt die Gedanken einer Figur unterschlagen werden sollen, um zusätzliche Spannungseffekte zu erzielen.

© SR

Sekundärliteratur:

G. Genette: Die Erzählung, hg. von J.Vogt, München 1994.


Formen der Redewiedergabe

Ein Erzähler kann entweder von Handlungen berichten oder er kann seine Figuren selbst zu Wort kommen lassen. Im ersten Fall kann man von der Erzählung von Ereignissen im herkömmlichen Sinne sprechen, während im zweiten "sprachliche Ereignisse" in Form von Worten und Gedanken der Figuren wiedergegeben werden. Die Erzählung ist also in jedem Fall der Sprechakt eines Erzählers, der allerdings wiederum Sprechakte seiner Figuren enthalten kann. Eine Figur kann sogar innerhalb eines Textes selbst zum Erzähler einer ausführlichen Geschichte werden - und zwar auf einer zweiten Erzählebene (vgl. Stimme des Erzählers).

Wo der Erzähler selbst über nicht-sprachliche Ereignisse berichtet, haben wir es mit einem sogenannten ´Erzählerbericht´ zu tun. Bei der Wiedergabe der Rede oder der Gedanken von Figuren gilt es, wesentlich genauer zu unterscheiden. Der Erzähler kann durch die Wahl eines bestimmten Blickwinkels den Informationsfluß zwischen seiner Geschichte und dem Leser qualitativ regulieren (vgl. Fokalisierungstypen). Er kann aber auch mehr oder weniger nachdrücklich erzählen, indem er die Worte oder die Gedanken seiner Figuren mehr oder weniger originalgetreu wiedergibt. Wenden wir uns zunächst den verschiedenen Formen der Redewiedergabe zu.

Je weniger ein Erzähler sich zwischen die Worte seiner Figuren und den Leser stellt, desto unmittelbarer erscheint uns diese Rede und desto ausgeprägter ist ihre ´mimetische´ Qualität (vgl. Mimesis).

Im Falle der ´direkten Rede´ sprechen die Figuren selbst - also ohne Umformungen durch den Erzähler. Der beschränkt sich darauf, ihre Worte zu wiederholen, ohne etwas hinzuzufügen. Genette spricht deswegen auch von ´berichteter Rede´. Bestenfalls ist der Erzähler noch spürbar in Wendungen, die die Rede ankündigen wie ´sagte, zeterte, flüsterte, schrie .. sie oder er´. Bei der lauten Rede wird diese Redeankündigung (die sogenannte ´inquit-Formel´) durch ein ´verbum dicendi´, also ein Verb des Sagens gebildet.

Bei der ´indirekten Rede´ (in Genettes Terminologie ´transponierte Rede´) werden die ursprünglichen Worte der Figur aus dem grammatischen Modus Indikativ bekanntlich in den Konjunktiv und das Redesubjekt von der ersten in die dritte Person verschoben. Auch wenn der Erzähler sich weitgehend an den Wortlaut der "originalen" Rede hält, ist er doch schon stärker präsent. Prinzipiell könnte er die gesamte Figurenrede wiedergeben, doch meist bearbeitet und verdichtet er sie etwas und paßt sie seinem eigenen Stil an.

Im ´Redebericht´ schließlich ist der Erzähler allgegenwärtig. Er faßt die Worte seiner Figuren zusammen und kommentiert sie nach Belieben. Die originale Rede ist dabei nicht mehr wiederzuerkennen. Man könnte fast sagen, daß der Erzähler seine Figuren bevormundet. Genette nennt diese Redeform ´narrativisierte Rede´, weil die Worte hier wie ein ganz normales Ereignis behandelt werden. (vgl. Beispiele für Formen der Rede- und Bewußtseinswiedergabe)

Wie verhält es sich nun mit der Wiedergabe von Gedanken und Gefühlen der Figuren?

Verschiedene Erzähltheoretiker vertreten die Ansicht, daß nicht nur Gedanken, sondern größtenteils auch Gefühle als sprachlich formulierte Rede betrachtet werden können. Nur daß diese "Rede" nicht laut ausgesprochen wird, sondern sozusagen "stumm" bleibt. Also kann man bei diesen unausgesprochenen Gedanken, Wahrnehmungen und Gefühlen - etwas paradox - auch von "stummer Rede" sprechen. Die Techniken ihrer Wiedergabe ähneln denen der Rede, so daß beide Formen nebeneinandergestellt werden können (vgl. Formen der Bewußtseinswiedergabe).

© SR

Sekundärliteratur:

  1. G. Genette: Die Erzählung, hg. von J. Vogt, München 1994.
  2. M. Martinez / M. Scheffel: Einführung in die Erzähltheorie, München 1999.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.4.


Formen der Bewußtseinswiedergabe

Ein Erzähler kann entweder von Handlungen berichten oder er kann seine Figuren selbst zu Wort kommen lassen. Im ersten Fall kann man von der Erzählung von Ereignissen im herkömmlichen Sinne sprechen, während im zweiten "sprachliche Ereignisse" in Form von Worten und Gedanken der Figuren wiedergegeben werden. Die Erzählung ist also in jedem Fall der Sprechakt eines Erzählers, der allerdings wiederum Sprechakte seiner Figuren enthalten kann. Eine Figur kann sogar innerhalb eines Textes selbst zum Erzähler einer ausführlichen Geschichte werden - und zwar auf einer zweiten Erzählebene (vgl. Stimme des Erzählers).

Wo der Erzähler selbst über nicht-sprachliche Ereignisse berichtet, haben wir es mit einem sogenannten ´Erzählerbericht´ zu tun. Bei der Wiedergabe der Rede oder der Gedanken von Figuren gilt es, wesentlich genauer zu unterscheiden. Der Erzähler kann durch die Wahl eines bestimmten Blickwinkels den Informationsfluß zwischen seiner Geschichte und dem Leser qualitativ regulieren (vgl. Fokalisierungstypen). Er kann aber auch mehr oder weniger nachdrücklich erzählen, indem er die Worte oder die Gedanken seiner Figuren mehr oder weniger originalgetreu wiedergibt. Die Mimesisfähigkeit (vgl. Mimesis) der verschiedenen Formen von Rede- und Bewußtseinswiedergabe steigt mit abnehmender Erzählerpräsenz an (vgl. für alle nachfolgenden Bestimmungen die Formen der Redewiedergabe).

Wie verhält es sich nun mit der Wiedergabe von Gedanken und Gefühlen der Figuren? Verschiedene Erzähltheoretiker vertreten die Ansicht, daß nicht nur Gedanken, sondern größtenteils auch Gefühle als sprachlich formulierte Rede betrachtet werden können. Nur daß diese "Rede" nicht laut ausgesprochen wird, sondern sozusagen "stumm" bleibt. Also kann man bei diesen unausgesprochenen Gedanken, Wahrnehmungen und Gefühlen - etwas paradox - auch von "stummer Rede" sprechen (vgl. Beispiele für Formen der Rede- und Bewußtseinswiedergabe). Halten wir zunächst fest, daß auch die "stumme Rede" oftmals durch eine ´inquit-Formel´ angekündigt wird. In diesem Fall handelt es sich um ein ´verbum credendi´, also ein Verb des Denkens, wie ´dachte, überlegte, glaubte ... sie oder er´. Auf diesem etwas unübersichtlichen und heiß umstrittenen Gebiet der Erzählforschung hat sich die amerikanische Germanistin Dorrit Cohn mit ihrem Buch Transparent Minds von 1978 sehr verdient gemacht. Deswegen wird neben den deutschen Bezeichnungen auch ihre Begrifflichkeit zu Rate gezogen. Im einzelnen ist vor allem zwischen Gedankenbericht, erlebter Rede und Innerem Monolog zu unterscheiden.

Zwischen den Formen der Rede- und Bewußtseinswiedergabe und anderen Kategorien der Erzähltextanalyse bestehen natürlich vielfältige Verbindungen. So wie beispielsweise der ´Rede-´ und der ´Gedankenbericht´ mit seiner starken Dominanz des Erzählers eng mit der auktorialen Erzählsituation verbunden ist, so bietet sich die Technik der erlebten Rede natürlich in der personalen Erzählsituation an (vgl. Erzählsituationen, Fokalisierungstypen). Außerdem dient beispielsweise der ´Innere Monolog´ dem ´zeitdehnenden´, der ´Gedankenbericht´ dagegen dem ´zeitraffenden´ Erzählen (vgl. Zeitraffung).

© SR

Sekundärliteratur:

  1. D. Cohn: Transparent Minds. Narrative Modes for Presenting Consciousness in Fiction, Princeton, N.J. 1978.
  2. M. Martinez / M. Scheffel: Einführung in die Erzähltheorie, München 1999.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.4.


Sigmund Freud

* 06.05.1856, Freiberg / Mähren
† 23.09.1939, London

Arzt und Begründer der Psychoanalyse

Sigmund Freud verstand die Psychoanalyse als eine naturwissenschaftliche Disziplin. Entgegen seiner Auffassung kann sie jedoch auch als Tiefenhermeneutik (Jürgen Habermas) angesehen werden, der es im wesentlichen darum geht, das vom Autor nicht bewußt Intendierte aus den Spuren, die es trotz oder gerade wegen dieser Unbewußtheit im Text hinterläßt, zu erschließen. Dies geschieht mit dem emanzipatorischen Ziel, Einsicht in den eigenen Verdrängungsprozeß bzw. in pathogene Elemente dieses Prozesses zu erlangen, also letztlich mit dem therapeutischen Ziel der Auflösung solcher Wirkung.

Die Texte, um die es hier geht, sind natürlich keine geschriebenen bzw. veröffentlichten Texte, sondern 'Traumtexte', die in therapeutischer Absicht nach dem Verfahren der freien Assoziation in der psychoanalytischen Behandlung mündlich (re-)produziert werden. Die psychoanalytische Deutung eines solchen Textes unterscheidet sich nun wesentlich von einem Verstehen etwa durch "Nacherleben", wie Dilthey es fordert. Die traditionelle Hermeneutik hat die Entstellungen eines Textes als Überlieferungsfehler verstanden und der Hilfsdiziplin der Textkritik zur Bearbeitung zugewiesen, um dann an einem "gereinigten", nicht mehr "verderbten" Text ihre interpretatorische Kunst zu erproben. Der Psychoanalytiker vertritt nun die Ansicht, daß hinter solch "dunklen Stellen" mehr steckt als sich die hermeneutische Vernunft eingestehen will.

Im Traum, sagt Freud, wird die Zensur gelockert, die wir bei gutem Bewußtsein in unserem alltäglichen Verhalten an denjenigen Wünschen, Trieben und Regungen vornehmen, die uns zwar heimsuchen, die aber den Normen realitätsgerechten Verhaltens widersprechen. "Verdrängung" ist ein Begriff für eine solche Wunsch-Zensur. Sind die Kontrollen der Zensur gelockert, kommen die unbewußten, verdrängten Impulse zu einem Ausdruck bildlicher (bzw. indirekt sprachlicher Art). Aber die Zensur ist nicht völlig ausgeschaltet: und so gelangen unsere Triebwünsche nicht zu ihrem "eigentlichen", sondern in aller Regel zu einem "uneigentlich-bildhaften", sozusagen "metaphorischen" Ausdruck. Die Traumsprache bzw. neurotische Symptome im weitesten Sinne sind insofern Ergebnis eines Kompromisses zwischen verdrängten Wünschen infantiler Herkunft und gesellschaftlich auferlegten Verboten der Wunscherfüllung.

Freud unterscheidet den manifesten vom latenten Inhalt des Traumes. Der manifeste Inhalt ist der, an den wir uns erinnern und in dem die Zensur durch die sogenannte 'Traumarbeit', vor allem durch Verdichtungen und Verschiebungen, den latenten Inhalt verdeckt hat. Dieser aber soll letztlich durch die Analyse erschlossen werden.

Für die Literaturwissenschaft sind diese Auffassungen Freuds deshalb von Interesse, weil sie in gewisser Weise auch auf die Produktion poetischer Texte übertragen werden können. Verdichtung und Verschiebung, wie sie im VI. Kapitel der Traumdeutung entwickelt werden, lassen sich durchaus mit sprachlichen Verfahren vergleichen, die schon der antiken Rhetorik bekannt sind: Metapher und Metonymie. Sie sind Effekte von sprachlicher "Überdeterminierung" und erzeugen "Vieldeutigkeit" (so Freud über die Traumbilder). Es liegt daher nahe, diese Mechanismen auch bei der Analyse dichterischer Texte näher zu untersuchen - wobei sich eine überraschende Nähe zu textanalytischen Kategorien des Strukturalismus ergibt.

© DS/JV

Wichtige Schriften:

  • Die Traumdeutung (1900)
  • Der Dichter und das Phantasieren (1908)
  • Vorlesungen zur Einführung in die Psychoanalyse (1916/17)

Sekundärliteratur:

  1. J. Habermas: Erkenntnis und Interesse, Frankfurt/M. 1968, Kap.10.
  2. H.-M. Lohmann: Sigmund Freud zur Einführung, Hamburg 1999.
  3. C. Pietzcker: Einführung in die Psychoanalyse des literarischen Kunstwerks, Würzburg 1983.


Sigmund Freud: Vorlesungen zur Einführung in die Psychoanalyse

Sigmund Freud:
Vorlesungen zur Einführung in die Psychoanalyse
(1899)

Die Traumarbeit

Meine Damen und Herren! Wenn sie die Traumzensur und die Symboldarstellung bewältigt haben, haben Sie die Traumentstellung zwar noch nicht gänzlich überwunden, aber Sie sind doch imstande, die meisten Träume zu verstehen. Sie bedienen sich dabei der beiden einander ergänzenden Techniken, rufen Einfälle des Träumers auf, bis Sie vom Ersatz zum Eigentlichen vorgedrungen sind, und setzen für die Symbole deren Bedeutung aus eigener Kenntnis ein. [...]

Lassen Sie sich auch noch einmal vorhalten, daß jene Arbeit, welche den latenten Traum in den manifesten umsetzt, die Traumarbeit heißt. Die in entgegengesetzter Richtung fortschreitende Arbeit, welche vom manifesten zum latenten gelangen will, ist unsere Deutungsarbeit. Die Deutungsarbeit will die Traumarbeit aufheben. [...]
Die erste Leistung der Traumarbeit ist die Verdichtung. Wir verstehen darunter die Tatsache, daß der manifeste Traum weniger Inhalt hat als der latente, also eine Art von abgekürzter Übersetzung des letzteren ist. Die Verdichtung kann eventuell einmal fehlen, sie ist in der Regel vorhanden, sehr häufig enorm. Sie schlägt niemal ins Gegenteil um, d.h. es kommt nicht vor, daß der manifeste Traum umfang- und inhaltsreicher ist als der latente. Die Versichtung kommt dadurch zustande, daß 1. gewisse latente Elemente überhaupt ausgelassen werden, 2. daß von manchen Komplexen des latenten Traumes nur ein Brocken in den manifesten übergeht, 3. daß latente Elemente, die etwas Gemeinsames haben, für den manifesten Traum zusammengelegt, zu einer Einheit verschmolzen werden. Wenn Sie wollen, können Sie den Namen "Verdichtung" für diesen letzten Vorgang allein reservieren. Seine Effekte sind besonders leicht zu demonstrieren. Aus Ihren eigenen Träumen werden Sie sich mühelos an die Verdichtung verschiedener Personen zu einer einzigen erinnern. Eine solche Mischperson sieht etwa aus wie A, ist aber gekleidet wie B, tut eine Verrichtung, wie man sie von C erinnert, und dabei ist noch ein Wissen, daß es die Person D ist. Durch diese Mischbildung wird natürlich etwas den vier Personen Gemeinsames besonders hervorgehoben. [...]

Die zweite Leistung der Traumarbeit ist die Verschiebung. [...] Ihre beiden Äußerungen sind erstens, daß ein latentes Element nicht durch einen eigenen Bestandteil, sondern durch etwas Entfernteres, also durch eine Anspielung ersetzt wird, und zweitens, daß der psychische Akzent von einem wichtigen Element auf ein anderes, unwichtiges übergeht, so daß der Traum anders zentriert und fremdartig erscheint.

Die Ersetzung durch ein Anspielung ist auch in unserem wachen Denken bekannt, aber es ist ein Unterschied dabei. Im wachen Denken muß die Anspielung eine leicht verständliche sein, und der Ersatz muß in inhaltlicher Beziehung zu seinem Eigentlichen stehen. [...]

Von beiden Einschränkungen hat sich aber die Verschiebungsanspielung des Traumes frei gemacht. Sie hängt durch die äußerlichsten und entlegensten Beziehungen mit dem Element, das sie ersetzt, zusammen, ist darum unverständlich, und wenn sie rückgängig gemacht wird, macht ihre Deutung den Eindruck eines mißratenen Witzes oder einer gewaltsamen, gezwungenen, an den Haaren herbeigezogenen Auslegung. Die Traumzensur hat eben nur dann ihr Ziel erreicht, wenn es ihr gelungen ist, den Rückweg von der Anspielung zum Eigentlichen unauffindbar zu machen. (S.178ff.)

q.gif (1003 Byte)
Sigmund Freud: Vorlesungen zur Einführung in die Psychoanalyse. Hg. v. Alexander Mitscherlich u.a., Bd.1, Frankfurt/ M. 1969.


Gustav Freytag

* 13.07.1816, Kreuzburg/Schlesien
† 30.04.1895, Wiesbaden

Romancier, Kulturhistoriker und Publizist

Gustav Freytag war einer der meistgelesen Autoren des 19. Jahrhunderts. In seinem 1855 erschienenen Entwicklungsroman Soll und Haben präsentiert er das Selbstverständnis des aufstrebenden Bürgertums, das Leistungswilligkeit und harte Arbeit zum Garanten für den sozialen Aufstieg stilisiert. Auch seine Dramen, z. B. das bürgerliche Sittengemälde Die Valentine (1847) und das Lustspiel Die Journalisten (1854), dienen der Vermittlung spezifisch bürgerlicher Werte.

Freytag ist ein Vertreter des deutschen Nationalliberalismus. Ziel seines literarischen, wissenschaftlichen und publizistischen Schaffens ist die Förderung der Idee eines kleindeutschen Einheitsstaates unter preußischer Führung.

Für die heutige Literaturwissenschaft sind vornehmlich Freytags theoretische Ausführungen zum Drama von Bedeutung. In dem 1863 erschienenen Werk Die Technik des Dramas bekräftigt er noch einmal die seit Horaz bekannte Standardstruktur des Dramas in fünf bzw. drei Akten und fünf Handlungsschritten: Einleitung, Steigerung, Höhepunkt, Fall oder Umkehr und Katastrophe.

©rein

Wichtige Schriften:

  • Die Technik des Dramas (1863)
  • Bilder der deutschen Vergangenheit (5 Bände, 1859-67)

Sekundärliteratur:

  1. R. Leppla: Gustav Freytag. Leben und Werk, Nürnberg 1969.
  2. E. Sagarra: Gustav Freytag, in: W. Killy (Hg.): Literatur Lexikon, Band 3, S.525ff.
  3. H. Schanze: Theorie des Dramas im "Bürgerlichen Realismus", in: R. Grimm (Hg.): Deutsche Dramentheorien, Band 2, Ffm. 1973, S.374-393.


Gustav Freytag: Die Technik des Dramas

Gustav Freytag:
Die Technik des Dramas
(1863)

Gustav Freytag versucht in seiner Abhandlung Die Technik des Dramas noch einmal das überlieferte Standardschema der Dramatik festzuschreiben. Zu diesem Schema gehören eine spezifische Art der Handlung, eine entsprechende Handlungsführung und eine Akt-Struktur.

Zur Art der dramatischen Handlung:

"Das Drama stellt in einer Handlung durch Charaktere, vermittelst Wort, Stimme, Gebärde diejenigen Seelenvorgänge dar, welche der Mensch vom Aufleuchten eines Eindruckes bis zu leidenschaftlichem Begehren und zur Tat durchmacht, sowie die inneren Bewegungen, welche durch eigene und fremde Tat aufgeregt werden.

Der Bau des Dramas soll diese beiden Gegensätze des Dramatischen zu einer Einheit verbunden zeigen, Ausströmen und Einströmen der Willenskraft, das Werden der Tat und ihre Reflexe auf die Seele, Satz und Gegensatz, Kampf und Gegenkampf, Steigen und Sinken, Binden und Lösen." (S.93)

Zur spezifischen Handlungsführung im Drama:

"Durch die beiden Hälften der Handlung, welche in einem Punkt zusammenschließen, erhält das Drama, - wenn man die Anordnung durch Linien verbildlicht, - einen pyramidalen Bau. Es steigt von der Einleitung mit dem Zutritt des erregenden Moments bis zu dem Höhepunkt, und fällt von da bis zur Katastrophe. Zwischen diesen drei Teilen liegen die Teile der Steigung und des Falles. Jeder dieser fünf Teile kann aus einer Szene oder aus einer gegliederten Folge von Szenen bestehen, nur der Höhepunkt ist gewöhnlich in einer Hauptszene zusammengefaßt. Diese Teile des Dramas, a) Einleitung, b) Steigerung, c) Höhepunkt, d) Fall oder Umkehr, e) Katastrophe, heben jeder Besonderes in Zweck und Baurichtung. Zwischen ihnen stehen drei wichtige szenische Wirkungen, durch welche die fünf Teile sowohl geschieden als verbunden werden. Von diesen drei dramatischen Momenten steht eines, welches den Beginn der bewegten Handlung bezeichnet, zwischen Einleitung und Steigerung, das zweite, Beginn der Gegenwirkung, zwischen Höhepunkt und Umkehr, das dritte, welches vor Eintritt der Katastrophe noch einmal zu steigern hat, zwischen Umkehr und Katastrophe. Sie heißen hier: das erregende Moment, das tragische Moment, das Moment der letzten Spannung. Die erste Wirkung ist jedem Drama nötig, die zweite und dritte sind gute, aber nicht unentbehrliche Hilfsmittel." (S.102)

Zur Akt-Struktur:

"In dem modernen Drama umschließt, im ganzen betrachtet, jeder Akt einen der fünf Teile des Dramas, der erste enthält die Einleitung, der zweite die Steigerung, der dritte den Höhepunkt, der vierte die Umkehr, der fünfte die Katastrophe. Aber die Notwendigkeit, die großen Teile des Stückes auch in dem äußeren Umfang einander gleichartig zu bilden, bewirkte, daß die einzelnen Akte nicht ganz den fünf Hauptteilen der Handlung entsprechen konnten. Von der steigenden Handlung wurde gewöhnlich die erste Stufe noch in den ersten Akt, die letzte zuweilen in den dritten, von der sinkenden Handlung ebenso Beginn und Ende bisweilen in den dritten und fünften Akt genommen und mit den übrigen Bestandteilen dieser Akte zu einem ganzen gegliedert. Allerdings hat bereits Shakespeare seine Abteilungen in der Regel so gebildet.

Die Fünfzahl der Akte ist also kein Zufall. Schon die römische Bühne hielt auf sie. Aber erst seit Ausbildung der neueren Bühne bei Franzosen und Deutschen ist ihr gegenwärtiger Bau festgestellt.

Nur nebenbei sei bemerkt, daß die fünf Teile der Handlung bei kleineren Stoffen und kurzer Behandlung sehr wohl ein Zusammenziehen in eine geringere Zahl von Akten vertragen. Immer müssen die drei Momente: Beginn des Kampfes, Höhepunkt und Katastrophe, sich stark voneinander abheben, die Handlung läßt sich dann in drei Akten zusammenfassen. Auch bei der kleinsten Handlung, welche in einem Akte verlaufen kann, sind innerhalb desselben die fünf oder drei Teile erkennbar." (S.170f.)

©rein

q.gif (1003 Byte)
Gustav Freytag: Die Technik des Dramas. Unveränderter Nachdruck, Darmstadt 1969.


Freie Rhythmen

Lassen sich in einem Gedicht keine metrischen Gesetzmäßigkeiten erkennen, so spricht man von freien Rhythmen. Klopstock, der die komplexen antiken Odenmaße für die deutsche Lyrik fruchtbar gemacht hat, ist auch der Urheber dieser reimlosen und unregelmäßigen Versform, die nur noch durch das Druckbild und die hohe sprachliche Verdichtung als Gedicht erkennbar ist. Das wohl früheste Beispiel für freie Rhythmen ist die erste Fassung der Hymne Die Frühlingsfeier, die den Titel Das Landleben trägt:

Nicht in den Ozean
Der Welten alle
Will ich mich stürzen!
Nicht schweben, wo die ersten Erschaffnen,
Wo die Jubelchöre der Söhne des Lichts
Anbeten, tief anbeten,
Und in Entzückung vergehn!

Nur um den Tropfen am Eimer,
Um die Erde nur, will ich schweben,
Und anbeten! (S.85)

Allein die auf den ersten Blick ins Auge springende, völlig verschiedene Länge der Verse und Strophen (daher besser Abschnitte genannt), zeigt die Freiheit der Form an. Dennoch entsteht durch Wortwiederholungen, parallele Satzkonstruktionen und kunstvoll gespannte semantische Bögen ein – "freier" – Rhythmus. Klopstocks Innovation wurde von der folgenden Dichtergeneration als Befreiungsschlag empfunden. So dichtete etwa der junge Goethe viele seiner berühmtesten Gedichte in freien Rhythmen (Ganymed, Prometheus).

©TvH

q.gif (1003 Byte)
Friedrich Gottlieb Klopstock: Ausgewählte Werke, Band I, Wiesbaden o. J.

Sekundärliteratur:

L. L. Albertsen: Die freien Rhythmen. Rationale Bemerkungen im allgemeinen und zu Klopstock, Aarhus 1971.


Hans Georg Gadamer

* 11.2.1900

Philosoph

1960 veröffentlichte der Heidegger-Schüler Gadamer sein Hauptwerk Wahrheit und Methode, den großangelegten Versuch einer "philosophischen Hermeneutik". Darin geht es ihm um "Wahrheit" statt "Methode" (verstanden als Verfahrensweise, die sachliche oder symbolische Zusammenhänge nach intersubjektiv kontrollierten Regeln, also nach dem Vorbild der mathematisch-naturwissenschaftlichen "Methode" zu analysieren sucht). Dies Werk löste in der Folgezeit auch eine verstärkte hermeneutische Reflexion in der deutschen Literaturwissenschaft aus.

Hermeneutik ist für Gadamer mehr Geschehen als Verstehen. Sie ist die besondere Art und Weise, in der ein kulturell gewachsener Überlieferungs-, Traditions- und Normzusammenhang aufrechterhalten bzw. weiterentwickelt wird. Dabei akzentuiert Gadamer die Sprachlichkeit des hermeneutischen Geschehens, d. h. er er betont die Vorgegebenheit eines Sprachsystems und die Teilhabe der Individuen daran. Durch das Lesen, Auslegen und Weitervermitteln von überlieferten Texten, vor allem auch durch ihre Neuinterpretation, schließen wir unsere Gegenwart immer aufs Neue an die soziokulturelle Tradition an.

Gadamer hebt die Bedeutung hervor, die der historische Ort des Verstehenden für dessen Verstehen besitzt. Diese Bedeutung erläutert er am Begriff des "Vorurteils". Er wird bei ihm nicht, wie in der Tradition der Aufklärung und auch noch bei Schleiermacher, negativ verstanden als Quelle des Mißverstehens. Das "Vor-Urteil" ist bei Gadamer die durch Lebensgeschichte und Bildungsgeschichte vorstrukturierte Verstehensfähigkeit des jeweiligen Subjekts, die es nun versuchsweise auf das neu zu Verstehende "entwerfen" kann und meist korrigieren wird. In diesem Sinn ist das Vorurteil für ihn nicht Störung, sondern geradezu produktive Bedingung des geschichtlichen Verstehens.

Produktiv und eine Bedingung fast allen hermeneutischen Geschehens ist für Gadamer daher auch der Zeitabstand (die hermeneutische Differenz) zwischen (gegenwärtigem) Leser und (überliefertem) Text, den ja noch Dilthey im Akt der Einfühlung überspringen wollte. Konkretisiert wird diese geschichtliche Grundstruktur des Verstehens von Gadamer in der Metapher des "Horizonts". Damit meint er den "Gesichtskreis, der all das umfaßt und umschließt, was von einem Punkte aus sichtbar ist" (Wahrheit und Methode, S.286). Der jeweils gegenwärtige Horizont ist in der historischen und kulturellen Traditon von früheren Horizonten jedoch nicht grundsätzlich verschieden, denn er bildet sich gar nicht ohne die Vergangenheit. Tatsächlich ist er in steter Bildung begriffen, da wir alle unsere Vorurteile ständig erproben. Die hermeneutische Tätigkeit ist eine mehr oder weniger bewußte Konfrontation mit der Tradition, die im Vollzug des Verstehens eine "Verschmelzung" des gegenwärtigen mit dem vergangenen Horizont vollbringt.

Wenn nun nicht allein die einzelne hermeneutische Situation (also z.B. die Lektüre oder Auslegung eines überlieferten Textes) betrachtet wird, sondern auch die Tatsache, daß sie in aller Regel auf eine ganze Reihe von entsprechenden Situationen folgt und ihrerseits wiederum neue, nachfolgende hervorrufen kann, so eröffnet sich eine Dimension, die Gadamer Wirkungsgeschichte nennt. (An diese Überlegungen knüpft in den siebziger Jahren besonders die literaturwissenschaftliche Schule der Rezeptionsästhetik und -geschichte an.) Wirkungsgeschichtliches Bewußtsein hat die eigene Situation nicht naiv, sondern reflektiert an die Überlieferung anzuschließen. Es soll die Zugehörigkeit der Gegenwart zur Tradition artikulieren, aber nie vergessen, was sie von ihr trennt. Die Einschätzung Gadamers als eines eher konservativen oder eher vorwärtsweisenden Denkers hängt letzlich davon ab, wo der Akzent gesetzt wird: auf der Traditionsverbundenheit oder auf der Abgrenzung von der Tradition.

© DS/JV

Wichtige Schriften:

  • Wahrheit und Methode. Grundzüge einer philosophischen Hermeneutik (1960)
  • Gadamer Lesebuch. Hg. v. Jean Grondin (1997)

Sekundärliteratur:

  1. J. Grondin: Einführung in die philosophische Hermeneutik, Darmstadt 1991, Kap.VI.
  2. Hermeneutik und Ideologiekritik. Mit Beiträgen von K.O. Apel u.a., Frankfurt/M. 1971.
  3. H. Turk: Wahrheit oder Methode? H.-G. Gadamers "Grundzüge einer philosophischen Hermeneutik", in: H. Birus (Hg.): Hermeneutische Positionen. Schleiermacher - Dilthey - Heidegger - Gadamer, Göttingen 1982.


Hans-Georg Gadamer: Wahrheit und Methode

Hans-Georg Gadamer:
Wahrheit und Methode
(1960)

Eine entscheidende Frage für die Hermeneutik ist ihr Umgang mit der sogenannten hermeneutischen Distanz, also etwa der historischen Differenz zwischen Text und Leser/Interpret. Hans-Georg Gadamer diskutiert diese Frage unter dem Begriff des Zeitenabstands:

Die hermeneutische Bedeutung des Zeitabstandes

Die Hermeneutik muß davon ausgehen, daß wer verstehen will, mit der Sache, die mit der Überlieferung zur Sprache kommt, verbunden ist und an die Tradition Anschluß hat oder Anschluß gewinnt, aus der die Überlieferung spricht. Auf der anderen Seite weiß das hermeneutische Bewußtsein, daß es mit dieser Sache nicht in der Weise einer fraglos selbstverständlichen Einigkeit verbunden sein kann, wie sie für das ungbrochene Fortleben einer Tradition gilt. Es besteht wirklich eine Polarität von Vertrautheit und Fremdheit, auf die sich die Aufgabe der Hermeneutik gründet, nur daß diese nicht mit Schleiermacher psychologisch als die Spannweite, die das Geheimnis der Individualität birgt, zu verstehen ist, sondern wahrhaft hermeneutisch, d. h. im Hinblick auf ein Gesagtes: die Sprache, mit der die Überlieferung uns anredet, die Sage, die sie uns sagt. Auch hier ist eine Spannung gegeben. Die Stellung zwischen Fremdheit und Vertrautheit, die die Überlieferung für uns hat, ist das Zwischen zwischen der historisch gemeinten, abständigen Gegenständlichkeit und der Zugehörigkeit zu einer Traditon. In diesem Zwischen ist der wahre Ort der Hermeneutik. [...]

Nun ist die Zeit nicht mehr primär ein Abgrund, der überbrückt werden muß, weil er trennt und fernhält, sondern sie ist in Wahrheit der tragende Grund des Geschehens, in dem das Gegenwärtige wurzelt. Der Zeitabstand ist daher nicht etwas, was überwunden werden muß. Das war vielmehr die naive Voraussetzung des Historismus, daß man sich in den Geist der Zeit versetzen, daß man in deren Begriffen und Vorstellungen denken solle und nicht in seinen eigenen und auf diese Weise zur historischen Objektivität vordringen könne. In Wahrheit kommt es darauf an, den Abstand der Zeit als eine positive und produktive Möglichkeit des Verstehens zu erkennen. Er ist nicht ein gähnender Abgrund, sondern ist ausgefüllt durch die Kontinuität des Herkommens und der Tradition, in deren Lichte uns alle Überlieferung sich zeigt. Hier ist es nicht zuviel, von einer echten Produktivität des Geschehens zu sprechen. Jedermann kennt die eigentümliche Ohnmacht unseres Urteils dort, wo uns nicht der Abstand der Zeiten sichere Maßstäbe anvertraut hat. So ist das Urteil über gegenwärtige Kunst für das wissenschaftliche Bewußtsein von verzweifelter Unsicherheit. Offenbar sind es unkontrollierbare Vorurteile, unter denen wir an solche Schöpfungen herangehen, Voraussetzungen, die uns viel zu sehr einnehmen, als daß wir sie wissen könnten und die der zeitgenössischen Schöpfung eine Überresonanz zu verleihen vermögen, die ihrem wahren Gehalt, ihrer wahren Bedeutung nicht entspricht. Erst das Absterben aller aktuellen Bezüge läßt ihre eigene Gestalt sichtbar werden und ermöglicht damit ein Verständnis des in ihnen Gesagten, das verbindliche Allgemeinheit beanspruchen kann.

Es ist diese Erfahrung, die in der historischen Forschung zu der Vorstellung geführt hat, daß erst aus einem gewissen geschichtlichen Abstande heraus objektive Erkenntnis erreichbar werde. Es ist wahr, daß das, was an einer Sache ist, der ihr selbst einwohnende Gehalt, sich erst im Abstand von der aus flüchtigen Umständen entstandenen Aktualität scheidet. [...] Gewisse Fehlerquellen sind da von selbst ausgeschaltet. Aber es fragt sich, ob das hermeneutische Problem sich damit erschöpft. Der zeitliche Abstand hat offenbar noch einen anderen Sinn als den der Abtötung des eigenen Interesses am Gegenstand. Er läßt den wahren Sinn, der in einer Sache liegt, erst voll herauskommen. Die Ausschöpfung des wahren Sinnes aber, der in einem Text oder in einer künstlerischen Schöpfung gelegen ist, kommt nicht irgendwo zum Abschluß, sondern ist in Wahrheit ein unendlicher Prozeß. (S.279ff.)

q.gif (1003 Byte)
Hans Georg Gadamer: Wahrheit und Methode. Grundzüge einer philosophischen Hermeneutik, Tübingen (3. Aufl.) 1972.


Gattungen

Unter der Kategorie ´Gattung´ werden in der Regel Texte künstlich zusammengefaßt, die gemeinsame formale, strukturale oder inhaltliche Merkmale aufweisen. Für den deutschen Sprachraum ist Goethes Bestimmung der Gattungen folgenreich geworden. Für ihn gibt es nur "drei echte Naturformen der Poesie: die klar erzählende, die enthusiastisch aufgeregte und die persönlich handelnde: Epos, Lyrik und Drama" (Goethe, S. 187) Problematisch an Goethes Definition ist vor allem die Parallelisierung menschlicher Handlungen und literarischer Formen. Seine Einteilung aber kann sich teilweise auf Aristoteles berufen. Wenn von Lyrik bei ihm auch nicht die Rede ist, so hat er in seiner Poetik doch bereits eine wesentliche Unterscheidung zwischen dem Drama und dem Epos ausgemacht.

Eine große Schwierigkeit bei der Einteilung der Literatur in Gattungen besteht häufig darin, daß strikte Klassifizierungen vorgeschlagen werden, in denen bei weitem nicht alle konkreten Texte ihren eindeutigen Platz finden. In der modernen Literaturentwicklung geht es zudem häufig darum, eben diese künstlich errichteten Gattungsschranken kreativ zu überwinden, wie z.B. in Baudelaires "poèmes en prose" ("Gedichte in Prosa") oder Brechts Konzept des "epischen Theaters".

Daraus, daß die konkreten Texte sich oft nicht ohne Gewalt einem einheitlichen Oberbegriff zuordnen lassen, entspringt auch der Streit um die Gattungstheorien, der seit Jahrhunderten von Literaturhistorikern und Literaturtheoretikern kontrovers geführt wird, aber bislang zu keinem befriedigenden Ergebnis gekommen ist. Auf der einen Seite stehen die Befürworter, die Gattungen als notwendige Grundmuster ansehen, die für die Beschreibung von Literatur und die Unterscheidung der einzelnen Texte insgesamt von großer Bedeutung sind. Ihre Gegner bezweifeln demgegenüber den Sinn und Zweck eines allgemeinen Begriffs, der neben oder über den konkreten Texten steht.

Die drei großen Bereiche der Literatur - Epik, Dramatik, Lyrik - bilden natürlich auch vielfältige Unterbereiche aus (auch ´Untergattungen´, manchmal auch ´Genre´). Im Bereich der erzählenden Literatur ist von "einfachen Formen" die Rede gewesen, die in ihren Form- und Ausdrucksmöglichkeiten relativ festgelegt sind (wie Schwank, Fabel, Parabel, Kalendergeschichte, Kurzgeschichte, Legende, Sage, Märchen, Anekdote). Zu ihnen gesellen sich die komplizierter strukturierten, damit aber auch wandlungsfähigeren "Großformen" (Epos, Novelle, Roman).

In der Dramatik begegnet uns die Grundunterscheidung zwischen Tragödie und Komödie, eine Differenzierung, die noch sehr viele variable Gestaltungsmöglichkeiten birgt. Die verschiedenen Untergattungen (Commedia dell’arte, bürgerliches Trauerspiel, Revolutionsdrama, lyrisches Drama, Dokumentartheater, Parabeltheater usw.) schränken dann diese Möglichkeiten weiter ein. Sie sind aber als historische Varianten ein Ausdruck für die Formenvielfalt und Wandlungsfähigkeit der Dramatik.

Goethe bestimmt die Lyrik als "enthusiastisch aufgeregt" und bezieht sich damit auf den subjektiven Ausdruckscharakter vieler Gedichte, also primär auf den Inhalt; zugleich ist die Lyrik in ihrer historischen Entwicklung stärker als die anderen Gattungen geprägt von der Auseinandersetzung mit tradierten Formelementen (Metrum, Vers, Strophe, Reim) und Gedichtformen (Sonett, Ode, Ballade).

Wichtig ist, in Gattungen keine unveränderlichen, geradezu "natürlichen" Systeme zu sehen. Wie die literarischen Formen selbst unterliegen sie einem Wandel, in dem sie entweder ihre Konstanz bewahren und weiter ausbilden, oder aber auch ein Ende finden können (wie das Epos, das vom Roman abgelöst wurde). Nicht zuletzt bringen die modernen Medien Bewegung in ein starr und unhistorisch gedachtes Gattungsschema. Das Film- oder Fernsehdrehbuch oder auch der Internet-Roman sind nur einige Beispiele dafür. Sicherlich ist es sinnvoll, von willkürlichen Setzungen abzusehen (z.B. der Zusammenfassung aller Texte, in denen eine Katze vorkommt, zu einer Gattung) und Werke anzuerkennen, die Merkmale mit mehreren Gattungen teilen können. Damit wird das Gattungsgefüge ein offenes, das als eine hilfreiche Konstruktion des Literaturtheoretikers, nicht aber als unhistorisches und quasi natürlich gegebenes Einteilungsschema von Literatur zu nehmen ist.

© SR, rein und TvH

q.gif (1003 Byte)
Johann Wolfgang von Goethe: Noten und Abhandlungen, in: J.W. v. Goethe: Werke, hg. von E. Trunz, Band 2, Hamburg 1981.

Sekundärliteratur:

  1. A. Horn: Theorie der literarischen Gattungen. Ein Handbuch für Studierende der Literaturwissenschaft, Würzburg 1998.
  2. A. Jolles: Einfache Formen: Legende, Sage, Mythe, Rätsel, Spruch, Kasus, Memorabile, Märchen, Witz, Tübingen 1974.
  3. F. Martini: Literarische Form und Geschichte. Aufsätze zu Gattungstheorie und Gattungsentwicklung vom Sturm und Drang bis zum Erzählen heute, Stuttgart 1984.


Gedankenbericht

Gedankenbericht/psycho-narration

Wie das Wort ´Gedankenbericht´ schon sagt, teilt der Erzähler bei dieser Form der Bewußtseinswiedergabe die Gedanken einer Figur mit, die von ihr selbst nicht laut ausgesprochen werden. Wie im ´Redebericht´ behält er sich dabei Raffungen und Kommentare vor. Insofern erscheint diese Technik ziemlich traditionell. Dorrit Cohn weitet mit ihrem Begriff der ´psycho-narration´ das Feld auch auf die Wiedergabe von Nicht-Sprachlichem, also der Gefühle aus. Ihr zufolge ist ´psycho-narration´ der "einzige Weg überhaupt [...], der in die vorsprachlichen Tiefen des Bewußtseins reicht". (Cohn, S.61) Der Erzähler versprachlicht hier also, was eine Figur nicht artikulieren will oder kann, was in ihrem Bewußtsein nur als bildhafter Eindruck wie z.B. ein Traum oder eine Vision existiert. Das gilt zunehmend auch für die moderne Erzählliteratur. In der genannten Funktion wird die ´psycho-narration´ z.B. in zentralen Episoden mehrerer Romane von Thomas Mann (Die Buddenbrooks, Der Zauberberg, Doktor Faustus) verwendet.

© SR

Sekundärliteratur:

  1. D. Cohn: Transparent Minds. Narrative Modes for Presenting Consciousness in Fiction, Princeton, N.J. 1978.
  2. M. Martinez und M. Scheffel: Einführung in die Erzähltheorie, München 1999.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.4.


Gedichte über Dichtung

Bertolt Brecht (1898-1956) und Gottfried Benn (1886-1956) sind nicht einfach nur zwei herausragende Lyriker deutscher Sprache im 20. Jahrhundert. Sie haben sich im Literaturbetrieb vor 1933 als Konkurrenten wahrgenommen, sind aber politisch wie poetisch sehr unterschiedliche Wege gegangen: Benn, ein schnell enttäuschter Sympathisant der Nationalsozialisten, verstummte für lange Zeit und erlebt erst in den frühen Jahren der Bundesrepublik eine zweite Blütezeit; der Marxist Brecht wurde von den Nazis ins Exil gezwungen, aus dem er - zögernd - ins kommunistische Teil-Deutschland zurückkehrt. Für Brecht ist Literatur - und damit auch die Lyrik - eine Form "eingreifenden Denkens"; Benn neigt von Beginn an zu einer ahistorischen, in gewisser Weise 'a-sozialen', radikal individualistischen Dichtungsauffassung und -praxis. Gemeinsam ist beiden Kontrahenten aber, daß sie die Form der Lyrik auch zur Reflexion des poetischen Schaffens und seiner Wirkungsmöglichkeiten selbst benutzen - also ihre je eigene implizite Poetik entwickeln. Ein Vergleich der Gedichte Über die Bauart langdauernder Werke (1929) von Brecht und und Fragmente (1950) von Benn kann die grundlegenden poetologischen Differenzen deutlich machen. Dabei wäre zu klären, welchen Stellenwert die Qualität des 'Unfertigen' bzw. 'Fragmentarischen' im einen wie im anderen Fall besitzt; auch der unterschiedliche historische Kontext beider Gedichte wäre zu bedenken.

©JV


Gérard Genette

* 1930, Paris

Wer sich erst einmal in das Universum von Genettes Arbeiten begeben hat, kommt so schnell nicht wieder heraus. Er / sie stößt auf grundlegende literaturtheoretische Fragen wie: Was macht einen fiktionalen Text aus? (vgl. Fiktionale und faktuale Texte) Wie funktioniert ein solcher Text? Welche Beziehungen unterhält er zu anderen Texten?

Der Frage nach dem Status des literarischen Textes und der Unterscheidung zwischen Fiktion und Tatsachenbericht ist Genette vor allem in Fiction et Diction nachgegangen. Die größte Breitenwirkung hat jedoch sein zentraler Beitrag zur Erzählforschung (Narratologie) erlangt. In den Abhandlungen Discours du récit und Nouveau discours du récit entfaltet Genette seine Kategorien zur Erzähltextanalyse. Dabei folgt er einem strukturalistischen Ansatz, der seit Mitte der sechziger Jahre in Frankreich die literaturtheoretische Diskussion bestimmt hat. Er stellt Fragen der inhaltlichen Interpretation zurück und konzentriert sich auf die formale Verfassung der Texte. Das ist nicht unbedingt eine Einschränkung, kann doch die "Ansicht von der Welt", wie Genette formuliert, "auch eine Frage des Stils und der Technik sein." (vgl. Zeitstruktur bei Genette, Stimme des Erzählers, Fokalisierungstypen)

Mit der ´Transtextualität´ hat Genette (in Palimpsestes) einen Oberbegriff geschaffen, der verschiedene Beziehungen umfaßt, die über den manifesten Text hinausweisen (vgl. Intertextualität nach Gérard Genette). Im einzelnen unterscheidet er zwischen ´Intertextualität´ im engeren Sinne (das Zitat und andere Formen der punktuellen Bezugnahme auf vorangehende Texte), ´Hypertextualität´ (die stilistische oder thematische Umformung kompletter Texte), ´Metatextualität´ (literaturwissenschaftliche oder -kritische Kommentare), ´Paratextualität´ (was "das Buch zum Buch macht", also Titel, Motti, Vor- und Nachworte, der Schutzumschlag usw.) und ´Architextualität´ (die Bezüge zu einer übergreifenden Kategorie, zum Beispiel einer Gattung, in die ein Text sich einschreibt).

Die erste Begegnung mit dieser Begrifflichkeit kann sicherlich Befremden auslösen. Genette hat - vor allem für seine Erzähltextanalyse - ein begriffliches Instrumentarium entwickelt, das fast wie eine Fremdsprache erlernt sein will. Hat man jedoch die ersten Lektionen seines Greco-Französisch (mit ´Analepsen´, ´Prolepsen´, ´Homodiegetizität´ usw.) hinter sich, dann überzeugt die stringente Logik der Terminologie. Ihre außerordentliche Trennschärfe hat dazu geführt, daß sie sich in der internationalen Erzählforschung als Standard-Vokabular weitgehend durchgesetzt hat.

Auch wenn Genettes Systematik nicht jede Erscheinung der literarischen Praxis eindeutig definieren kann, so stellt sie doch ein Raster bereit, mit dessen Hilfe Sachverhalte und Probleme näher bestimmt und genauer eingegrenzt werden können. Für seine Arbeit ist kennzeichnend, daß er gewonnene Erkenntnisse nie als letzte Wahrheiten betrachtet. Das Arsenal der Beschreibungs- und Analysemethoden hat für ihn operativen Wert: eine Theorie muß nicht buchstabengetreu gehandhabt werden, sondern darf (ja muß) den praktischen Bedürfnissen gemäß abgewandelt, weiterentwickelt oder auch verabschiedet werden. Neben diesem "wissenschaftlichen Pragmatismus" zeichnet Genette aus, daß er die "trockene" formale Analyse mit einer kräftigen Prise Humor und Selbstironie würzt - eine in der (Literatur-) Wissenschaft nicht eben verbreitete Gabe, die vor allem dem Lesenden zugute kommt. Wann schmunzelt man schon bei der Lektüre wissenschaftlicher Texte?

Genettes Arbeiten sind dem deutschsprachigen Publikum erst in den letzten zehn Jahren in einem breiteren Umfang bekannt geworden; auch weil die germanistische Literaturwissenschaft sich in den siebziger Jahren mit Konzepten der Sozialgeschichte und Ideologiekritik von der langen Vorherrschaft der werkimmanenten Interpretation erholte und Genettes formale Analysemethoden nur schwer Interesse finden konnten. Mittlerweile hat sich jedoch eine respektable Fan-Gemeinde gebildet, die die "Mischung von Rationalität und ésprit" (J. Vogt) durchaus zu schätzen weiß.

Genette war Professor für französische Literatur an der Sorbonne und ist bis heute Forschungsdirektor an der École des Hautes Études en Sciences Sociales in Paris. Gemeinsam mit Tzvetan Todorov und Hélène Cixous gibt er die renommierte Zeitschrift Poétique heraus.

© SR

Wichtige Schriften:

  • Discours du récit, in: Figures III, 1972 und Nouveau discours du récit, 1983 (zusammengefaßt: dt. Die Erzählung, hg. von J. Vogt, 1994).
  • Seuils, 1987 (dt. Paratexte. Das Buch vom Beiwerk des Buches, 1989).
  • Palimpsestes. La littérature au second degré, 1982 (dt. Palimpseste. Die Literatur auf zweiter Stufe, 1993).
  • Fiction et Diction, 1991 (dt. Fiktion und Diktion, 1993).

Sekundärliteratur:

  1. J. D. Culler: Vorwort zu: G.Genette: Narrative Discourse. An Essay in Method, Ithaka, N.Y. 1980.


Georg Gottfried Gervinus

* 20. 05. 1805, Darmstadt
† 18. 03. 1871, Heidelberg

Germanist und Publizist

Gervinus hat sich seinen Platz in der Geschichte der Germanistik mit einer zwischen 1835 bis 1842 erschienenen fünfbändigen Geschichte der poetischen Nationallitteratur der Deutschen – seit der vierten Auflage (1853) trägt sie den Titel Geschichte der deutschen Dichtung - gesichert. Zu einer Besonderheit unter den damals erschienen Literaturgeschichten wird sie einerseits durch ihre im Grunde erstmalige Konzentration auf die deutsche Literatur – die auch von Friedrich Schlegel, der als einer der Begründer der deutschen Literaturgeschichtsschreibung gilt, in dieser Form nicht durchgehalten wurde -, andererseits durch ihr spezifisches Programm, das weniger einer ästhetischen Vorstellung als vielmehr der Idee einer historischen Entwicklung verpflichtet war. So lesen wir bei ihm den programmatischen Satz: "Mit ästhetischer Kritik hat der Literaturhistoriker garnichts zu tun." Ihm geht es vielmehr darum, wie die literarischen Darstellungen "das Leben selbst, durch die scheinbar chaotischen Mannigfaltigkeit aus der Ferne ein Gesetz der Entwicklung [...] blicken lassen." Der Literaturhistoriker wird an dieser Stelle zum allgemeinen bzw. politischen Historiker , der sich nicht um den ästhetischen Gehalt eines literarischen Werkes sorgt, sondern seine Bezüge zur Zeit und sein Resultieren aus der Zeit analysiert.

Literatur wird bei Gervinus zum kulturellen Medium, das den nationalen Formationsprozeß abbildet. Dieser historische Prozeß wird bei ihm in Anlehnung an die Geschichtsphilosophie Hegels als ein vernünftiges Fortschreiten in Richtung der Freiheit verstanden. Aber nicht nur Hegels Verständnis der geschichtlichen Entwicklung hat Gervinus beeinflußt, auch wichtige Gedanken aus der Ästhetik finden wir bei ihm wieder, denn den Weg der Literatur sieht er in seiner Gegenwart enden.

Die Literatur habe die Aufgabe, als Ersatz politischer Emanzipation des Bürgertums zu dienen, erfüllt, die Ideen der politischen und sozialen Freiheit sind in ihr formuliert (Lessing, Schiller), nun gehe es darum, zum Zwecke der Bildung der Nation, diese Ideen in praktische Handlungen zu überführen. Hier wird deutlich, warum Gervinus als der ‚politische Professor‘ Einzug in die Gesamtdarstellungen zur Geschichte der Germanistik fand. Für ihn war ein enger Bezug der Wissenschaft zum praktischen Leben bzw. zur Politik unerläßlich.

©rein

Wichtige Schriften:

  • Geschichte der poetischen Nationallitteratur der Deutschen (1835-1842)
  • Einleitung in die Geschichte des 19. Jahrhunderts (1853)

Sekundärliteratur:

  1. K. Hennies: Fehlgeschlagene Hoffnung und Gleichgültigkeit. Die Literaturgeschichte von Georg Gottfried Gervinus im Spannungsverhältnis zwischen Fundamentalphilosophie und Historismus, Frankfurt am Main u. a. 1984.
  2. G. Hübinger: Georg Gottfried Gervinus. Historisches Urteil und politische Kritik, Göttingen 1984.
  3. G. Hübinger: Literaturgeschichte als geisteswissenschaftliche Disziplin. Ihre Begründung durch Georg Gottfried Gervinus, in: Geschichte und Gesellschaft 9 (1983), S.5-25.


Georg Gottfried Gervinus: Geschichte der poetischen Nationalliteratur der Deutschen

Georg Gottfried Gervinus:
Geschichte der poetischen Nationallitteratur der Deutschen
(1835-1842)

Gervinus weist dem Literaturhistoriker eine politische Aufgabe zu. In einer historischen Situation, in der Deutschland durch staatliche Zerstückelung gekennzeichnet ist, kann nur im Kulturellen die Einheit beschworen werden:

"(Es) scheint doch endlich einmal Zeit zu sein, der Nation ihren gegenwärtigen Wert begreiflich zu machen, ihr das verkümmerte Vertrauen auf sich selbst zu erfrischen, ihr neben dem Stolz auf ihre ältesten Zeiten Freudigkeit an dem jetzigen Augenblick und den gewissesten Mut auf die Zukunft einzuflößen. Dies aber kann nur erreicht werden, wenn man ihr die Geschichte bis auf die neuesten Zeiten vorführt, wenn sie aus ihr und der vergleichenden Geschichte anderer Völker sich selbst klargemacht wird. [...] Keine politische Geschichte, welche Deutschlands Schicksale bis auf den heutigen Tag erzählt, kann je eine rechte Wirkung haben, denn die Geschichte muß, wie die Kunst, zu Ruhe führen, und wir müssen nie von einem geschichtlichen Kunstwerke trostlos weggehen dürfen. Den Geschichtskünstler möchte ich doch sehen, der uns von einer Schilderung des gegenwärtigen politischen Zustandes von Deutschland getröstet zu entlassen verstände. Die Geschichte der deutschen Dichtung dagegen schien mir mit ihrer inneren Beschaffenheit nach ebenso wählbar als ihrem Werte und unserem Zeitbedürfnis nach wählenswert. Sie ist, wenn anders aus der Geschichte Wahrheiten zu lernen sind, zu einem Ziele gekommen, von wo aus mit Erfolg ein ganzes überblicken, einen beruhigenden, ja einen erhebenden Eindruck empfangen und die größten Belehrungen ziehen kann. Die Wahl eines Geschichtsstoffes mit den Forderungen und Bedürfnissen der Gegenwart in Einklang zu bringen, scheint mir aber eine so bedeutende Pflicht des Geschichtsschreibers, daß, hätte ich die politische, die religiöse, die gesamtliterarische oder irgendeine andere Seite der Geschichte unseres Volkes für passender und dringender zur Bearbeitung gehalten, ich diese andere ergriffen haben würde, weil auch kein Lieblingsfach den Historiker ausschließlich fesseln soll." (S.178f.)

Zur Zielgruppe seiner so gearteten Literaturgeschichtsschreibung erklärt Gervinus die Nation: "Ich will nicht für die Bearbeiter und gelehrten Kenner dieser Literatur schreiben, nicht für eine besondere Klasse von Lesern, sondern, wenn es mir gelingen möchte, für die Nation." (S.184) Als wichtigsten Unterschied zu üblichen Literaturgeschichten nennt Gervinus selber das Fehlen des ästhetischen Interesses zugunsten der Geschichte:
"Es [seine Literaturgeschichte] weicht besonders darin von allen literarischen Handbüchern und Geschichten ab, daß es nichts ist als Geschichte. Ich habe mit der ästhetischen Beurteilung der Sachen nichts zu tun, ich bin kein Poet und kein belletristischer Kritiker. Der ästhetische Beurteiler zeigt uns eines Gedichtes Entstehung aus sich selbst, sein inneres Wachstum und Vollendung, seinen absoluten Wert, sein Verhältnis zu seiner Gattung und etwa zu der Natur und dem Charakter des Dichters. Der Ästhetiker tut am besten, das Gedicht so wenig als möglich mit anderen und fremden zu vergleichen, dem Historiker ist diese Vergleichung ein Hauptmittel zum Zweck. Er zeigt uns nicht eines Gedichtes, sondern aller poetischen Produkte Entstehung aus der Zeit, aus dem Kreise ihrer Ideen, Taten und Schicksale, er weist darin nach, was diesen entspricht oder widerspricht, er sucht die Ursachen ihres Werdens und ihre Wirkung nach und beurteilt ihren Wert hauptsächlich nach diesen, er vergleicht sie mit dem Größten der Kunstgattung gerade dieser Zeit und dieser Nation, in der sie entstanden, oder, je nachdem er seinen Gesichtskreis ausdehnt, mit den weiteren analogen Erscheinungen anderer Zeiten und Völker." (S.181f.)

Gervinus‘ Idee der Literaturgeschichte führt ihn zu dem Ergebnis, daß die deutsche Literatur um 1800 eine Blüteperiode erlebt habe bzw. erlebe. In Anlehnung an Hegels Ästhetik, geht er zunächst davon aus, daß die Literatur ihre ideale Ausformung bei den Griechen gefunden hat:
"Was unseren Gegenstand angeht, so war die Poesie, wie alle Kunst, bei den Griechen allein von keiner Religion und von keinem Stande und keiner Wissenschaft eingeengt, nur da konnte sie ihre edelsten Kräfte im vollesten Maße entwickeln, nur da Sitten, Glauben und Wissen gestalten und für alles echte Bestreben in der Kunst späterer Zeiten und Völker gesetzgebend werden." (S.179)

Für seine Gegenwart konstatiert Gervinus schließlich die Blüte und damit das Ende der deutschen Literatur, die sich der griechischen Vollkommenheit angenährt habe:
"Italiener, Spanier, Franzosen und Engländer blieben in verschiedener Weise bei der griechisch-römischen oder bei der alexandrinischen Bildung haften, und die Deutschen allein setzten den steileren, aber belohnenderen Weg fort und gelangten zur schönsten Blütezeit griechischer Weisheit und Kunst, wo dann im vorigen und in diesem Jahrhundert jeder große Mann des hellenischen Altertums seinen Übersetzer, seinen Schüler oder sein Ebenbild bei uns erhielt. Goethe und Schiller führten zu einem Kunstideal zurück, das seit den Griechen niemand mehr geahnt hatte. [...] Sie leiteten mit Bewußtsein auf die Vereinigung des modernen Reichtums an Gefühlen und Gedanken mit der antiken Form, und dies eben war der Punkt, nach dessen Erreichung bei den Griechen, wie ich andeutete, die Kunst ausgeartet war." (S.180f.)

©rein


Johann Wolfgang von Goethe

* 28.08.1749, Frankfurt am Main
† 22.03.1832, Weimar

Dichter und Schriftsteller, Naturforscher, Staatsminister

Auch eine sehr kurze Charakteristik Goethes sollte nicht absehen von dessen Wirkungsgeschichte, besonders von der langfristig prägenden Kanonisierung, die ihn zwischen 1870/71 und 1918 zum deutschen Klassiker schlechthin, zum "Dichterfürsten" und "Olympier" stilisiert und überhöht hat. Ein teils nationalistischer, teils quasi-religiöser Klassikerkult machte die historischen Konturen und inneren Widersprüche von Person und Lebensleistung, aber auch die provokative Qualität eines Werkes unkenntlich, welche die zeitgenössischen Leser - sei es enthusiastisch, sei es irritiert - immer wieder erfahren haben. Auch eine heutige Goethe-Lektüre muß sich darum bemühen, seine Schriften der nachwirkenden Vernebelung zu entziehen und im Spannungsfeld von Historizität und Aktualität 'neu' auf sich wirken zu lassen.

Richtig ist allerdings, daß Johann Wolfgang Goethe, der Bürgersohn aus Frankfurt, der schon in jungen Jahren zum (geadelten) Superminister eines deutschen Ministaates avancierte, auch jenseits seiner Amtspflichten eine außergewöhnliche Breite und Kontinuität von künstlerischen wie wissenschaftlichen Interessen, Aktivitäten und Projekten entfaltete. Verschiedentlich hat man ihn deshalb als den letzten 'universalen', alle Wissensbereiche umfassenden Geist gefeiert. Tatsächlich vollzieht und begleitet Goethe geradezu exemplarisch den Übergang aus einer überalterten Feudalordnung in die moderne bürgerliche Gesellschaft - anfangs mit großem Elan, später mit wachsender Skepsis. Die literarische Innovation ist dabei oft Indiz des mentalitätsgeschichtlichen Wandels. Erst "seit Goethes Straßburger Dichtungen", schreibt Walter Benjamin 1928, könne man "von der Befreiung der deutschen Lyrik aus den Kreisen der Beschreibung, Didaktik und Handlung reden"; und im Goethejahr 1932 bekräftigt der Festredner Thomas Mann: "Ein Befreier war er durch die Erregung des Gefühls und durch die analytische Erweiterung des Wissens vom Menschen."

In den ausbalancierten ästhetischen Gebilden, die die Literaturgeschichte später der 'Weimarer' Klassik zuschlagen wird, ringt er der "unverbesserlichen Verworrenheit der Menschen" (1780) utopische Momente der Versöhnung ab: erotisch als Selige Sehnsucht, zwischenmenschlich als "wahres Wort" und "reine Menschlichkeit" (so in Iphigenie auf Tauris), oder auch als elementarer Trost: "balde/ ruhest du auch."

Goethes Alterswerke, darunter zwei jahrzehntelang verfolgte Lebensprojekte - Faust. Der Tragödie zweiter Teil (1831) und Wilhelm Meisters Wanderjahre (1829) -, richten einen illusionslosen, aber keineswegs hoffnungslosen Blick auf die anbrechende "Zeit der Einseitigkeiten" und des "Maschinenwesens"; und bilanzieren zugleich, in individueller wie historischer Perspektive, die durchlebte Epoche (Dichtung und Wahrheit, 1831).

In der deutschen Literaturgeschichte, oder genauer: in der Geschichte der Poetik und Literaturästhetik hat Goethe zweimal epochale Wirkungen gezeitigt: zuerst als der unbestrittene Star der Genieästhetik des Sturm und Drang (Rede zum Shakespeares-Tag, 1772), der auch seinen Vordenker Johann Gottfried Herder aussticht und der deutschen Literatur mit dem Werther-Roman von 1774 erstmals Anschluß ans Weltniveau verschafft. Sodann, im vergleichweise kurzen Zusammenwirken mit Friedrich Schiller, als Begründer einer deutschen Klassik, deren Programm freilich nur teilweise realisiert wurde. Immerhin wurzeln hier poetologische Konzepte wie das von den Naturformen der Dichtung (1819), das schnell Allgemeingut wurde. Bei genauer Betrachtung ist die 'Weimarer Klassik' aber weniger 'Ausdruck von' als vielmehr 'Einspruch gegen' die Tendenzen des Zeitalters, und als Versuch einer 'Geschmacksdiktatur' nicht ganz falsch beschrieben; unter diesem Gesichtspunkt verweist sie auf Goethes Alterswerk, das die Zeitgenossen eher verstört denn erbaut hat.

Deutschlands größter Autor, und einer der wenigen mit unbezweifelter Weltgeltung, war nicht einfach nur ein bevorzugter Gegenstand deutscher Literaturwissenschaft: in der Abarbeitung an ihm hat sich die (Neu-)Germanistik im Kaiserreich, vom Positivismus bis zur Geistesgeschichte, erst als Fach konstituiert. Goethes Wirkungsgeschichte, sowohl die wechselnden Urteile über Person und Werk, als auch die Interpretation einzelner Texte, von Werther bis Faust, vom Heideröslein bis zu Wanderers Nachtlied, liest sich bis heute als exemplarisch-lehrreiche Methodengeschichte der germanistischen Literaturwissenschaft.

©JV

Wichtige Schriften:

  • Goethes Werke. Hamburger Ausgabe in 14 Bänden. Hrsg. v. Erich Trunz, Hamburg/München 1948-1960. Neubearbeitung München 1981/1982.

Sekundärliteratur:

  1. W. Benjamin: Goethe, in: W. B.: Gesammelte Schriften, Band II,2, Frankfurt/Main 1977, S.705-739.
  2. K.O. Conrady: Goethe. Leben und Werk, 2 Bände, Königstein 1980 u.ö.
  3. B. Jeßing: Johann Wolfgang Goethe, Stuttgart/Weimar 1995.


Johann Wolfgang von Goethe: Naturformen der Dichtung

Johann Wolfgang von Goethe:
Naturformen der Dichtung
(1819)

Goethe hat seinem großen lyrischen Alterswerk, dem durch die persische Dichtung des Hafis angeregten West-Östlichen Divan (1819) einen umfangreichen Kommentar oder besser: eine kulturhistorische Erläuterung beigegeben, die Noten und Abhandlungen zu besserem Verständnis des west-östlichen Divans. Darin sind unter den Stichworten Dichtarten und Naturformen der Dichtung einige Überlegungen enthalten, die sehr stark auf das allgemeine Dichtungsverständnis, aber auch auf die Poetik als literaturwissenschaftliche Disziplin eingewirkt haben. Zunächst reiht Goethe die Vielfalt der literarischen Gattungen alphabetisch, um dann einen Systematisierungsversuch zu wagen:

"Allegorie, Ballade, Kantate, Drama, Elegie, Epigramm, Epistel, Epopöe, Erzählung, Fabel, Heroide, Idylle, Lehrgedicht, Ode, Parodie, Roman, Romanze, Satire.

Wenn man vorgemeldete Dichtarten, die wir alphabetisch zusammengestellt, und noch mehrere dergleichen methodisch zu ordnen versuchen wollte, so würde man auf große, nicht leicht zu beseitigende Schwierigkeiten stoßen. Betrachtet man obige Rubriken genauer, so findet man, daß sie bald nach äußeren Kennzeichen, bald nach dem Inhalt, wenige aber einer wesentlichen Form nach benamst sind. Man bemerkt schnell, daß einige sich nebeneinanderstellen, andere sich andern unterordnen lassen. Zu Vergnügen und Genuß möchte jede wohl für sich bestehen und wirken, wenn man aber zu didaktischen oder historischen Zwecken einer rationelleren Anordnung bedürfte, so ist es wohl der Mühe wert, sich nach einer solchen umzusehen. Wir bringen daher folgendes der Prüfung dar.

Es gibt nur drei echte Naturformen der Poesie: die klar erzählende, die enthusiastisch aufgeregte und die persönlich handelnde: Epos, Lyrik und Drama. Diese drei Dichtweisen können zusammen oder abgesondert wirken. In dem kleinsten Gedicht findet man sie oft beisammen, und sie bringen eben durch diese Vereinigung im engsten Raume das herrlichste Gebilde hervor, wie wir an den schätzenswertesten Balladen aller Völker deutlich gewahr werden. Im älteren griechischen Trauerspiel sehen wir sie gleichfalls alle drei verbunden, und erst in einer gewissen Zeitfolge sondern sie sich. Solange der Chor die Hauptperson spielt, zeigt sich Lyrik obenan; wie der Chor mehr Zuschauer wird, treten die anderen hervor, und zuletzt, wo sich die Handlung persönlich und häuslich zusammenzieht, findet man den Chor unbequem und lästig. Im französischen Trauerspiel ist die Exposition episch, die Mitte dramatisch, und den fünften Akt, der leidenschaftlich und enthusiastisch ausläuft, kann man lyrisch nennen.

Das Homerische ist rein episch; der Rhapsode waltet immer vor, was sich ereignet erzählt er; niemand darf den Mund auftun, dem er nicht vorher das Wort verliehen, dessen Rede und Antwort er nicht angekündigt. Abgebrochene Wechselreden, die schönste Zierde des Dramas, sind nicht zulässig.

Höre man aber nun den modernen Improvisator auf öffentlichem Markte, der einen geschichtlichen Gegenstand behandelt; er wird, um deutlich zu sein, erst erzählen, dann, um Interesse zu erregen, als handelnde Person sprechen, zuletzt enthusiastisch auflodern und die Gemüter hinreißen. So wunderlich sind diese Elemente zu verschlingen, die Dichtarten bis ins Unendliche mannigfaltig, und deshalb auch so schwer eine Ordnung zu finden, wornach man sie neben oder nach einander aufstellen könnte. Man wird sich aber einigermaßen dadurch helfen, daß man die drei Hauptelemente in einem Kreis gegen einander über stellt und sich Musterstücke sucht, wo jedes Element einzeln obwaltet. Alsdann sammle man Beispiele, die sich nach der einen oder anderen Seite hinneigen, bis endlich die Vereinigung von allen dreien erscheint und somit der ganze Kreis sich schließt." (S.187-189)

Goethes Idee eines Typenkreises ist in der Literaturwissenschaft verschiedentlich aufgegriffen und modifiziert worden; für die allgemeine Gattungstheorie etwa im bekannten Kreisschema von Julius Petersen; für den Berreich der Epik etwa von Franz K. Stanzel. aufgenommen.

© JV/rein

q.gif (1003 Byte)
Johann Wolfgang von Goethe: "Noten und Abhandlungen zu besserem Verständnis des West-östlichen Diwans", in: Goethes Werke. Hamburger Ausgabe, Bd.2, München 1981, S.187-189.


Johann Wolfgang von Goethe: Zum Shakespeares-Tag

Johann Wolfgang von Goethe:
Zum Shakespeares-Tag
(1772)

Goethe hielt diese Rede zum Shakespeares-Tag am 14. Oktober 1771 in seinem Frankfurter Elternhaus anläßlich der ersten deutschen Shakespeare-Feier. Die Begegnung mit Shakespeares Werk wird von Goethe als ein Erweckungserlebnis beschrieben:

"Die erste Seite, die ich in ihm las, machte mich auf zeitlebens ihm eigen, und wie ich mit dem ersten Stücke fertig war, stund ich wie ein Blindgeborener, dem eine Wunderhand das Gesicht in einem Augenblicke schenkt. Ich erkannte, ich fühlte aufs lebhafteste meine Existenz um eine Unendlichkeit erweitert, alles war mir neu, unbekannt, und das ungewohnte Licht machte mir Augenschmerzen. Nach und nach lernt‘ ich sehen, und, Dank sei meinem erkenntlichen Genius, ich fühle noch immer lebhaft, was ich gewonnen habe." (S.224f.)

Das Skakespeare-Theater wird von der damaligen Generation als etwas vollkommen Neues begriffen. Im Anschluß daran bricht Goethe mit jeder Regelpoetik, vor allem mit den drei Einheiten von Ort, Zeit und Handlung. Eine Vorschrift, die Gottsched noch 1730 in seinem Versuch einer Critischen Dichtkunst vor die Deutschen hochgehalten hat. Goethe fährt fort:

"Ich zweifelte keinen Augenblick, dem regelmäßigen Theater zu entsagen. Es schien mir die Einheit des Orts so kerkermäßig ängstlich, die Einheiten der Handlung und der Zeit lästige Fesseln unsrer Einbildungskraft. Ich sprang in die freie Luft und fühlte erst, daß ich Hände und Füße hatte. Und jetzo, da ich sahe, wieviel Unrecht mir die Herrn der Regeln in ihrem Loch angetan haben, wieviel freie Seelen noch drinne sich krümmen, so wäre mir mein Herz geborsten, wenn ich ihnen nicht Fehde angekündigt hätte und nicht täglich suchte, ihre Türne zusammenzuschlagen."

An dieser Stelle macht Goethe deutlich, daß es keine überzeitlichen Regeln für die Produktion von Dramen gibt. War die griechische Tragödie in der Antike eine angemessene Form, um die Gesellschaft zu ihrem Ausdruck zu bringen, wird sie – von den Franzosen im 17. Jahrhundert kopiert – zur Parodie ihrer selbst.

"Und in was für Seelen!

Griechischen! Ich kann mich nicht erklären, was das heißt, aber ich fühl’s und berufe mich der Kürze halber auf Homer und Sophokles und Theokrit, die haben’s mich fühlen gelehrt.

Nun sag‘ ich geschwind hintendrein: Französchen, was willst du mit der griechischen Rüstung, sie ist dir zu groß und zu schwer.

Drum sind auch alle französischen Trauerspiele Parodien von sich selbst." [...] (S.224f.)

In Abgrenzung zu Aufklärern wie Lessing bricht Goethe dann auch mit der Vorstellung, im Drama müsse so etwas wie vernunftgemäße Erkenntnisse und vernünftige Moral vermittelt werden. Für Goethe ist klar, daß die Vernunft allein nicht zur totalen Welterkenntnis führt, vielmehr sind es die Empfindungen eines genialen Individuums, die die Welt erschließen:

"Ich! Der ich mir alles bin, da ich alles nur durch mich kenne! So ruft jeder, der sich fühlt." (S.224)

Dies Postulat sieht Goethe vorbildlich im Shakespeare-Theater verwirklicht.

"Shakespeares Theater ist ein schöner Raritätenkasten, in dem die Geschichte der Welt vor unsern Augen an dem unsichtbaren Faden der Zeit vorbeiwallt. Seine Plane sind, nach dem gemeinen Stil zu reden, keine Plane, aber seine Stücke drehen sich alle um den geheimen Punkt (den noch kein Philosoph gesehen und bestimmt hat), in dem das Eigentümliche unseres Ichs, die prätendierte Freiheit unsres Wollens, mit dem notwendigen Gang des Ganzen zusammenstößt." (S.226)

Der Dichter ist zu einer Welterkenntnis fähig, die dem nur mit dem Verstand arbeitenden Philosophen versagt bleibt. Der Dramatiker zeichnet jedoch nicht nur ein Bild der Welt, sondern das besondere Verhältnis des Einzelnen zu ihr. An dieser Stelle wird schon angedeutet, was das Drama noch lange thematisch bestimmen wird: Der Konflikt des Individuums mit der Gesellschaft.

©rein

q.gif (1003 Byte)
Johann Wolfgang von Goethe: Zum Shakespeare-Tag, in: ders.: Goethes Werke. Kunst und Literatur, Band 12, hg. v. Erich Trunz und Hans Joachim Schrimpf, München 1981.


Gorgias von Leontinoi

* etwa 480 v. Chr.
† etwa 380 v. Chr.

Philosoph

Der Philosoph Gorgias gehört zu den griechischen Sophisten, er gilt als Begründer der rhetorischen Stilistik. In erkenntnistheoretischer Hinsicht vertritt er einen radikalen Skeptizismus. Wer davon ausgeht, daß nichts Gültiges existiert, und daß dieses, selbst wenn es existieren würde, nicht zu erkennen wäre, und selbst wenn es erkannt würde, nicht mitteilbar wäre, für den kann es keine objektive Erkenntnis, keine Wahrheit und kein Recht geben. Menschen, Politiker, Staatenlenker setzen sich nicht durch, weil sie Recht haben, denn dieses objektive Im-Recht-Sein gibt es ja nicht, sondern weil sie sich mittels ihrer Reden Recht verschaffen. Das bedeutet, daß der Einsatz der Rhetorik von allen moralischen Beschränkungen vollkommen frei ist. Diese Ansicht ist grundlegend für die Sophistik; sie drängt sich den Philosophen dieser Schule förmlich auf, weil sie von Stadtstaat zu Stadtstaat zogen, um ihre rhetorischen Fähigkeiten zu ‚verkaufen‘. Sie erlebten auf ihren Reisen, daß die Regeln des Zusammenlebens überall andere waren. Deswegen gebe es keine allgemeine, ewig geltende Moral, schlußfolgerten sie. Und wenn es sie gäbe, könnte man sie – siehe oben – nicht erkennen. Die Aufgabe der Rhetorik ist folglich die ‚Kunst der Überredung‘. Der Mensch muß zur Akzeptanz bestimmter Annahmen überredet werden.

Gorgias beachtet nun vor allem die sinnliche Seite der Sprache, die Wirkung von Rhythmus und Klang, die in den Dienst der Überredung gestellt wird. Die einzige Grenze für die Anwendung rhetorischer Mittel ist das Gewaltverbot; Täuschung und Betörung sind erlaubt, um dem stärkeren Rhetoriker zu seinem (politischen, rechtlichen, wirtschaftlichen) Sieg zu verhelfen.

Die Sophisten sind vor allem dadurch berühmt geworden, daß Platon in direkter Abgrenzung von ihnen seine philosophischen Auffassungen entwickelt hat.

© rein

Sekundärliteratur:

  1. O. A. Baumhauer: Die sophistische Rhetorik, Stuttgart 1986.
  2. Manfred Fuhrmann: Die antike Rhetorik, München u. a. 1990.


Johann Christoph Gottsched

* 02.02.1700, Juditten/ Ostpreußen
† 12.12.1766, Leipzig

Dichtungstheoretiker, Dramatiker, Übersetzer und Herausgeber

Johann Christoph Gottsched ist als Reformator des deutschen Theaters und als ‚Regelpoetiker‘ in die Literaturgeschichte eingegangen. Das Theater, wie es sich zu Beginn des 18. Jahrhunderts präsentierte, war ihm zuwider. Über die Erfahrungen seiner Theaterbesuche schreibt er: "Lauter schwülstige und mit Harlekinslustbarkeiten untermengte Haupt- und Staatsaktionen, lauter unnatürliche Romanstreiche und Liebesverwirrungen, lauter pöbelhafte Fratzen und Zoten waren dasjenige, so man daselbst zu sehen bekam." Als Aufklärer dem Vernunftprinzip und der Moral verpflichtet, sah er in diesen Verwilderungen einen negativen Einfluß auf das Publikum.

Dichtung – in seinem Sinne – müsse den Menschen erziehen und moralische Grundsätze vermitteln. Die literarische Formvorgabe für diese Aufgabe sieht Gottsched im französischen Klassizismus und der Antike. In seinem 1730 erschienen Werk Versuch einer Critischen Dichtkunst vor die Deutschen; "darinnen erstlich die allgemeinen Regeln der Poesie, hernach alle besonderen Gattungen der Gedichte, abgehandelt und mit Exempeln erläutert werden: Uberall aber gezeigt wird Daß das innere Wesen der Posie in einer Nachahmung der Natur bestehe. Anstatt einer Einleitung ist Horatii Dichtkunst in deutsche Verße übersetzt und mit Anmerckungen erläutert [...]" versucht Gottsched, Grundregeln für alle literarischen Gattungen zu bestimmen. Schon der Titel ist Programm: Es werden – grundsätzlich erlernbare – Regeln vorgestellt, nach denen der Dichter ein lyrisches, dramatisches oder episches Werk kunstvoll erschaffen kann. Das Wesen der Kunst, die Aufgabe des Künstlers ist Nachahmung/ Mimesis von Natur. Das kennen wir von Aristoteles, auf den sich Gottsched explizit bezieht, und anstelle eines Vorwortes begegnet dem Leser eine Übersetzung von Horaz´ Über die Dichtkunst; also wieder ein antiker Poetiker als Vorbild.

Aber warum wendet sich Gottsched den antiken Vorbildern zu? Die Antwort auf diese Frage erklärt den Zusatz critisch vor Dichtkunst, denn die Regeln der Alten werden nur befolgt, weil die Vernunft es gebietet; die Natur der Dinge/ des Menschen ist unwandelbar, deswegen kann die Welt mit Hilfe von überzeitlichen Regeln kunstvoll ausgedrückt werden. Und die Poetiker der Antike haben die bislang besten Regeln erstellt. Gottsched begründet den Rückgriff auf die Antike also geradezu philosophisch (critisch).

In diesen Überlegungen gibt es andererseits noch kein Bewußtsein von historischen Veränderungen. Hier begegnet uns die Welt als unwandelbare Natur; es gibt keine ,neuen´ Probleme, die in einer bestimmten historischen Epoche auftauchen und von der Kunst eine neue Form des Ausdrucks verlangen. Deswegen können die Regeln, die vor über zweitausend Jahren für die künstlerische Produktion geschaffen wurden, immer noch Bestand haben. Auf der gleichen Vorstellung basiert Gottscheds 1736 erschienene Ausführliche Redekunst. Auch hier bezieht er sich auf die tradierten Regeln der Rhetorik, die aus der "unveränderlichen Natur des Menschen" resultieren.

©rein

Wichtige Schriften:

  • Versuch einer Critischen Dichtkunst vor die Deutschen (1730)
  • Ausführliche Redekunst (1736)
  • Deutsche Schaubühne nach den Regeln und Exempeln der Alten (1740-45)
  • Sterbender Cato – Trauerspiel (1731)

Sekundärliteratur:

  1. W. Bender: Johann Christoph Gottsched, in: W. Killy (Hg.): Literatur Lexikon, Band 4, S.287ff.
  2. K.O. Conrady: Gottsched ,Sterbender Cato´, in: B. v. Wiese (Hg.): Das Deutsche Drama, Band 1, Düsseldorf 1958, S.61ff.
  3. W. Rieck: Johann Christoph Gottsched. Eine kritische Würdigung seines Werkes, Berlin 1972.


Johann Christoph Gottsched: Versuch einer critischen Dichtkunst vor die Deutschen

Johann Christoph Gottsched:
Versuch einer critischen Dichtkunst vor die Deutschen
(1730)

Johann Christoph Gottsched hat in seiner Poetik nicht nur Regeln für die Produktion von lyrischen und epischen Werken bereitgestellt, sondern auch für das Drama, dessen Hauptaufgabe er in der sittlich-moralischen Erziehung der Deutschen sieht. Deshalb fordert er den Dichter auf, zunächst die von ihm gewünschte Aussage festzulegen:

"Zuallererst wähle man sich einen moralischen Satz, der in dem ganzen Gedichte zum Grunde liegen soll, nach Beschaffenheit der Absichten, die man sich zu erlangen vorgenommen. Hierzu ersinne man sich eine ganz allgemeine Begebenheit, worin eine Handlung vorkommt, daran dieser erwählte Lehrsatz sehr augenscheinlich in die Sinne fällt." (S.96f.)

Die Handlung muß nach dem Vorbild der Wirklichkeit, der Natur dargestellt werden. Der Dichter muß das Gegebene nachahmen (Mimesis) und darf mit seiner Darstellung das Wahrscheinliche nicht überschreiten. Götter, die in das Geschehen im Drama eingreifen, sind völlig unglaubwürdig und sollen von der Bühne verbannt werden.

Bei der Unterscheidung der beiden dramatischen Grundformen – Tragödie und Komödie – bleibt Gottsched ganz der bekannten Ständeklausel verhaftet:

"Die Tragödie ist von der Komödie nur in der besondern Absicht unterschieden, daß sie anstatt des Gelächters die Verwunderung, das Schrecken und Mitleiden zu erwecken sucht. Daher pflegt sie sich lauter vornehmer Personen zu bedienen, die durch ihren Stand, Namen und Aufzug mehr in die Augen fallen und durch große Laster und traurige Unglücks-Fälle solche heftige Gemüts-Bewegungen erwecken können. [...] Die Personen, die zur Comödie gehören, sind ordentliche Bürger, oder doch Leute von mäßigem Stand: Nicht, als wenn die Großen dieser Welt etwa keine Torheiten zu begehen pflegten, die lächerlich wären; nein, weil es wider die Ehrerbiethung läuft, die man ihnen schuldig ist, sie als auslachenswürdig vorzustellen." (S.99)

Auch die drei Einheiten (Handlung, Zeit, Ort), die wir aus der Poetik Aristoteles‘ kennen, werden von ihm als Grundprinzipien des Dramas festgeschrieben. Dies ist nur konsequent, wenn man bedenkt, daß das Drama einen moralischen Satz illustrieren soll. Also muß die Handlung übersichtlich bleiben und stets mit der gewünschten Aussageabsicht korrespondieren:

"Die ganze Fabel hat nur eine Haupt-Absicht: nämlich einen moralischen Satz; also muß sie auch nur eine Haupt-Handlung haben, um derentwegen alles übrige vorgehet. Die Neben-Handlungen aber, die zur Ausführung der Haupt-Handlung gehören, können gar wohl andre moralische Wahrheiten in sich schließen [...]. Alle Stücke sind also tadelhaft und verwerflich, die aus zwoen Handlungen bestehen, davon keine die vornehmste ist."

Die Einheit der Zeit wird von Gottsched mit der Einhaltung des Wahrscheinlichkeitsprinzips begründet:

"Die Einheit der Zeit ist das andre, so in der Tragödie unentbehrlich ist. Die Fabel eines Helden-Gedichtes kann viel Monate dauren [...]: das macht, sie wird nur gelesen: Aber die Fabel eines Schau-Spieles, die mit lebendigen Personen in etlichen Stunden lebendig vorgestellet wird, kann nur einen Umlauf der Sonnen, wie Aristoteles spricht, das ist einen Tag dauren. [...] Die besten Fabeln sind also diejenigen, die nicht mehr Zeit nötig gehabt, wirklich zu geschehen, als sie zur Vorstellung brauchen; das ist etwa drei oder vier Stunden: Und so sind die meisten griechischen Tragödien. Kommt es hoch, so bedörfen sie sechs, acht oder zum höchsten zehn Stunden zu ihrem ganzen Verlauf: Und höher muß es ein Poet nicht treiben, wenn er nicht wider die Wahrscheinlichkeit handeln will."

Auch die Einheit des Ortes begründet Gottsched mit dem obersten Prinzip der Dichtung: Das Werk muß wahrscheinlich sein.

Zum dritten gehört zur Tragödie die Einigkeit des Ortes. Die Zuschauer bleiben auf einer Stelle sitzen, folglich müssen auch die spielenden Personen alle auf einem Platze bleiben, den jene übersehen können, ohne ihren Ort zu ändern [...]. Es ist also in einer regelmäßigen Tragödie nicht erlaubt, den Schau-Platz zu ändern. Wo man ist, da muß man bleiben; und daher auch nicht in der ersten Handlung im Walde, in der andern in der Stadt, in der dritten im Kriege und in der vierten in einem Garten oder gar auf der See sein. Das sind lauter Fehler wider die Wahrscheinlichkeit: Eine Fabel aber, die nicht wahrscheinlich ist, taugt nichts: weil dieses ihre vornehmste Eigenschaft ist." (S.163-167)

©rein

q.gif (1003 Byte)
Johann Christoph Gottsched: Versuch einer Critischen Dichtkunst vor die Deutschen, in: ders., Schriften zur Literatur, hg. v. H. Steinmetz, Stuttgart: Reclam 1972.


Friedrich Schlegel: Über das Studium der griechischen Poesie

Friedrich Schlegel:
Über das Studium der griechischen Poesie
(1797)

Obwohl Schlegel im Titel seines Essays nur die griechische Poesie erwähnt, hat er im Grunde einen geschichtlichen Überblick über die griechische und moderne Literatur gestaltet. Er kontrastiert die griechische Literatur mit der neueren Literatur seit dem Mittelalter, die Klassik mit der Romantik. Griechenland dient auch ihm, wie vor ihm schon Winckelmann und nach ihm Hegel, als Ideal allen künstlerischen Schaffens. Für Schlegel war die "Griechenheit [ein] Bild vollendeter Menschheit [und ihre Literatur ein] Maximum und Kanon der natürlichen Poesie, [als] eine allgemeine Naturgeschichte der Dichtkunst, eine vollkommene und gesetzgebende Anschauung." (S.307f) Die antike Poesie erscheint bei ihm als die objektive, die moderne Poesie als die bloß subjektive, das wahrhaft Schöne steht im Gegensatz zum bloß Interessanten. Als absolutes Ideal erscheint ihm die Tragödie bei Sophokles, in der "die göttliche Trunkenheit des Dionysos, die tiefe Erfindsamkeit der Athene, und die leise Besonnenheit des Apollo gleichmäßig verschmolzen [sind]. Hier ist auch nicht die leiseste Erinnerung an Arbeit, Kunst und Bedürfnis. [...] Wir werden das Medium nicht mehr gewahr, die Hülle schwindet, und unmittelbar genießen wir die reine Schönheit." (S.298)

Diese Feier der reinen Schönheit sieht er in der modernen Literatur nicht verwirklicht. In ihr meint er, dem Häßlichen, Grausamen, Zerreißenden zu begegnen. Sie ist bloße Darstellung interessanter Individualität. Insgesamt betrachtet, zeige die romantische Literatur "das totale Übergewicht des Charakteristischen, Individuellen und Interessanten [und] endlich das rastlose unersättliche Streben nach dem Neuen, Piquanten und Frappanten, bei dem dennoch die Sehnsucht unbefriedigt bleibt." (S.228) Auf die moderne Poesie lasse sich jeder Begriff anwenden, nur nicht der des Schönen. Mit einer Ausnahme: Goethe. Denn Goethe habe seinen Platz "in der Mitte zwischen dem Interessanten und dem Schönen, zwischen dem Manirierten und dem Objektiven. [Er führte] aus der Krise des Interessanten" heraus. Deshalb verwundert es nicht, wenn Schlegels Charakterisierung Goethes darin gipfelt, daß er "Göthens Poesie [als] die Morgenröte echter Kunst und reiner Schönheit" bezeichnet. (S.259ff.)

Verglichen wurde Schlegels Studium der griechischen Poesie immer wieder mit Schillers Studie Über naive und sentimentalische Dichtung (1795), deren Scheidung naiver und sentimentaler Dichtung an Schlegels Kontrastierung von objektiver und subjektiver Dichtung erinnerte. Mittlerweile ist klar, daß er diesen Text Schillers zunächst nicht kannte, jedoch geht er in seiner nachträglich geschriebenen Vorrede auf Schillers Abhandlung ein, und räumt ein, daß, "hätte [er] sie eher gelesen, [...] so würde besonders der Abschnitt von dem Ursprunge, und der ursprünglichen Künstlichkeit der modernen Poesie ungleich weniger unvollkommen gewesen sein." (S.209)

©rein

q.gif (1003 Byte)
Kritische Friedrich Schlegel Ausgabe, hg. v. Ernst Behler, Paderborn u. a. 1958, Band 1.


Rolf Grimminger

Rolf Grimminger u.a.

* 1941

Literaturwissenschaftler

Der Bielefelder Germanist Rolf Grimminger ist vor allem als Herausgeber von Hansers Sozialgeschichte der deutschen Literatur hervorgetreten. In diesem umfassenden Projekt versuchten zahlreiche Autoren die Entwicklung der deutschen Literatur von den ersten Anfängen einer ‚bürgerlichen Gesellschaft‘ im 16. Jahrhundert bis heute darzustellen. Grimminger steht hier also stellvertretend für eine ganze Autorengruppe. Dieses Prinzip der Preisgabe der individuellen Autorschaft zugunsten der Herausgeberschaft ist in den letzten Jahrzehnten zu einem verbreiteten Modell bei der Erstellung breitangelegter, mehrbändiger Literaturgeschichten geworden. Es gibt nicht mehr den einzelnen Wissenschaftler, der im Stile eines Lebenswerks eine definitive Literaturgeschichte seiner Zeit zu schreiben versucht, sondern das Autorenkollektiv, das arbeitsteilig und mit größtmöglicher Spezialkompetenz ausgestattet gemeinsam an einem Projekt arbeitet.

Das Besondere an der von Grimminger herausgegebenen Sozialgeschichte der deutschen Literatur ist, daß sie Literatur nicht nur unter ästhetischen oder philosophischen Aspekten darstellt, sondern vielmehr unter Einbeziehung der sie umgebenden Kultur und der sozialen Bedingungen ihres Entstehens zu beschreiben versucht. Wie dieses Vorhaben genau angelegt ist, sollen einige Auszüge aus den Vorbemerkungen des dritten Bandes, der sich mit der Literatur von der deutschen Aufklärung bis zur Französischen Revolution beschäftigt, verdeutlichen:

‚Sozialgeschichte‘ wird hier nicht als Begriff für eine Sektorwissenschaft, sondern in ihrer umfassenden Bedeutung verstanden. Sie schließt also mit der Geschichte gesellschaftlichen Handelns auch politische, Wirtschafts- und Bewußtseinsgeschichte so weit ein, als dies für ein angemessenes Verständnis von Literatur erforderlich ist. Denn selbst literarische Kunstwerke oder philosophische Literatur können ohne Kenntnis jener sozialen Wirklichkeit, die sie in ihren Sprachformen stets schon zu Sinnzusammenhängen verarbeitet haben, nur unzureichend oder gar falsch verstanden werden. Insofern ist nicht nur pragmatische oder rein ‚unterhaltsame‘, sondern auch die sogenannte Höhenkammliteratur unmittelbar auf die historisch bestehenden Möglichkeiten des Bewußtseins und Handelns in der Gesellschaft bezogen.

Zugleich aber sind literarische Texte nie schlechterdings damit identisch, und gerade die ‚hohe‘ Literatur weicht wegen ihrer ästhetischen und philosophischen besonderen Qualität sowohl von den Bestimmungen sozialer Praxis als auch vom Bewußtsein, das dieser zugeordnet zu sein pflegt, meist erheblich ab. Insofern verhält sie sich auch negativ dazu. Solche Übereinstimmungen und Differenzen zwischen der Literatur und der Lebenspraxis einer Gesellschaft sind für jeden Leser wichtig und daher selbst als soziale Tatsache zu bewerten: Sie steuern seinen Willen zur Lektüre, zur Teilhabe an der literarischen Kommunikation." (S.7)

An dieser Stelle wird schon deutlich, daß es diesem literaturgeschichtlichen Projekt nicht um den Nachweis der Widerspiegelungstheorie geht, also um das einfache Ineinssetzen von gesellschaftlichen Phänomen und ihrem literarischen Ausdruck, sondern der Literatur eine spezifische Qualität zugesprochen wird: die des ‚Hinausweisens‘ über die gesellschaftliche Praxis, natürlich immer gebunden an das, was der Autor als gesellschaftliche Realität vorfindet. Auch wird der Literatur ihre spezifische ästhetische Qualität nicht abgesprochen, denn sie soll in der "Eigenart ihres unmittelbar an Sprache und künstlerische Ausdrucksformen gebundenen Bewußtseins beschrieben werden." (S.7) Trotzdem interessieren ja gerade die Bedingungen des literarischen Schaffens; deswegen wird jeder Band der von Grimminger herausgegebenen Literaturgeschichte von Kapiteln zur politischen, ökonomischen und gesellschaftlichen Situation der Zeit, zur sozialen Mentalität und literarischen Kultur einer Epoche eingeleitet. Aber auch die "Institutionen der Öffentlichkeit – so der literarische Markt, die Bildungsinstitutionen und Medien" (S.8) – werden dargestellt. Diese Institutionen werden nicht verstanden als etwas der Literatur Äußerliches, "sondern prägen ihre Qualität und ihren Umfang sowie die Art ihrer Rezeption in jeder Epoche entscheidend." (S.8)

Diesen einleitenden, sozialgeschichtlichen Teilen folgen Untersuchungen zu literarischen Gattungen, einzelnen Autoren und Werken sowie zu gesamteuropäischen Konstellationen der Literatur. Diese Zweiteilung der Darstellung soll jedoch auf keinen Fall den herzustellenden Gesamtzusammenhang aus dem Auge geraten lassen:

"Erst der Gesamtzusammenhang – signalisiert auch durch zahlreiche Querverweise – ermöglicht eine begründete ‚Sozialgeschichte der Literatur‘. Er besteht in der Einheit der beiden Teile, die sowohl vom Verstehen und Bewältigen der stets problematischen historischen Wirklichkeit durch Literatur als auch von dieser Wirklichkeit selbst handeln. Literaturgeschichte wird also nicht an Sozialgeschichte angehängt, und Sozialgeschichte wird nicht nach der beliebten Metapher des ‚Hintergrunds‘ der Interpretation von Literatur ferngehalten. Daß gleichwohl zwei voneinander unterscheidbare Teile vorhanden sind, ergibt sich aus dem Erkenntnisinteresse und den Darstellungszwängen sozialgeschichtlich betriebener Literaturgeschichtsschreibung selbst. Sie läßt sich nämlich weder in den bloßen Kategorien zum historischen Gesamtprozeß noch im puren Material der literarischen Werke allein betreiben. Sie braucht jene notwendige Verbindung zwischen beiden, die in der Gliederung abgebildet ist." (S.8f.)

Daß die hochgesteckten Ziele dieses literaturgeschichtlichen Projektes notwendig bei der Anzahl der beteiligten Wissenschaftler nicht immer vollkommen verwirklicht werden konnten, versteht sich von selber.

©rein

q.gif (1003 Byte)
Rolf Grimminger [Hg.]: Hansers Sozialgeschichte der deutschen Literatur. Band 3: Deutsche Aufklärung bis zur Französischen Revolution. 1680-1789, 1. Teilband, München 1980.

Wichtige Schriften:

  • Hansers Sozialgeschichte der deutschen Literatur (1980) Gesamtherausgabe

Sekundärliteratur:

  1. R. von Heydebrand (Hg.): Zur theoretischen Grundlegung einer Sozialgeschichte der Literatur. Ein struktural-funktionaler Entwurf, Tübingen 1988.
  2. W. Schieder (Hg.): Literatur und Sozialgeschichte, Göttingen 1983.
  3. E. Schön: Sozialgeschichtliche Literaturwissenschaft, in: H. Brackert/J. Stückrath (Hgg.): Literaturwissenschaft. Ein Grundkurs, Reinbek bei Hamburg 1995, S. 606-619.


Jürgen Habermas

* 1929, Düsseldorf

Philosoph und Soziologe

Jürgen Habermas hat keine eigenständige oder ausgearbeitete hermeneutische Theorie vorgelegt, weil sein wissenschaftlicher Anspruch weiter zielt - auf eine Theorie des gesellschaftlichen Kommunikationsprozesses schlechthin und auf dessen Verflechtung mit anderen Instanzen der Vergesellschaftung, wie dem ökonomischen Prozeß und den sozialen und politischen Institutionen. In diesem Rahmen einer Theorie des kommunikativen Handelns haben dann allerdings auch hermeneutische Fragestellungen ihren Platz.

Wie Gadamer bestimmt auch Habermas das hermeneutische Problem des Textverstehens als Sonderfall des Gesprächs, geht also von der Annahme einer Verständigungsgemeinschaft aus. Aber anders als er ist Habermas davon überzeugt, daß wir im Dialog oder Textverstehen nicht ohne weiteres den "Sinn der Sache" annehmen müssen. Wir leben zwar in einer sprachlich strukturierten Gemeinschaft, in der wir aber als "individuierte Einzelne" kommunizieren. Die intersubjektive Geltung sprachlicher Symbole ermöglicht zweierlei zugleich: die gegenseitige Identifikation "als gleichartige Subjekte", aber auch das Festhalten an der "Nicht-Identität des eigenen Ichs mit dem Anderen" (Erkenntnis und Interesse, 1968 b, S.199).

Auf die Texthermeneutik bezogen, fordert Habermas' kommunikatives Modell daher eine doppelte Leistung: Rekonstruktion des historischen Sinns und eine gegenwärtige Stellungnahme zum Geltungsanspruch jenes Sinns, d. h. möglicherweise auch die im Horizont gegenwärtiger Erfahrung begründbare Abgrenzung von ihm. An Stelle von Sinnverstehen, das auf Einfühlung oder unbefragter Traditionsübernahme basiert, tritt eine geschichtsbewußte "Sinnkritik". (In diesem Sinn setzt sich Habermas in seinem Buch Erkenntnis und Interesse u.a. kritisch mit Diltheys Einfühlungshermeneutik auseinander.)

Diese Forderung basiert auf der Überzeugung, daß Sprache als Instanz der Vergesellschaftung keineswegs jenes allumfassend-autonome System ist, als das Gadamer sie noch sieht ("Sein, das verstanden werden kann, ist Sprache"). Zwar ist es richtig, daß Sprache einerseits das Umgreifende ist, andererseits aber ist sie zumindest partiell durch materielle Gewalt der beiden Instanzen Arbeit und Herrschaft bestimmt (zum Beispiel: Sprache als Medium von Politik, Werbung, Sprache am Arbeitsplatz, in der Prüfung usw.). Die Möglichkeiten der Hermeneutik sollen präzisiert und dadurch erweitert werden, daß sie die Dimension der Ideologiekritik in sich aufnimmt. Der Begriff "Ideologie" wird bei Habermas in dem auf die ältere Frankfurter Schule (Theodor W. Adorno, Max Horkheimer) und weiter auf den frühen Karl Marx zurückgehenden Sinn von "notwendig falschem Bewußtsein" gebraucht. Gemeint ist in diesem Zusammenhang, daß reale Bedingungen der Vergesellschaftung (Familienstruktur, Arbeitsbedingungen, Klassenstruktur und politische Verfassung einer Gesellschaft usw.) in systematischer Weise ("notwendig") Bewußtseinsformen, Weltbilder und Deutungen hervorrufen, mit deren Hilfe die Individuen sich in jenen Verhältnissen zwar zurechtfinden, die ihnen aber zugleich die Einsicht in die tatsächlichen Strukturen verschleiern und verwehren.

Für Habermas ist es nun gerade die relative Offenheit des Sprachsystems, die es ermöglicht, den Geltungsanspruch sprachlich fixierter Traditionsansprüche zu problematisieren. Aber nicht in der Weise, daß - wie bei Gadamer- die eindeutige Geltung des tradierten Sinnes bekräftigt wird; vielmehr so, daß im Verstehen bzw. in seiner sprachlichen Explikation (z. B. in einer Text-Interpretation) gerade auch die Nicht-Identität, das Nicht-Einverständnis mit dem intendierten Sinn und seinem Geltungsanspruch artikuliert werden kann. Damit gewinnt auch das hermeneutische Verfahren Anteil am emanzipatorischen Erkenntnisinteresse.

© DS/JV

Wichtige Schriften:

  • Erkenntnis und Interesse. Frankfurter Antrittsvorlesung (1968 a)
  • Erkenntnis und Interesse (1968 b)
  • Zu Gadamers "Wahrheit und Methode"; Der Universalitätsanspruch der Hermeneutik, beides in: Hermeneutik und Ideologiekritik (mit K.-O. Apel, H.-G. Gadamer u.a.) (1971)

Sekundärliteratur:

  1. H. Gripp: Jürgen Habermas, Paderborn 1984.
  2. D. Horster: Jürgen Habermas zur Einführung, Hamburg 1999.
  3. A. Wellmer: Kritische Gesellschaftstheorie und Positivismus, Frankfurt/M. 1969.


Jürgen Habermas: Zu Gadamers "Wahrheit und Methode"

Jürgen Habermas:
Zu Gadamers "Wahrheit und Methode"
(1967)

In kritischer Auseinandersetzung mit Wahrheit und Methode, dem hermeneutischen Hauptwerk seines Förderers Hans-Georg Gadamer, gelangt Habermas dazu, Grundlinien seines eigenen, ideologiekritisch gewendeten Konzepts von Hermeneutik zu skizzieren:

[Sprache, Arbeit und Herrschaft]

[...] Die Objektivität eines Überlieferungsgeschehens, das aus symbolischem Sinn gemacht ist, ist nicht objektiv genug. Die Hermeneutik stößt gleichsam von innen an Wände des Traditionszusammenhangs; sie kann, sobald die Grenzen erfahren und erkannt sind, kulturelle Überlieferungen nicht länger absolut setzen. Es hat einen guten Sinn, Sprache als eine Art Metainstitution aufzufassen, von der alle gesellschaftlichen Institutionen abhängen; denn soziales Handeln konstituiert sich allein in umgangssprachlicher Kommunikation. Aber diese Metainstitution der Sprache als Tradition ist ihrerseits abhängig von gesellschaftlichen Prozessen, die nicht in normativen Zusammenhängen aufgehen. Sprache ist auch ein Medium von Herrschaft und sozialer Macht. Sie dient der Legitiomation von Beziehungen organisierter Gewalt. Soweit die Legitimationen das Gewaltverhältnis, dessen Institutionalisierung sie ermöglichten, nicht aussprechen, soweit dieses in den Legitimationen sich nur ausdrückt, ist Sprache auch ideologisch. Dabei handelt es sich nicht um Täuschungen in einer Sprache, sondern um Täuschungen mit Sprache als solcher. Die hermeneutische Erfahrung, die auf eine solche Abhängigkeit des symbolischen Zusammenhangs von faktischen Verhältnissen stößt, geht in Ideologiekritik über.

Die nichtnormativen Gewalten, die in Sprache als Metainstitution hineinragen, stammen nicht nur aus Systemen der Herrschaft, sondern auch aus gesellschaftlicher Arbeit. In diesem instrumentalen Bereich erfolgskontrollierten Handelns werden Erfahrungen organisiert, die sprachliche Interpretationen offensichtlich motivieren und überlieferte Interpretationsmuster unter operationellem Zwang ändern können. Eine Veränderung der Produktionsweise zieht eine Umstrukturierung des sprachlichen Weltbildes nach sich. [...] Das läßt sich etwa an der Ausdehnung des Profanbereichs in primitiven Gesellschaften studieren. Gewiß sind Umwälzungen in den Reproduktionsbedingungen des materiellen Lebens ihrerseits sprachlich vermittelt; aber eine neue Praxis wird nicht nur durch eine neue Interpretation in Gang gebracht, sondern alte Muster der Interpretation werden auch "von unten" durch eine neue Praxis angegriffen und umgewälzt. [...]
Eine verstehende Soziologie, die Sprache zum Subjekt der Lebensform und der Überlieferung hypostasiert, bindet sich an die idealistische Vorausetzung, daß das sprachlich artikulierte Bewußtsein das materielle Sein der Lebenspraxis bestimmt. Aber der objektive Zusammenhang sozialen Handelns geht nicht in der Dimension intersubjektiv vermeinten und symbolisch überlieferten Sinnes auf. Die sprachliche Infrastruktur der Gesellschaft ist Moment eines Zusammenhangs, der sich auch, wie immer symbolisch vermittelt, durch Realitätszwänge konstituiert: durch den Zwang der äußeren Natur, der in die Verfahren technischer Verfügung eingeht, und durch den Zwang der inneren Natur, der sich in den Repressionen gesellschaftlicher Gewaltverhältnisse spiegelt. Beide Kategorien von Zwang sind nicht nur Gegenstand von Interpretationen; hinter dem Rücken der Sprache wirken sie auch auf die grammatischen Regeln selber, nach denen wir die Welt interpretieren. Der objektive Zusammenhang, aus dem soziale Handlungen allein begriffen werden können, konstituiert sich aus Sprache, Arbeit und Herrschaft zumal. An Systemen der Arbeit wie der Herrschaft relativiert sich das Überlieferungsgeschehen, das nur einer verselbständigten Hermeneutik als die absolute Macht entgegen tritt." (S.52ff.)

q.gif (1003 Byte)
Jürgen Habermas: Zu Gadamers "Wahrheit und Methode", in: K.-O. Apel u.a.: Hermeneutik und Ideologiekritk, Frankfurt/M. 1971.


Dashiell Hammett

* 27.05.1894, St. Mary's Country (Maryland)
† 10.01.1961, New York

amerikanischer Schriftsteller

Hammett war acht Jahre lang Detektiv bei der berühmten Pinkerton-Agentur, ehe er 1922, gesundheitlich angegriffen, Kurzgeschichten für Black Mask und andere populäre Kriminalmagazine zu schreiben begann. Zwischen 1929 und 1934 verfaßte er fünf Romane, die ihn als Begründer der sogenannten hard boiled school, einer aktionsbetonten, eigenständig amerikanischen Traditionslinie des Detektivromans, ausweisen. Bis heute gilt er mit Raymond Chandler als der bedeutendste amerikanische Kriminalschriftsteller. Nach langjähriger Tätigkeit als Drehbuchautor in Hollywood wurde er wegen seines sozialistischen Engagements vom Ausschuß für "unamerikanische Aktivitäten" verfolgt, 1951 zu einer Gefängnisstrafe verurteilt und fast aller Publikationsmöglichkeiten beraubt.

Große Publikumserfolge, auch in verschiedenen Filmversionen, waren besonders sein dritter und sein letzter Roman, The Maltese Falcon (1930) und The Thin Man (1934), eine zynische Kriminalgroteske. Deutlicher noch wird die realistische und moralische Wendung, die Hammett dem Detektivroman gab, in seinem Erstling Red Harvest (1929) oder seinem eigenen Lieblingswerk The Glass Key (1931). Dort zeichnet Hammett eine Sumpf- oder Dschungelwelt mörderischer Konkurrenz und totaler Korruption, wo Geschäfte, Politik und Gewaltkriminalität fast identisch geworden sind. Gegen diese scheinbare Übermacht des Bösen bewähren sich Hammetts tough guys, wortkarg-handfeste Einzelgänger wie der Privatdetektiv Sam Spade in The Maltese Falcon oder der Spieler Ned Beaumont in The Glass Key. Der Gefahr einer romantischen Heroisierung dieser Einzelgänger wirkt in erster Linie Hammetts lakonisch verknappte Erzählsprache entgegen, die nicht nur für die amerikanische Kriminalliteratur stilprägend wurde, sondern auch von zeitgenössischen Erzählern, etwa von Ernest Hemingway, aufgenommen wurde.

© JV

Wichtige Schriften:

  • Werkausgabe in 10 Bänden, Zürich 1974ff. (Diogenes)

Sekundärliteratur:

  1. F.A. Kittler: Über die Kunst, mit Vögeln zu jagen. "Der Malteser Falke" von Dashiell Hammett, in: J. Vogt (Hg.): Der Kriminalroman. Poetik, Theorie, Geschichte, München 1998.
  2. W.F. Nolan: Dashiell Hammett. Eine Biographie, Frankfurt am Main 1985.
  3. P. Wolfe: Beams Falling: The Art of Dashiell Hammett, Bowling Green 1980.


Arnold Hauser

* 08.05.1892, Temesvar/ Ungarn
† 28.01.1978, Budapest

Literatur- und Kunstsoziologe

Arnold Hauser war einer der ersten Autoren, der - ganz frei von dogmatischen sozialistischen Tendenzen (vgl. Georg Lukács) - dezidiert soziologische Fragestellungen in die Literaturgeschichtsbetrachtung integriert hat. In seiner umfassenden Sozialgeschichte der Kunst und Literatur (1953) beschäftigt er sich grenzüberschreitend mit der Entwicklung von bildender Kunst, Literatur, Musik, Theater und Film. Theoretisch dem historischen Materialismus verpflichtet, lehnt er jedoch die Prämissen der dogmatischen marxistischen Kunstsoziologie ab. Sowohl von der Widerspiegelungstheorie, dem rein ökonomischen Determinismus als auch von der Bedeutungslosigkeit der einzelnen Künstlerpersönlichkeit will er nichts wissen. Hauser beschäftigt sich hingegen mit den Wechselwirkungen zwischen Gesellschaft und Kunst, Basis und Überbau – dabei spricht er der Kunst eine weitgehende Autonomie zu, ohne sie als von den sozialen Bedingungen gänzlich frei zu denken.

©rein

Wichtige Schriften:

  • Sozialgeschichte der Kunst und Literatur (1953) [Die englische Originalausgabe erschien schon 1951 unter dem Titel The Social History of Art]

Sekundärliteratur:

  1. D.D. Egbert: English Art Critics and Modern Social Radicalism, in: The Journal of Aesthetics 26 (1967), S.29-46.
  2. K.J. Lebus: Eine Sozialhistorische Sicht auf Kunst und Gesellschaft, in: Bildende Kunst 12 (1988), S.572.
  3. J. Scharfschwerdt: Arnold Hauser, in: A. Silbermann (Hg.): Klassiker der Kunstsoziologie, München 1979.


Georg Wilhelm Friedrich Hegel

* 27. 08. 1770, Stuttgart
† 14. 11. 1831, Berlin

Philosoph

Hegel ist ein Hauptvertreter der Philosophie des deutschen Idealismus. "Das Geistige allein ist das Wirkliche" ist ein zentraler Satz in Hegels Denken, der diese idealistische Position auf den Begriff bringt. Die gesamte Wirklichkeit, alles das was wir sehen, die Menschen, die Tiere, die Natur, die Welt sind letztlich geistigen Charakters. Der Logos ist vor allem, ist in allem. In dieser Gemeinsamkeit liegt auch die Einheit alles Getrennten, aller Dinge in der Welt. Dieses Alleben des Geistes wird von Hegel als Gottheit bezeichnet und führt ihn zur philosophischen Theologie. "Gott ist der absolute Geist", hören wir ihn sagen, jedoch nicht im Sinne eines transzendenten Schöpfergottes, sondern als "Gott der Welt".

Dieses geistige Prinzip, der Weltgeist liegt auch der historischen Entwicklung zugrunde, denn die historische Entwicklung ist nicht zufällig, sondern ist Manifestation des objektiven Geistes. Der einzelne handelt nicht wie bei Kant als sittliche Einzelpersönlichkeit, sondern der Weltgeist handelt durch den einzelnen als sein Werkzeug. Die handelnde Persönlichkeit – z. B. der Heerführer oder Fürst – mag glauben, er fördere durch seine Handlung nur rein persönliche Zwecke – wie die Machterweiterung -, aber dies ist nur eine "List der Vernunft", die über diese vorgestellten Zwecke hinweg durch den Handelnden das historisch Notwendige bewirkt. Auch eine moralische Beurteilung der Handlungen wird durch diese Betrachtungsweise uneindeutiger, denn Kriege und Greueltaten können auch im Einzelfall als vom Individuum unabhängige Objektivierungen des Weltgeistes interpretiert werden. Individuen, Völker, Epochen sind für Hegel nur notwendige Durchgangsstadien für den großen weltgeschichtlichen Prozeß.

Diese Auffassung der Geschichte führte Hegel zu einer sehr positiven Bewertung des preußischen Staates, in dessen rationaler Verwaltung er ein hochentwickeltes geistiges Prinzip am Werke sah. Als Philosophieprofessor in Berlin verlieh er dem Staat, dem er diente, damit höhere geistige Weihen. Ganz anders waren die politischen Schlüsse, die ein berühmter Hegel-Schüler, nämlich Karl Marx, aus der Lehre des Meisters zog: bei Marx wird der Idealismus zum Materialismus gewendet, und aus den dialektischen Bewegungsgesetzen der Geschichte wird eine Abfolge von Klassenkämpfen, an deren Ende nicht der zu sich selbst gekommene Geist, sondern die befreite sozialistische Gesellschaft steht.

Kunst, Religion und Philosophie stehen bei Hegel über dem weltgeschichtlichen Prozeß, d.h. über den konkreten historisch-politischen Entwicklungen. Zwar sind sie unabhängig von der politisch-gesellschaftlichen Realität, aber trotzdem einer geschichtlichen Entwicklung unterworfen, denn in ihnen findet die Selbstreflexion des absoluten Geistes statt. Der gestalterische Wandel im Bereich der Kunst ist dabei für Hegel nur von sekundärem Interesse. Obwohl er die Entwicklung vom antiken Epos zum modernen Roman seiner Zeit beschreibt und analysiert, interessiert ihn die Kunst vor allem in ihrer Funktion, Anschauung des absoluten Geistes zu sein. Dies gelingt ihr in der Antike, im Mittelalter hat sie ihre Stellung an die Religion verloren, die schon einen Schritt weiter geht und Anschauung und Denken (Begriffe) miteinander verbindet. Aber erst in der Philosophie seit der Aufklärung begreift der Weltgeist sich selber, kommt er zu sich selbst. Die moderne Kunst ist für Hegel nicht auf der Höhe des Weltgeistes, sie ist nur subjektivistische "faule Existenz", die nicht auf die objektiven Strukturen der Welt verweist.

©rein

Wichtige Schriften:

  • Phänomenologie des Geistes (1807)
  • Wissenschaft der Logik (1812/16)
  • Enzyklopädie der philosophischen Wissenschaften (1817)
  • Vorlesungen über die Ästhetik
    (gehalten 1817/18 bis 1828/29; herausgegeben 1835-1838)
  • Vorlesungen über die Philosophie der Geschichte
    (gehalten 1822/23 bis 1830/31; herausgegeben 1837)

Sekundärliteratur:

  1. F. Châtelet: G. W. F. Hegel, in: ders. (Hg.): Geschichte der Philosophie. Bd. V: Philosophie und Geschichte (1780-1880), Frankfurt am Main u. a. 1974, S.150-180.
  2. C. Peres: Die Struktur der Kunst in Hegels Ästhetik, Bonn 1983.
  3. H. Schnädelbach: Hegel zur Einführung, Hamburg 1999.


Vorlesungen über die Philosophie der Geschichte

Georg Wilhelm Friedrich Hegel:
Vorlesungen über die Philosophie der Geschichte

Hegels Vorlesungen über die Philosophie der Geschichte gehen vom Vernunftprinzip aus, von der Vorstellung, daß es im Fortschreiten der Menschheitsgeschichte vernünftig zugehe. In seiner Einleitung schreibt er:

"Der einzige Gedanke, den die Philosophie mitbringt, ist aber der einfache Gedanke der Vernunft, daß die Vernunft die Welt beherrsche, daß es also auch in der Weltgeschichte vernünftig zugegangen sei. Diese Überzeugung und Einsicht ist eine Voraussetzung in Ansehung der Geschichte als solcher überhaupt; in der Philosophie selbst ist dies keine Voraussetzung. Durch die spekulative Erkenntnis in ihr wird es erwiesen, daß die Vernunft – bei diesem Ausdrucke können wir hier stehenbleiben, ohne die Beziehung und das Verhältnis zu Gott näher zu erörtern -, die Substanz wie die unendliche Macht, sich selbst der unendliche Stoff alles natürlichen und geistigen Lebens wie die unendliche Form, die Bestätigung dieses ihres Inhalts ist. Die Substanz ist sie, nämlich das, wodurch und worin alle Wirklichkeit ihr Sein und Bestehen hat – die unendliche Macht, indem die Vernunft nicht so ohnmächtig ist, es nur bis zum Ideal, bis zum Sollen zu bringen und nur außerhalb der Wirklichkeit, wer weiß wo, als etwas besonderes in den Köpfen einiger Menschen vorhanden zu sein; der unendliche Inhalt, alle Wesenheit und Wahrheit, und ihr selbst ihr Stoff, den sie ihrer Tätigkeit zu verarbeiten gibt, denn sie bedarf nicht, wie endliches Tun, der Bedingungen eines äußerlichen Materials gegebener Mittel, aus denen sie Nahrung und Gegenstände ihrer Tätigkeit empfinge, sie zehrt aus sich und ist sich selbst das Material, das sie verarbeitet; wie sie sich nur ihre eigene Voraussetzung und der absolute Endzweck ist, so ist sie selbst dessen Bestätigung und Hervorbringung aus dem Inneren in die Erscheinung, nicht nur des natürlichen Universums, sondern auch des geistigen – in der Weltgeschichte. Daß nun solche Idee das Wahre, das Ewige, das schlechthin Mächtige ist, daß sie sich in der Welt offenbart und nichts in ihr sich offenbart als sie, ihre Ehre und Herrlichkeit, das ist es, was, wie gesagt, in der Philosophie bewiesen und hier als bewiesen vorausgesetzt wird." (S.48f.)

Die Geschichte als "Produkt der ewigen Vernunft" schreitet in Richtung Freiheit. Die vollkommene Freiheit der Menschen ist das Ziel der Weltgeschichte. Hegel nennt dies auch das Ziel des Geistes, denn die Weltgeschichte ist ja nichts anderes als die Manifestation des Weltgeistes:

"Die Natur des Geistes läßt sich durch den vollkommenen Gegensatz desselben erkennen. Wie die Substanz der Materie die Schwere ist, so, müssen wir sagen, ist die Substanz, das Wesen des Geistes die Freiheit. Jedem ist es unmittelbar glaublich, daß der Geist auch unter anderen Eigenschaften die Freiheit besitze; die Philosophie aber lehrt uns, daß alle Eigenschaften des Geistes nur durch die Freiheit bestehen, alle nur Mittel für die Freiheit sind, alle nur diese suchen und hervorbringen; es ist dies eine Erkenntnis der spekulativen Philosophie, daß die Freiheit das einzige Wahrhafte des Geistes sei." (S.58)

Die Epochen der Weltgeschichte werden von Hegel als Stufen auf dem Weg zur Vervollkommnung der Freiheit begriffen. Von den Orientalen über die Griechen bis zur christlichen Welt führt in seiner Schematisierung diese Stufenleiter:

"Die Weltgeschichte ist der Fortschritt im Bewußtsein der Freiheit – ein Fortschritt, den wir in seiner Notwendigkeit zu erkennen haben. Mit dem was ich im allgemeinen über den Unterschied des Wissens von der Freiheit gesagt habe, und zwar zunächst in der Form, daß die Orientalen nur gewußt haben, daß Einer frei, die griechische und römische Welt aber, daß einige frei sind, daß wir aber wissen, alle Menschen an sich, das heißt der Mensch als Mensch sei frei, ist auch zugleich die Einteilung der Weltgeschichte." (S.61)

Der Weg zu dieser Freiheit führt über die Handlungen von Individuen, die durch die sogenannte "List der Vernunft" glauben, ihren eigenen Interessen zu folgen, jedoch nur Werkzeuge zur Verwirklichung des Welt- und Volksgeistes sind. Besonderen Augenmerk schenkt Hegel den "welthistorischen Individuen" wie Alexander, Cäsar, Napoleon, in denen dieser Weltgeist auf besondere Weise zum Ausdruck kommt. In ihren partikularen Interessen leuchtet das Allgemeine auf:

"Dies sind die großen Mensch in der Geschichte, deren eigne partikulare Zwecke das Substantielle enthalten, welches Wille des Weltgeistes ist. [...] Solche Individuen hatten in diesen ihren Zwecken nicht das Bewußtsein der Idee überhaupt, sondern sie waren praktische und politische Menschen. Aber zugleich waren sie denkende, die die Einsicht hatten von dem, was not und was an der Zeit ist. Das ist eben die Wahrheit ihrer Zeit und ihrer Welt, sozusagen die nächste Gattung, die im Innern bereits vorhanden war. Ihre Sache war es, dies Allgemeine, die notwendige nächste Stufe ihrer Welt zu wissen, diese sich zum Zwecke zu machen und ihre Energie in dieselbe zu legen. Die welthistorischen Menschen, die Heroen einer Zeit, sind darum als die Einsichtigen anzuerkennen; ihre Handlungen, ihre Reden, sind das Beste der Zeit." (S.75)

An dieser Stelle wird deutlich, daß der Mensch bei Hegel nicht nur bewußtloser Vollstrecker des Weltgeistes ist, sondern mittels seines Verstandes am Geistigen teil haben kann.

©rein

Quelle
G.W.F. Hegel: Philosophie der Geschichte, Stuttgart 1961.


Hegel: Vorlesungen über die Ästhetik (zur Dramatik)

Georg Wilhelm Friedrich Hegel:
Vorlesungen über die Ästhetik (zur Dramatik)
Die dramatische Poesie

Das Drama muß, weil es seinem Inhalte wie seiner Form nach sich zur vollendetesten Totalität ausbildet, als die höchste Stufe der Poesie und der Kunst überhaupt angesehen werden. Denn den sonstigen sinnlichen Stoffen, dem Stein, Holz, der Farbe, dem Ton gegenüber, ist die Rede allein das der Exposition des Geistes würdige Element und unter den besonderen Gattungen der redenden Kunst wiederum die dramatische Poesie diejenige, welche die Objektivität des Epos mit dem subjektiven Prinzip der Lyrik in sich vereinigt, indem sie eine in sich abgeschlossene Handlung als wirkliche, ebensosehr aus dem Inneren des sich durchführenden Charakters entspringende als in ihrem Resultat aus der substantiellen Natur der Zwecke, Individuen und Kollisionen entschiedene Handlung in unmittelbarer Gegenwärtigkeit darstellt. Diese Vermittlung des Epischen durch die Innerlichkeit des Subjekts als gegenwärtig Handelnden erlaubt es dem Drama nun aber nicht, die äußere Seite des Lokals, der Umgebung sowie des Tuns und Geschehens in epischer Weise zu beschreiben, und fordert deshalb, damit das ganze Kunstwerk zu wahrhafter Lebendigkeit komme, die vollständige szenische Aufführung desselben. Die Handlung selbst endlich in der Totalität ihrer inneren und äußeren Wirklichkeit ist einer schlechthin entgegengesetzten Auffassung fähig, deren durchgreifendes Prinzip, als das Tragische und Komische, die Gattungsunterschiede der dramatischen Poesie zu einer dritten Hauptseite macht.

Aus diesen allgemeinen Gesichtspunkten ergibt sich für unsere Erörterungen nachfolgender Gang:

Erstens haben wir das dramatische Kunstwerk im Unterschiede des epischen und lyrischen seinem allgemeinen und besonderen Charakter nach zu betrachten.

Zweitens müssen wir auf die szenische Darstellung und deren Notwendigkeit unsere Aufmerksamkeit richten und drittens die verschiedenen Arten der dramatischen Poesie in ihrer konkreten historischen Wirklichkeit durchgehen.

q.gif (1003 Byte)
Georg Wilhelm Friedrich Hegel: Vorlesungen über Ästhetik III: Werke 15, Frankfurt am Main 1970, S.474-75.

Wichtige Schriften:

  • Vorlesungen über die Ästhetik
    (gehalten 1817/18 bis 1828/29; herausgegeben 1835-1838)


Hegel: Vorlesungen über die Ästhetik (zur Epik)

Georg Wilhelm Friedrich Hegel:
Vorlesungen über die Ästhetik (zur Epik)

Hegel spricht in seinen Vorlesungen über die Ästhetik nicht vom Schönen in der Natur, sondern vom Schönen in der Kunst. Dieses durch den Menschen gestaltete Schöne steht für ihn über dem Naturschönen, "weil aus dem Geist geboren". Dieser Argumentation folgend ist Kunst nicht nur Abbild/ Mimesis von Natur, denn das würde bedeuten, daß die Kunst beim Natürlichen stehen bliebe und nicht zum Geistigen vordränge. Kunst geht vielmehr aus der absoluten Idee hervor, sie ist sinnliche Präsentation des absoluten Geistes als Ideal.

Diese Darstellung des Absoluten als Ideal muß wiederum als Idealziel der Kunst begriffen werden, das in den einzelnen Kunstepochen in der Menschheitsgeschichte mehr oder weniger verwirklicht wurde. Hegel unterteilt die "epochalen Formen der Kunst" in symbolische Kunst (Orient), klassische Kunst (Antike) und romantische Kunst (beginnend mit dem christlichen Mittelalter). Nur in der Antike sieht er die Funktion der Kunst vollkommen erfüllt. Die drei Epochen der Kunst "bestehen im Erstreben, Erreichen und Überschreiten des Ideals als der wahren Idee der Schönheit." Auch in ihrer sinnlichen Ausprägung sind sie unterschieden: Die symbolische Kunst materialisiert sich vornehmlich in der Architektur, die klassische Kunst vorwiegend in der Skulptur und die romantische Kunst in Malerei, Musik und Dichtung.

Im Falle der Dichtkunst sieht Hegel im antiken Epos die Darstellung des Absoluten vollkommen ausgeformt, denn im antiken Epos wird prinzipiell die gesamte gesellschaftliche Realität dargestellt. Der Held des Epos kann wie eine griechische Statue immer Ausdruck der absoluten Individualität und des allgemeinen Ideals sein:

"Was nun unseren jetzigen Gegenstand, die epische Poesie, betrifft, so geht es damit ohngefähr wie mit der Skulptur. Die Darstellungsweise dieser Kunst verzweigt sich zwar zu allerlei Arten und Nebenarten und dehnt sich über viele Zeiten und Völker aus; in ihrer vollständigen Gestalt jedoch haben wir sie als das eigentliche Epos kennenlernen und die kunstmäßigste Wirklichkeit dieser Gattung bei den Griechen gefunden. Denn das Epos hat überhaupt mit der Plastik der Skulptur und deren Objektivität, im Sinne sowohl des substantiellen Gehalts als auch der Darstellung in Form realer Erscheinungen, die meiste innere Verwandtschaft, so daß wir es nicht als zufällig ansehen dürfen, daß auch die epische Poesie wie die Skulptur bei den Griechen gerade in dieser ursprünglichen, nicht übertroffenen Vollendung hervorgetreten ist."

Diese Verwandtschaft des Epos zur vollkommen Darstellung des Absoluten der Skulptur ist möglich, obwohl das Epos exemplarisch auswählt. Das Ideal konkretisiert sich im Geschehen einer Handlung. Diese Handlung ist in aller Regel ein Konflikt mit nationalgeschichtlicher Dimension, z. B. ein Befreiungskrieg. Die Beschreibung dieses Krieges beinhaltet die Gründung eines Staatswesens und wird damit zum Gründungsmythos. Das Epos ist damit die Bibel des Volkes. Solche Epen entstehen an einem historischen Ort mittlerer Zeit, in der sich ein Volksgeist schon ausgebildet, aber noch nicht staatlich und gesellschaftlich in Institutionen manifestiert hat.

Für das moderne Europa wird diese ‚Mittelzeit‘ für das 12. bis 16. Jahrhundert festgeschrieben. Sobald die bürgerliche Gesellschaft sich gefestigt hat, kann es kein Epos mehr geben:

"Denn der ganze heutige Weltzustand hat eine Gestalt angenommen, welche in ihrer prosaischen Ordnung sich schnurstracks den Anforderungen entgegenstellt, welche für das echte Epos unerläßlich fanden, während die Umwälzungen, denen die wirklichen Verhältnisse der Staaten und Völker unterworfen gewesen sind, noch zu sehr als wirkliche Erlebnisse in der Erinnerung festhaften, um schon die epische Kunstform vertragen zu können."

In den Kunstformen des späten 18. und frühen 19. Jahrhunderts – hier ist vornehmlich der Roman gemeint – fehlt die unmittelbare Einheit von Individuellem und Allgemeinem. Hegel schreibt über das Romanhafte:

Die Zufälligkeit des äußerlichen Daseins hat sich verwandelt in eine feste, sichere Ordnung der bürgerlichen Gesellschaft und des Staates, so daß jetzt Polizei, Gerichte, das Heer, die Staatsregierung an die Stelle der chimärischen Zwecke treten, die der Ritter sich machte. Dadurch verändert sich auch die Ritterlichkeit der in neuen Romanen agierenden Helden. Sie stehen als Individuen mit ihren subjektiven Zwecken der Liebe, Ehre, Ehrsucht oder mit ihren Idealen der Weltverbesserung dieser bestehenden Ordnung und Prosa der Wirklichkeit gegenüber, die ihnen von allen Seiten Schwierigkeiten in den Weg legt. Da schrauben sich nun die subjektiven Wünsche und Forderungen in diesem Gegensatze ins Unermeßliche in die Höhe; denn jeder findet vor sich eine bezauberte, für ihn ganz ungehörige Welt, die er bekämpfen muß, weil sie sich gegen ihn sperrt und in ihrer spröden Festigkeit seinen Leidenschaften nicht nachgibt, sondern den Willen eines Vaters, einer Tante, bürgerliche Verhältnisse usf. als ein Hindernis vorschiebt. Besonders sind Jünglinge diese neuen Ritter, die sich durch den Weltlauf, der sich statt ihrer Ideale realisiert, durchschlagen müssen und es nun für ein Unglück halten, daß es überhaupt Familie, bürgerliche Gesellschaft, Staat, Gesetze, Berufsgeschäfte usf. gibt, weil diese substantiellen Lebensbeziehungen sich mit ihren Schranken grausam den Idealen und dem unendlichen Rechte des Herzens entgegensetzen. Nun gilt es, ein Loch in diese Dinge hineinzustoßen, die Welt zu verändern, zu verbessern, oder ihr zum Trotz sich wenigstens einen Himmel auf Erden herauszuschneiden: das Mädchen, wie es sein soll, sich zu suchen, es zu finden und es nun den schlimmen Verwandten oder sonstigen Mißverhältnissen abzugewinnen, abzuerobern und abzutrotzen. Diese Kämpfe sind in der modernen Welt nichts weiteres als die Lehrjahre, die Erziehung des Individuums an der vorhandenen Wirklichkeit, und erhalten dadurch ihren wahren Sinn. Denn das Ende solcher Lehrjahre besteht darin, daß sich das Subjekt die Hörner abläuft, mit seinem Wünschen und Meinen sich in die bestehenden Verhältnisse und die Vernünftigkeit derselben hineinbildet, in die Verkettung der Welt eintritt und in ihr sich einen angemessenen Standpunkt erwirbt. Mag einer sich auch noch soviel mit der Welt herumgezankt haben, umhergeschoben sein – zuletzt bekömmt er meistens doch sein Mädchen und irgendeine Stellung, heiratet und wird ein Philister, so gut wie die anderen auch: die Frau steht der Haushaltung vor, Kinder bleiben nicht aus, das angebetete Weib, das erst die Einzige, ein Engel war, nimmt sich ohngefähr ebenso aus wie alle anderen, das Amt gibt Arbeit und Verdrießlichkeiten, die Ehe Hauskreuz, und so ist der ganze Katzenjammer der übrigen da."

Dieses Zitat macht deutlich, warum Hegel konstatiert, daß die Kunst als Ausdruck des absoluten Geistes an ihr Ende gekommen ist. Hier geht es nur noch um eine individuelle Bildungsgeschichte, um den Kampf gegen die Gesellschaft, der mehr oder weniger harmonisch endet. Im Roman wird der Konflikt zwischen der Poesie des Herzens und der entgegenstehenden Prosa der Verhältnisse ausgetragen. Am Schluß steht die Versöhnung: Das Individuum akzeptiert die bestehenden Verhältnissen und wird zum Philister.

©rein

q.gif (1003 Byte)
G. W. F. Hegel: Vorlesungen zur Ästhetik, hg. v. Fr. Bassenge, Band 1, Frankfurt am Main o. J., S.567f.

Wichtige Schriften:

  • Vorlesungen über die Ästhetik
    (gehalten 1817/18 bis 1828/29; herausgegeben 1835-1838)


Hegel: Vorlesungen über die Ästhetik (zur Lyrik)

Georg Wilhelm Friedrich Hegel:
Vorlesungen über die Ästhetik (zur Lyrik)
(entstanden ab 1817)

Im Zentrum des Überlegungen Hegels zur Lyrik steht das dichterische Subjekt, dessen individuelle Weltbegegebung und -aneignung sich im Gedicht manifestiere. Elemente der objektiven Wirklichkeit können zu lyrischen Inhalten werden, indem der Dichter sie in ihrer Wirkung auf das Subjekt thematisiert und so gewissermaßen subjektiviert:

"Denn in der Lyrik ist es eben nicht die objektive Gesamtheit und individuelle Handlung [wie im Epos, T.v.H.], sondern das Subjekt als Subjekt, was die Form und den Inhalt abgibt. Dies darf jedoch nicht etwa so verstanden werden, als ob das Individuum, um sich lyrisch äußern zu können, sich von allem und jedem Zusammenhange mit nationalen Interessen und Anschauungen losmachen und formell nur auf seine eigenen Füsse stellen müsse. Im Gegenteil, in dieser abstrakten Selbständigkeit würde als Inhalt nur die ganz zufällige und partikulare Leidenschaft, die Willkür der Begierde und des Beliebens übrigbleiben und die schlechte Querköpfigkeit der Einfälle und bizarre Originalität der Empfindungen ihren unbegrenzten Spielraum gewinnen. Die echte Lyrik hat, wie jede wahre Poesie, den wahren Gehalt der menschlichen Brust auszusprechen. Als lyrischer Inhalt jedoch muß auch das Sachliste und Substantiellste als subjektiv empfunden, angeschaut, vorgestellt und gedacht erscheinen. Zweitens ferner handelt es sich hier nicht um das bloße Sichäußern des individuellen Inneren, um das erste unmittelbare Wort, welches episch sagt, was die Sache sei, sondern um den kunstreichen, von der zufälligen, gewöhnlichen Äußerung verschiedenen Ausdruck des poetischen Gemüts." (S.431)

©TvH

q.gif (1003 Byte)
Georg Wilhelm Friedrich Hegel: Vorlesungen über die Ästhetik III. Werke Band 15, Red. Eva Moldenhauer und Karl Markus Michel, 3. Auflage, Frankfurt am Main 1993.

Wichtige Schriften:

  • Vorlesungen über die Ästhetik
    (gehalten 1817/18 bis 1828/29; herausgegeben 1835-1838)

Sekundärliteratur:

P. Szondi: Poetik und Geschichtsphilosophie I. Hegels Lehre von der Dichtung, hg. v. Senta Metz und Hans-Hagen Hildebrand, 5. Auflage, Frankfurt am Main 1991.


Martin Heidegger

* 26.09.1889, Meßkirch
† 26.05.1976, Freiburg

Philosoph

Martin Heidegger ist der wirkungsmächtigste Vertreter der sogenannten Existentialphilosophie, eines philosophischen Denkens, dessen Mittelpunkt die menschliche Existenz bildet. Die Existentialphilosophie ist für ihn jedoch nur ein Mittel, um zu einer Grundlehre vom Sein, einer Fundamentalontologie oder universalen Seinslehre vorzudringen. Im Zentrum seiner philosophischen Bemühungen stehen die Fragen nach dem "Sinn des Seienden" (des Mannigfaltigen) und dem "Sein des Seienden" (also nach dem, was sich hinter dem Mannigfaltigen verbirgt).

Dem "Verstehen" räumt Heidegger in seinem Werk eine zentrale Position ein. In seinem Hauptwerk Sein und Zeit von 1927 lautet der Titel des § 31 Das Da-sein als Verstehen. "Verstehen" ist als "universale Bestimmtheit des Daseins" anzusehen. Nach Heidegger sind die Menschen in diese Welt "geworfen". Unmittelbar erfahrbar ist für sie nur, daß sie sind. Woher alles kommt und wohin alles führt, das bleibt im Dunkeln. Nur der Tod ist gewiß. Heidegger nennt dies "das Sein zum Tode". Dieses "Sein" konstituiert nun zusammen mit der "Befindlichkeit" - zu denken wäre etwa an 'die Furcht' - das "Verstehen". Dieses "Verstehen" zielt auf das Verständnis der Welt, der anderen und meiner selbst. Es ist ein "fundamentales Existential" (eine Kategorie des menschlichen Seins), sozusagen ein primäres Verstehen, von dem das "Verstehen" im Sinne einer möglichen Erkenntnisart unter anderen, etwa unterschieden von "Erklären", nur abgeleitet ist.

Erst mit jenem primären Verstehen wird, wie Heidegger sagt, das "Worumwillen" und die "Bedeutsamkeit" des Daseins erschlossen, erst damit realisiert sich das "volle In-der-Welt-sein". Verbunden mit solchem "Verstehen" ist das Existential der "Möglichkeit". Das "Verstehen" als Entwerfen von Möglichkeiten ist darauf ausgerichtet, sozusagen versuchsweise das Woher und Wohin zu erschließen, d.h., die Menschen versuchen ihre faktisch-unabänderliche Einbindung in Überlieferung (das Herkommen) aufzuklären und ihre Weltdeutung bzw. auch ein Welthandeln prospektiv zu "entwerfen". Solches "Verstehen" versteht also nicht einfach nur das Vorhandene (z.B. die Rede oder den Text oder das Verhalten), es versteht immer auch das nicht oder nicht so Vorhandene, das nur Mögliche. Für Heidegger ist das Dasein "durch und durch geworfene Möglichkeit" (Sein und Zeit, S. 144) und das "Verstehen" das anthropologische Organ oder Werkzeug, mit dem sich der Mensch in und zu dieser Lage verhält.

© DS/JV

Wichtige Schriften:

  • Sein und Zeit (1927)
  • Der Ursprung des Kunstwerks (1936)
  • Unterwegs zur Sprache (1959)

Sekundärliteratur:

  1. P. Cardorff: Martin Heidegger, Frankfurt/M./New York 1991.
  2. G. Figal: Die hermeneutische Position Martin Heideggers. in: H. Birus (Hg.): Hermeneutische Positionen. Schleiermacher - Dilthey - Heidegger - Gadamer, Göttingen 1982.
  3. O. Pöggeler: Der Denkweg Martin Heideggers, Pfullingen 1963.


Johann Gottfried Herder

* 25. 08. 1744, Mohrungen/ Ostpreußen
† 18. 12. 1803, Weimar

Kulturphilosoph, Theologe

Herder leitet die historische Entwicklung – und damit auch die Entwicklung der Literatur - aus den Bedingungen der Natur ab. In der Geschichte wie in der Natur bildet sich alles nach festen Gesetzen aus natürlichen Bedingungen. Das Gesetz des geschichtlichen Fortschritts basiert also auf einem Fortschrittsgesetz der Natur. So begründet Herder in seiner Abhandlung über den Ursprung der Sprache (1772) die ‚Erfindung‘ der Lautsprache mit der notwendigen Kompensation der mangelhaften Instinktausrüstung des Tieres Mensch. In dieser Schöpfung von Sprache in Lautformen sieht er den Urgrund für die Bildung des Bewußtseins und für die Entwicklung geistigen Vermögens überhaupt. Der studierte Theologe verläßt damit die Bahnen eines auf Gottes Eingriffe ausgerichteten Weltbildes. Diese Denkweise beherrscht auch seine psychologisch-philologischen Analysen der Lieder alter Völker, in denen er zeigt, warum diese Lieder eine bestimmte, vollständig aus dem anthropologischen Ursprung der Sprache und des Kollektivverhaltens geprägte Form annehmen mußten. Auch in seinem Shakespeare-Aufsatz versucht er in Analogie zu dem in seiner Sprachschrift analysierten Kontrast zwischen der eingeschränkten Instinktsphäre der Tiere und der erweiterten Sphäre der Menschen, die Unterschiede zwischen den Dichtungen Sophokles und Shakespeares durch einen ‚naturgegebenen‘ – wir würden wohl sagen: einen gesellschaftlich bedingten - Unterschied in der Lebensrealität zu erklären. Sophokles lebt in der eingeschränkten Welt der antiken Stadtrepublik, Shakespeares ‚polis‘ hingegen ist die ganze Welt. Die Erweiterung seiner Lebenssphäre dient als Erklärung für die Abkehr von einer antiken, klassizistischen Regelpoetik. Für Herder ist Literatur damit eine Form von "Ethopöie", d. h. eine Schöpfung, die durch die Lebensumstände und den Entwicklungsgrad einer Kulturgemeinschaft erzeugt wird.

Innerhalb der gesamteuropäischen wie der deutschen Aufklärung nimmt Herder damit eine deutlich markierte, eigenständige Position ein. Im Blick auf die deutsche Literaturentwicklung ist er vor allem als Anreger und Vordenker, ja als 'Vaterfigur' der Sturm- und Drang-Bewegung wichtig; eine Rolle, die später auch von Goethe selbst herausgestellt wird.

©rein

Wichtige Schriften:

  • Über den Ursprung der Sprache (1772)
  • Auch eine Philosophie der Geschichte zur Bildung der Menschheit (1774)
  • Stimmen der Völker in Liedern (1778-1791)
  • Ideen zur Philosophie der Geschichte der Menschheit (1784-1791)
  • Fragmente einer Abhandlung über eine Ode (1765)

Sekundärliteratur:

  1. J. Rathmann: Zur Geschichtsphilosophie Johann Gottfried Herders, Budapest 1978.
  2. G. Sauder (Hg.): Johann Gottfried Herder (1744-1803), Heidelberg 1987.
  3. R. Wisbert: Das Bildungsdenken des jungen Herder, Frankfurt am Main 1987.


Herder: Fragmente einer Abhandlung über die Ode

Johann Gottfried Herder:
Fragmente einer Abhandlung über die Ode
(1765)

Herder bestimmt in seinen etwa 1765 entstandenen Fragmenten einer Abhandlung über die Ode die Lyrik als ursprüngliche Ausdrucksform der Empfindung, die der "Logik des Affekts", nicht der Vernunft, gehorche. Diese Definition von Lyrik als ursprünglichster, subjektivster Gattung wurde nicht nur von Herders Zeitgenossen aufgenommen, sondern beieinflußte bis ins 20. Jahrhundert das Verständnis von Gedichten:

"Das erstgeborne Kind der Empfindung, der Ursprung der Dichtkunst und der Keim ihres Lebens ist die Ode. (...) In jeder Ode zeigt sich also der Faden der Leidenschaft: und so wie man allerdings Schönheit und Vollkommenheit unterscheidet: so ist Pindars Logik der Aristotelischen in gewissem Verstande eben zuwider, und Pindarn eine philosophische Ordnung und Gründlichkeit schuld geben zu wollen, wird beinahe lächerlich. Die heißeste Leidenschaft und die kälteste Empfindung der Vernunft sind in ihrer Wahrheit und Form so weit verschieden, daß ihr Maß verschwindet: Vernunft und Gefühl bleiben die beiden Ende der Menschheit. Eine deutliche, durch Worte bewiesene Empfindung ist ebenso ein Unding als der feurige Gang der Leidenschaft, der abgemessen, wie ein Philosoph, gehen soll.
Die Logik des Affekts – man verzeihe mir diesen anscheinenden Widerspruch – ist die kürzeste und schwerste aller Logiken im Reich der Wirklichkeit und Möglichkeit. In ihm empfindet man die sinnlich größte Einheit, ohne sie mit der Übereinstimmung des Verstandes vergleichen zu können; die wahrste Sinnlichkeit, unter der ein Beweis beinahe bis zum Lächerlichen erniedrigt ist: die rührendste Mannichfaltigkeit ohne Kette des Mathematikers." (S.62,73)

©TvH

q.gif (1003 Byte)
Johann Gottfried Herder: Sämtliche Werke, hg. v. Bernhard Suphan, Band 32, Berlin 1899.

Sekundärliteratur:

G. Sauder (Hg.): Johann Gottfried Herder 1744-1803, Hamburg 1987.


Hermeneutische Differenz

Der Ausdruck 'hermeneutische Differenz' oder auch 'Distanz' macht auf ein Grundproblem aller sprachlichen Kommunikation wie auch der reflektierten Interpretation aufmerksam: Das was verstanden bzw. gedeutet werden soll, ist zunächst fremd, abständig, distanziert, und muß erst im Verstehens- bzw. Deutungsakt 'angeeignet' werden.

Dabei sind graduelle Unterschiede sehr erheblich: In der eingelebten Alltagskommunikation wird die hermeneutische Differenz nicht oder nur punktuell, im Falle einer Störung bewußt. Deshalb ist, wie schon der Philosoph Schleiermacher bemerkte, bei "Wettergesprächen" in der Regel keine Hermeneutik nötig (die Differenz gleich Null). Am anderen Extrem ist keine Hermeneutik möglich, wo die Differenz unendlich wird: etwa bei einer Äußerung in einer mir völlig unbekannten Sprache. Hermeneutik findet demnach, einer berühmten Formulierung von Hans-Georg Gadamer folgend, "zwischen Fremdheit und Vertrautheit" statt: "In diesem Zwischen ist der wahre Ort der Hermeneutik." (S.279)

In literaturwissenschaftlicher Sicht sind drei verschiedene Varianten oder Komponenten der hermeneutischen Differenz von besonderem Gewicht. Zunächst die linguistische Differenz: Verstehen und Auslegung setzten die Zugehörigkeit zur Sprachgemeinschaft der jeweiligen Äußerung bzw. die spezifische Sprachkompetenz voraus. Deshalb ist die Übersetzung von Werken in eine andere Sprache einerseits Voraussetzung der Interpretation, aber auch selbst schon ein interpretierender Akt.

Sodann die historische Differenz. Sie gerät oft als erste in den Blick und bringt erhebliche Schwierigkeiten für Textverständnis und Interpretation dar: Jeder einmal fixierte Text altert unaufhaltsam - die historische Differenz zwischen ihm und dem (gegenwärtigen) Interpreten wächst also. Verständnisschwierigkeiten entstehen in sprachlicher Hinsicht (z.B. veraltete Wörter und Ausdrucksformen, Bedeutungsveränderungen) wie in sachlicher (z.B. erklärungsbedürftige Fakten, Namen, Zusammenhänge). Diese Erklärungen bereitzustellen ist traditionell Aufgabe des philologischen Kommentars

Schließlich ist, besonders für die literaturwissenschaftliche Hermeneutik, auch eine poetologisch/rhetorische Differenz zum üblichen Sprachgebrauch relevant: die Tatsache also, daß besonders (aber nicht nur) dichterische Texte 'künstliche' Ausdrucksformen, z.B. rhetorische Mitteln benutzen. Deren Funktion und Bedeutungspotential muß erkennen, wer den Text verstehen und angemessen interpretieren will.

Vielfach spielen diese Differenz-Komponenten ineinander: So muß etwa der Text der Bibel aus dem Hebräischen bzw. Griechischen ins Deutsche übersetzt werden, um dort zur Textgrundlage einer theologischen Hermeneutik zu werden, die dann auch die inhaltlichen Verstehensprobleme bearbeiten kann und eine spezifisch protestantische Auslegung ermöglichen. Dabei sind auch die sprachlichen, peotologischen und rhethorischen Mittel des Textes zu beachten. So benutzt etwa das biblische Hohe Lied eine ausgeprägte erotische Metaphorik, die jedoch auf religiöse Sachverhalte verweist und deshalb angemessen ausgelegt werden muß.

Wilhelm Dilthey glaubte noch, in einem Akt der Einfühlung die hermeneutische Differenz überspringen und unmittelbares Verstehen gewinnen zu könnnen. Seit Gadamer hat sich jedoch eine Auffassung durchgesetzt, die den "Abstand der Zeit als eine positive und produktive Möglichkeit des Verstehens" nutzbar zu machen und "immer auch [...] die geschichtliche Situation des Interpreten" zu reflektieren (S.280f.). Die Einsicht in diese historische Gebundenheit nicht nur des zu verstehenden Textes, sondern auch des jeweiligen Verstehens selbst öffnet - Gadamer zufolge - die Dimension der Wirkungsgeschichte.

© JV

q.gif (1003 Byte)
Hans-Georg Gadamer: Wahrheit und Methode. Grundzüge einer philosophischen Hermeneutik, 3. Aufl. Tübingen 1972.


Hexameter

griech. hex: sechs, metron: Maß

Der Hexameter ist der Grundvers des antiken Epos. Homers Ilias und Odyssee, die ersten schriftlich fixierten Heldenepen der Menschheit, stehen ebenso in Hexametern, wie die einige Jahrhunderte später entstandene Aeneis von Vergil. Klopstock entdeckte den Hexameter für das deutsche Epos: in seinem Messias wird er zum Versmaß religiös-hymnischer Gesänge und verdrängt den bis dahin vorherrschenden Alexandriner. Goethe hingegen popularisiert in seinem Reinecke Fuchs das antike Versmaß. Eine andere Verwendung des Hexameters ist die Kombination mit dem Pentameter zum Distichon.

Der Hexameter ist ein auftaktloser Sechsheber, der in der strengsten Variante ausschließlich aus Daktylen besteht, die jedoch teilweise durch einen Spondeus ersetzt werden, um Eintönigkeit zu vermeiden. Der Vers endet mit einem katalektischen, d.h. mit einer einfachen Senkung nur unvollständigen Daktylus. Durch die Vielzahl der Doppelsenkungen übertrifft der Hexameter selbst den Alexandriner an Länge. Im Jahr 1781 übersetzte Johann Heinrich Voß die Odyssee in einer bis dahin für unmöglich gehaltenen metrischen Formtreue:

Sage mir, Muse, die Taten des vielgewanderten Mannes,
Welcher so weit geirrt, nach der heiligen Troja Zerstörung. (S.487, V.1f.)

- È È - È È - È È - (- ) - È È - È
- È È - È È - (- ) - È È - È È - È

Metrisch unterscheiden sich diese beiden Verse nur im dritten und vierten Versfuß: im ersten Vers wird die rein daktylische Struktur nach dem dritten Versfuß durch einen Spondeus unterbrochen, d.h. statt einer betonten und zwei unbetonten Silben stehen zwei betonte Silben. Im zweiten Vers steht der Spondeus schon an dritter Stelle. Da es im Deutschen einen reinen Spondeus nicht gibt, weil von zwei aufeinanderfolgenden Silben immer eine, meistens die erste, Silbe stärker betont ist, läßt sich das antike Versmaß an diesen Stellen nur bedingt nachahmen.

©TvH

q.gif (1003 Byte)
Homer: Ilias. Odyssee, in der Übertragung von Johann Heinrich Voß, Frankfurt am Main 1990.

Sekundärliteratur:

  1. H. Drexler: Hexameterstudien. 6 Bde, Madrid 1953-1956.
  2. W.-H. Friedrich: Über den Hexameter, in: Herbert Anton u.a. (Hrsg.): Geist und Zeichen. Festschrift für Arthur Henkel, Heidelberg 1977, S. 98-120.


Hilfe

Allgemeiner Hinweis

Wir können Ihnen die Einladung zur Literaturwissenschaft noch nicht vollständig anbieten, d. h. verschiedene Kapitel und Texte fehlen noch und dementsprechend die dorthin führenden Querverweise. Damit Sie nicht ins "Leere klicken", haben wir daher alle existierenden Querverweise farbig unterlegt (diese sind also anwählbar) und alle noch nicht existierenden schwarz (noch nicht anwählbar).

  • Anzeige
  • Navigation
  • Download
  • Zitiervorschläge

Anzeige

Beste Anzeigeergebnisse werden erreicht, wenn Sie einen Netscape Browser ab Version 3.x oder einen MS Internet Explorer ab Version 3.0 benutzen. Beste Bildschirmanzeige erwartet Sie, wenn Sie einen Bildschirm ab einer Auflösung von 800x600 Pixel und einer Farbtiefe von 16 Bit benutzen.

Download

Sobald die Einladung weiter an Volumen zunimmt, wird die Möglichkeit bestehen dieses Programm als Zipdatei herunterzuladen. Dazu benötigen Sie ein Programm. daß in der Lage ist Zipdateien (komprimierte Dateien) zu dekomprimieren, z. B. WinZip.

Navigation

Wir haben das Navigieren innerhalb der Einladung so unkompliziert wie möglich gehalten. Das Vorwort, den Inhalt, die Hilfe oder das Impressum erreichen Sie ständig über den linken Navigationsrahmen. Über den Inhalt gelangen Sie zu den 12 Kapiteln der Einladung, welche wiederum zu den Inhaltsverzeichnissen der einzelnen Kapitel führen. Diese führen dann zu den einzelnen Artikeln. Jeder einzelne Text (Artikel) ist am Ende mit einem blauen Pfeil versehen. Dieser Pfeil führt automatisch wieder eine Ebene hinauf, d.h. er führt zurück zu dem Inhaltsverzeichnis des Kapitels oder auch zu dem Text zu dem der Artikel sachgemäß gehört. Die Artikel sind miteinander durch Stichworte (Querweise) verknüpft, d.h. Sie haben die Möglichkeit innerhalb der Einladung - unabhängig von der vorgegebenen Struktur der Kapitel - hin- und herzuspringen. Die Quellenangabe zu Zitaten innerhalb der Artikel sind am Ende des Textes durch ein blaues Q gekennzeichnet.

Zitiervorschläge

Zitieren von Literatur und Quellen aus dem Internet ist ein relativ neues Feld, doch es gibt schon einige Zitiervorschläge.Wenn Sie aus der Einladung zur Literaturwissenschaft zitieren möchten, zeigen Ihnen folgende Adressen wie es gemacht wird:

http://www.nlc-bnc.ca/iso/tc46sc9/standard/690-2e.htm

http://www.apa.org/journals/webref.html


histoire und discours

Verallgemeinernd kann man sagen, daß sich ein narrativer Text aus zwei Ebenen zusammensetzt, die eng aufeinander bezogen sind. Dabei handelt es sich um eine Abfolge von Zeichen, den Text (´discours´), der eine Abfolge von Ereignissen, eine Geschichte (´histoire´) repräsentiert. Die fundamentale Opposition besteht also zwischen der Ebene der ´histoire´, die ein reales oder fiktives Geschehen bezeichnet (das Was der Darstellung), und der Ebene des ´discours´, in der das Geschehen sprachlich dargestellt wird (das Wie der Darstellung).

Die lange und verworrene Geschichte des Begriffspaars ´histoire vs. discours´ weist schon darauf hin, daß es sich hierbei um eine zentrale Kategorie, um eine der wesentlichsten Unterscheidungen innerhalb der Erzähltheorie handelt. Im Umkreis des Russischen Formalismus definierte Boris Tomaševski in seinem Buch Theorie der Literatur (1925) die ´fabula´ als die Summe der Ereignisse, den Stoff, der einer Erzählung zugrunde liegt, während er mit ´sjuzet´ ihre sprachliche Verknüpfung im Text bezeichnete. Etwa zur gleichen Zeit stellte der englische Romancier und Literaturwissenschaftler E.M. Forster (1927) die Begriffe ´story´ (Erzählung von Ereignissen in ihrer zeitlichen Reihenfolge) und ´plot´ (Erzählung von Ereignissen, die den Akzent auf die Kausalität legt) einander gegenüber. Wieder etwas später, in der Hoch-Zeit strukturalistischer Forschungen in Linguistik und Literaturwissenschaft, übernahm der Erzähltheoretiker Tzvetan Todorow das Begriffspaar ´discours/histoire´ von seinem Kollegen Émile Beneviste, der in seinen sprachwissenschaftlichen Forschungen den ´discours´ als eine subjektiv bestimmte Sprachverwendung definiert hatte, dem mit der ´histoire´ eine objektive, von einer Sprecherinstanz freie Sprachverwendung gegenübersteht. Todorow verknüpfte die Begriffe Benevistes mit den Beobachtungen Tomaševskis. Durch die Dominanz strukturalistischer Betrachtungsweisen hat sich in der Folgezeit das Oppositionspaar ´discours/histoire´ weitgehend durchgesetzt. Innerhalb dieser Tradition stehend differenzierte Gérard Genette das Oppositionspaar in Hinsicht auf eine erzähltheoretische Analyse noch etwas weiter aus: Er hält zwar am Begriff ´histoire´ fest, ersetzt aber den des ´discours´, indem er ihn in ´récit´ (´Erzählung´: narrativer Text) und ´narration´ (´Narration´: Akt des Erzählens) unterteilt.

Die unterschiedlichen Herangehensweisen und Begriffe können leicht den Eindruck entstehen lassen, alle erwähnten Literaturwissenschaftler und Linguisten würden von grundverschiedenen Dingen sprechen. Tatsächlich sind die jeweiligen Begriffe natürlich nicht deckungsgleich und einfach austauschbar, dennoch läßt sich unter ihnen allen eine gemeinsame Basis beobachten.

Besondere Bedeutung gewinnt diese Zweiteilung für die literarische Darstellung von Zeit-Erfahrung (vgl. Erzählzeit und erzählte Zeit).

© SR

Sekundärliteratur:

  1. G. Genette: Die Erzählung, hg. von J. Vogt, München 1994.
  2. M. Martinez und M. Scheffel: Einführung in die Erzähltheorie, München 1999, S. 20-26.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, S. 95-99.


Historisches Drama

Historische Dramen bildeten bis zur Einführung des bürgerlichen Trauerspiels im 18. Jahrhundert die vorherrschende Form der Dramatik, d. h. hauptsächlich historische Sujets wurden dramatisch erarbeitet.

Für die Subart des historischen Dramas – die historische Tragödie – gab es eigentlich nur zwei wichtige Themen: die Darstellung eines historischen Ereignisses, z. B. in den historischen Dramen Shakespeares, und den Mythos.

In den historischen Dramen ging es dann um das Verhältnis des Einzelnen zur Geschichte, um die Auswirkungen der Handlungen des Individuums und um die grundlegende Problematik, inwiefern der Protagonist frei ist in seinen Entscheidungen oder ob er an ein höheres Prinzip gebunden ist. Beispiele für historische Dramen sind: Schillers Don Carlos (1782/87), Goethes Götz (1773) und Kleists Die Hermannsschlacht (1808). Die historischen Dramen Brechts werden unter dem Begriff Historiendrama subsumiert, denn in ihnen geht es nicht um das konkrete historische Ereignis, das dargestellt wird, sondern vielmehr um die politisch-didaktische Lehre, die der historische Fall paradigmatisch vermittelt.

©rein


Horaz: Von der Dichtkunst (De arte poetica)

Horaz:
Von der Dichtkunst (De arte poetica)
(veröffentlicht 14 v. Chr.)

Der römische Dichter Horaz (65 – 8 v. Chr.) hat mit seiner knappen Schrift Von der Dichtkunst zwar keine einheitliche Poetik geschaffen, aber durch diesen in Hexametern verfassten Lehrbrief prägenden Einfluß auf die Poetiken des Mittelalters, der Renaissance und noch des Klassizismus ausgeübt.

In assoziativer Manier beschäftigt er sich zunächst mit den Anforderungen, denen ein dichterisches Werk genügen muß, um anerkannt zu werden; in einem zweiten, kürzeren Teil dann mit dem Dichter. Was macht ihn überhaupt zum Dichter, dies ist die leitende Frage.

Horaz‘ grundlegende Forderung an Dichtung lautet: "Sei das Werk, wie es wolle, nur soll es geschlossen und einheitlich sein." (S.5) Diese Betonung von Ganzheit und Geschlossenheit ist schon aus der Poetik des Aristoteles bekannt. Von der Literaturwissenschaft wird immer wieder betont, daß die lange Zeit unbekannte Poetik (erste dt. Übersetzung 1753) indirekt durch Horaz gewirkt habe.

An diese Forderung Horaz‘ nach Einheitlichkeit und Geschlossenheit des dichterischen Werkes knüpft auch seine Vorstellung, "eine Dichtung [solle] wie ein Gemälde" (S.27) sein ("ut pictura poeisis") an. Hier zielt er auf eine größtmögliche Anschaulichkeit und ästhetische Qualität des Textes.

Ähnlich wie Aristoteles fordert Horaz, daß der Dichter ein "kundiger Nachahmer" (S.25) werden solle. Die Wirklichkeit sei mimetisch abzubilden. Die Dichtung wird somit ‚wahrscheinlich‘, sie stellt das Mögliche dar. Daraus folgt, daß das Produkt schöpferischer Bemühungen den historischen Zeitumständen angemessen sein muß: "Die Eigentümlichkeit jeder Altersstufe mußt du kennzeichnen, mußt den sich wandelnden Naturen und Jahren das, was sie auszeichnet, geben." (S15) Aber nicht nur der Inhalt soll die dargestellte Zeit historisch einwandfrei abbilden, auch der Stil muß dem Gegenstand, der Situation, der Gattung und dem Alter sowie dem Charakter der handelnden Personen angemessen sein. Dies führt Horaz am Beispiel des Dramas aus, dessen Versmaß und Stilhöhe nicht nur zu den Untergattungen Komödie und Tragödie ‚passen muß‘, sondern zu Stoff, Figuren und Handlungsgang. Auch die Vorschrift des fünfaktigen Dramas ist zum ersten Mal bei Horaz bekundet: "Ein Stück bleibe nicht unter dem fünften Akt noch gehe darüber, welches verlangt, daß man es zu sehen begehrt und wiederaufführt." (S.17) Außerdem formuliert Horaz den Grundsatz, daß der Dichter sich einen Stoff wählen solle, den er selber bewältigen kann - im Zweifel solle er lieber einen bereits bekannten Stoff bearbeiten, als "Unbekanntes und Ungesagtes als erster vor(zu)leg(en)". (S.13) Immer vorausgesetzt, der bekannte Stoff wird zeitgemäß präsentiert.

Die wichtigste Feststellung aber, die Horaz im Blick auf Literatur machte, war, daß die Dichter, "entweder nützen [prodesse] oder erfreuen [delectare] wollen [...] oder zugleich, was erfreut und was nützlich fürs Leben ist, sagen." (S.25) Produktion und Rezeption sind von einer Gefühls- und einer Verstandesseite getragen. Erstmalig werden bei Horaz Gefühl und Verstand als Kriterien der Dichtkunst miteinander verbunden. Außerdem formuliert er explizit die Funktion, die Literatur durch diese Vermischung erfüllen kann: Der Dichter soll "Süßes und Nützliches misch[en und] den Leser ergötzte(n) und gleichermaßen belehr(en)." (S.27) Wer bis dato unter der Funktion von Dichtung nur die Unterhaltung und die Darstellung einer möglichen Wirklichkeit verstand, wird nun von einer neuen Funktion der Literatur: der Belehrung, überrascht - und neu herausgefordert.

Wie muß nun der Dichter beschaffen sein, der diesen Anforderung an die Gestaltung des dichterischen Werkes gerecht wird? Horaz antwortet darauf im zweiten Teil seiner Dichtkunst. Zunächst muß der Dichter, der die Welt nachahmen will, diese kennen, um vorbildliche Figuren wirklichkeitsgerecht zeichnen zu können. Horaz schreibt: "Wer gelernt hat, was man dem Vaterland schuldet, was seinen Freunden, wie man den Vater lieben soll, wie Bruder und Gastfreund, was die Pflicht des Senators, was die des Richters ist, welches die Rolle des Feldherrn, den man in den Krieg schickt – der versteht es bestimmt, einer jeden Person, was ihr zukommt, zu geben." (S.25) Auch darf der Literat sich nicht auf seinen Kunstverstand oder sein Genie allein verlassen. Nur harte Arbeit, stetes Lernen und Begabung führen zur Vollkommenheit. Damit unterscheiden sich die römischen von den griechischen Dichtern: "Den Griechen verlieh die Muse Talent [...]. Römische Knaben erlernen, in langwieriger Rechnung, ein Ganzes in hundert Teile teilen." (S.25) Dennoch bleibt die Dichtung der Griechen die Meßlatte für die römische Literatur. Die Römer werden damit zu Nachahmern im dreifachen Wortsinne: Sie ahmen die Natur, die Welt und – in stilistischer Hinsicht - die großen griechischen Vorbilder nach.

©rein

q.gif (1003 Byte)
Quintus Horatius Flaccus: Ars Poetica. Die Dichtkunst, Lateinisch/ Deutsch, übersetzt und mit einem Nachwort versehen von Eckart Schäfer, Stuttgart 21984.


Humanismus

lat. humanitas: Menschlichkeit

Als Humanismus wird eine Geisteshaltung bezeichnet, die zwischen dem 14. und 16. Jahrhundert die historische und kulturelle Epoche der Renaissance kennzeichnete. In Anlehnung an die Antike zielte sie auf ein Idealbild des Menschen, der seine Persönlichkeit auf der Grundlage allseitiger theoretischer und moralischer Bildung frei entfalten kann.

Als Humanisten galten zunächst die Männer, die sich wissenschaftlich mit der Kultur und vor allem den Sprachen der Antike (zunächst dem Lateinischen, später auch dem Griechischen) beschäftigten. Eine verstärkte Hinwendung zur Naturwissenschaft und die (häufig satirische) Kritik an kirchlichen Dogmen charakterisieren die Schriften vieler Humanisten.

Ausgangspunkt der humanistischen Bewegung war Italien, wo Francesco Petrarca mit seinem Canzoniere (1470) das innerweltliche Schönheitsideal seiner Geliebten Laura pries und Giovanni Boccaccio in Il Decamerone (1353) die Sinnenfreude feierte. Zum führenden Kopf des Humanismus wurde Erasmus von Rotterdam, dessen anti-klerikale Satire Das Lob der Torheit (1509) zur europaweiten Verbreitung humanistischen Denkens beitrug. Im deutschen Sprachraum gelten unter anderen Johannes Reuchlin als Begründer der hebräischen Sprachforschung und Ulrich von Hutten mit seinen teils auf Deutsch verfaßten satirischen Dialogen als wichtige Vertreter des Humanismus.

© SR

Sekundärliteratur:

  1. A. Buck: Humanismus. Seine europäische Entwicklung in Dokumenten und Darstellungen, Freiburg/Br. 1987.
  2. H. Engler: Humanuismus in Europa, Heidelberg 1998.


Hyperbaton

griech.. Übersteigendes

Das Hyperbaton ist eine Abweichung von der üblichen Wortstellung. Häufig wird eine syntaktisch zusammenhängende Wortgruppe (z. B. Substantiv und Adjektiv) durch ein eingeschobenes Wort ( z. B. Verb) oder die Voranstellung eines betonten Wortes ‚getrennt‘. Bei Goethe finden sich die Beispiele: "Wenn er ins Getümmel mich von Löwenkriegern reißt..." statt, der normalen Wortstellung entsprechend: ‚Wenn er mich ins Getümmel von Löwenkriegern reißt‘, oder "Der Worte sind genug gewechselt" statt: ‚Es sind genug Worte gewechselt‘.

Die Anwendung des Hyperbatons ist jedoch oft problematisch, weil es in der Prosa meist nur als Fehler erkannt wird. Erst wenn sein spezifischer Kunstcharakter deutlich wird, kann es als rhetorische Figur Verwendung finden.


Hyperbel

griech. hyperbole: Darüberhinauswerfen, Übermaß

Bei der Hyperbel wird eine Form der Übertreibung gewählt, die weit über das zu Bezeichnende hinausgeht. So wird die Bestellung im Restaurant nach den Aussagen des Kellners "blitzschnell" erledigt, und Beamte arbeiten – der landläufigen Meinung entsprechend - seit jeher im "Schneckentempo". An diesen Beispielen wird schon deutlich, daß die Hyperbel im heutigen Sprachgebrauch oft konventionell und abgegriffen ist und vielfach in ironischer – teilweise beleidigender - Einbettung gebraucht wird. In der antiken Rhetorik durfte sie den eigentlichen Ausdruck nur leicht variieren.


Hermeneutischer Zirkel / Hermeneutische Spirale

Eine hermeneutische Grundregel besagt, daß das Ganze aus dem Einzelnen und das Einzelne aus dem Ganzen verstanden werden muß. Dieses Prinzip wird traditionell als hermeneutischer Zirkel bezeichnet. Es ist zurückzuführen auf die antike Rhetorik, genauer auf den Topos: Es kann von den Teilen auf das Ganze geschlossen werden.

Die Autoren der philosophischen Hermeneutik definieren den Charakter und die Reichweite der Zirkelbewegung unterschiedlich. Schleiermacher sieht den hermeneutischen Zirkel sowohl in der "grammatischen Interpretation" (z.B zwischen Wort und Satz, Satz und Absatz, Absatz und Textganzem usw.) als auch in der "psychologischen Interpretation" (zwischen dem Text als Ausdruck bzw. Teil des Seelenlebens des Autors und dem Ganzen seines Seelenlebens) gegeben. Für Gadamer beschreibt der Zirkel das Verstehen als Aneignung der Überlieferung durch den Interpreten, der sich zunächst in einer Position zwischen Fremdheit und Vertrautheit befindet. Die Vertrautheit, die sich aus seiner kulturellen Zugehörigkeit ergibt, erlaubt es ihm, den Sinn des Textes zu antizipieren, um dieses 'Vorurteil' mit zunehmendem Verständnis des Textes jeweils zu korrigieren.

Jürgen Habermas möchte die Zirkelbewegung um die ideologiekritische Komponente erweitert wissen. Für ihn verläuft sie nicht einfach vom Ganzen zum Teil und zurück zum Ganzen des Textes, sondern von einem vorläufigen, sprachlich-grammatischen Verständnis über das Problem 'dunkler Stellen' zur sachlichen (historisch-empirischen) Klärung und schließlich zu einem komplexeren Textverstehen. Nach Habermas berücksichtigt die ideologiekritische Interpretation sowohl die Zeitgebundenheit eines Textes als auch seine (potentielle) Aktualität. Das kritische Verstehen historisch ferner Texte liefert demnach nicht lediglich Auskunft über die Vergangenheit, sondern auch über die Gegenwart. Diese dialektische Erfahrung ist gemeint, wenn Habermas von der "kritischen Selbstreflexion" spricht, die durch Hermeneutik und Ideologiekritik vorangebracht werde.

Der Literaturwissenschaftler Karlheinz Stierle kritisiert die 'Methodenfeindlichkeit' der gegenwärtigen, durch Gadamer geprägten Hermeneutik. Für ihn ist es unerläßlich, den hermeneutischen Zirkel zu einem "struktural-hermeneutischen Zirkel" zu erweitern. In einem solchen Zirkel käme sowohl die methodenbezogene Erfassung der Struktur als auch die lebensweltliche Erfahrung literarischer Werke zur Geltung. Damit schlösse sich auch die Kluft zwischen sogenannter wissenschaftlicher Erkenntnis und ästhetischem Genuß.

Jürgen Bolten plädiert schließlich für den Begriff der "hermeneutischen Spirale", den er für angemessener hält als den des hermeneutischen Zirkels. Im Grunde, so Bolten, werde doch der Vorgriff auf das Ganze des Textes durch ein genaueres Verständnis des Einzelnen immerzu korrigiert. Der Verstehensprozeß führe genaugenommen stets zu einem Verstehenszuwachs und sei damit kein zirkuläres Zurückkehren zu seinem Ausgangspunkt.

Um den Zuwachs an Verständnis im Rahmen der hermeneutischen Spirale zu forcieren, fordert Bolten, die Entscheidung für philologisches oder literarisches oder wirkungsgeschichtliches Verstehen zugunsten eines "integrativen Verstehens" aufzuheben. "Einen Text verstehen heißt demzufolge, Merkmale der 'Textstruktur' bzw. des '-inhaltes' und der 'Textproduktion' unter Einbeziehung der 'Text-' und 'Rezeptionsgeschichte' sowie der Reflexion des eigenen 'Interpretationsstandpunktes' im Sinne eines wechselseitigen Begründungsverhältnisses zu begreifen. Daß es dabei weder 'falsche' noch 'richtige', sondern allenfalls mehr oder minder angemessene Interpretationen geben kann, folgt aus der [...] Geschichtlichkeit der Verstehenskonstituenten und der damit zusammenhängenden Unabschließbarkeit der hermeneutischen Spirale. [...] Der Spiralbewegung entsprechend, unterliegt die Interpretation hinsichtlich ihrer Hypothesenbildung diesbezüglich einem Mechanismus der Selbstkorrektur. Daß dieses Verfahren stets dem roten Faden eines spezifischen Erkenntnisinteresses folgen und man dementsprechend bei der Behandlung der Interpretationsaspekte nicht methodenpluralistisch-additiv, sondern durchaus selektiv vorgehen sollte, versteht sich von selbst." (S.362f.)

© DS

q.gif (1003 Byte)
Jürgen Bolten: Die Hermeneutische Spirale. Überlegungen zu einer integrativen Literaturtheorie, in: Poetica 17 (1985), H. 3/4.


Ich-Erzählsituation

Neben die auktoriale Erzählsituation und personale Erzählsituation stellt Stanzel mit der Ich-Erzählsituation einen dritten ´typischen´ Fall: In ihr dominiert das berichtende Erzählen durch eine ´Erzählerfigur´ (also ´telling´) und die ´Innensicht´ auf das Figurenbewußtsein. Unter der Kategorie ´Person´ ist diese Erzählsituation immer mit einem Erzähler in der Ich-Form verbunden. Da aber auch ein auktorialer Erzähler durchaus "Ich" sagen kann, muß eine Abgrenzung vorgenommen werden: In der Ich-Erzählsituation bezeichnet die erste Person Singular sowohl den Erzähler als auch eine Handlungsfigur, der Erzähler und die Figur gehören also dem selben ´Seinsbereich´ an.

Die Ich-Erzählsituation vereint mehrere, scheinbar widersprüchliche Aspekte: Zum einen scheint die ´epische Distanz´ vollständig aufgehoben zu sein, steht der Erzähler doch als ein Handelnder mitten im Geschehen. Zum anderen aber ist dieselbe Distanz geradezu konstituierend für ihn, da er doch nur erzählen kann, was zeitlich schon vergangen ist. Wie man sieht, ist der Ich-Erzähler eine "gespaltene Persönlichkeit", deren eine Seite als "erlebendes Ich", die andere als "erzählendes Ich" bezeichnet wird. Diese Aufteilung erlaubt es ihm auf der einen Seite, sehr authentisch und unmittelbar über sein Innenleben zu reflektieren. Doch ist diese Möglichkeit zur ausgiebigen Introspektion durch ein sehr enges Blickfeld - eben nur das seine - erkauft, das erfordert, andere Figuren lediglich von außen zu beschreiben. Eine gewisse Nähe zur personalen Erzählsituation liegt hier auf der Hand. Auf der anderen Seite aber erzählt er seine Geschichte - häufig sein Leben oder doch wenigstens Episoden daraus - aus einem mehr oder weniger großen zeitlichen Abstand. Das befähigt ihn, kommentierend und wertend, zuweilen reuevoll, auf sein Leben zurückzublicken, was seine Perspektive wiederum an die des auktorialen Erzählers annähert.

Um dieses unübersichtliche Feld zu systematisieren, kann man innerhalb der Ich-Erzählsituation noch einmal vier unterschiedliche Formen voneinander abgrenzen. Als Unterscheidungskriterium dient dabei zum ersten, ob der zeitliche Abstand, aus dem erzählt wird, groß genug ist, um dem Erzähler eine Übersicht über die Geschichte zu gestatten. Es handelt sich also darum, ob mit oder ohne eine ausgeprägte Retrospektive erzählt wird. Zum zweiten kann das Erzähler-Ich entweder seine eigene Geschichte erzählen (Zentralstellung) oder aber auch als Zeuge (´I as witness´ oder ´Je témoigne´) die Geschichte eines anderen erzählen. Aus diesen zwei Kriterien ergeben sich vier mögliche Formen der Ich-Erzählsituation: 1) Retrospektive mit Zentralstellung des Ich-Erzählers (z.B. im autobiographischen ´Memoirenroman´ wie Thomas Manns Felix Krull); 2) Retrospektive mit Randstellung des Ich-Erzählers (z.B. in Thomas Manns Doktor Faustus. Das Leben des deutschen Tonsetzers Adrian Leverkühn, erzählt von einem Freunde, nämlich dem Ich-Erzähler Dr. phil. Serenus Zeitblom); 3) keine ausgeprägte Retrospektive bei Zentralstellung des Ich-Erzählers (wie im Briefroman, z.B. Die Leiden des jungen Werther von Goethe); und 4) keine ausgeprägte Retrospektive bei Randstellung des Ich-Erzählers (z.B. in den Detektivgeschichten von Arthur Conan Doyle, in denen Dr. Watson als Ich-Erzähler über die Recherchen seines Freundes Sherlock Holmes erzählt).

Diese vier Möglichkeiten der Ich-Erzählung lassen sich auch in erzählerischen Gebrauchsformen wiederfinden. Der erste Fall in Memoiren oder der Autobiographie (1), der zweite in der Biographie (2), der dritte im Brief (3) und der vierte in Reportage oder Bericht (4).

© SR

Sekundärliteratur:

  1. F.K. Stanzel: Typische Formen des Romans, Göttingen 1964.
  2. F.K. Stanzel: Theorie des Erzählens, Göttingen 1989.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.2.


Ideologiekritik

Der Begriff "Ideologie" ist eine auf gr. idea, Erscheinung, und logos, Wort, zurückgreifende Neuprägung, die um 1800 in Frankreich entstand. Ursprünglich als neutrale Bezeichnung einer Wissenschaftsdisziplin gemeint, hat er in der Verwendung durch Karl Marx/Friedrich Engels (um 1848) bereits eine eindeutig negative Bedeutung. In ihren sogenannten Frühschriften, insbesondere der Deutschen Ideologie (1845/6), entwickeln sie ein Konzept von Ideologie als 'falschen', das heißt der (ökonomischen) Realität nicht entsprechenden Bewußtseinsformen, welche die Individuen über sich und ihre Lebensverhältnisse täuschen (diese verschleiern), ihre politische Kraft lähmen und damit faktisch die Macht der jeweils herrschenden Klasse stützen. Diesen Zusammenhang zu durchschauen, anzuprangern (und damit auch schon politisch zu bekämpfen) heißt im Sinne von Marx und Engels dann Ideologiekritik betreiben.

Ein griffiges Beispiel: Der Konzernherr (Kapitalist) Krupp versteht es vor und nach 1900, den von ihm abhängigen (ausgebeuteten) Industriearbeitern (Proletariern) durch betriebliche Maßnahmen und eine entsprechende 'Öffentlichkeitsarbeit' das Gefühl zu vermitteln, Mitglieder einer großen Familie ('Kruppianer') zu sein - was (nach marxistischen Kriterien) am Tatbestand der Ausbeutung nichts ändert, aber den politischen Konflikt (Klassenkampf) verhindert. Ein Roman, in dem diese Familien-Ideologie in kritischer Perspektive (z.B. mit satirischen Techniken) aufgezeigt wird, wie etwa Union der festen Hand von Erik Reger (1931), darf dann 'ideologiekritisch' heißen.

Das Konzept der Ideologiekritik wird im 20. Jh. von zahlreichen westeuropäischen Neomarxisten aufgenommen; so von Georg Lukács (Geschichte und Klassenbewußtsein, 1923) und von den Begründern der sogenannten Frankfurter Schule, Max Horkheimer und Thedor W. Adorno (Dialektik der Aufklärung, 1945). Auf diesem Wege wird Ideologiekritik - besonders durch den 'Frankfurter Schüler' Jürgen Habermas um 1968 auch in die Hermeneutik-Debatte eingeführt und als kritisches Korrektiv gegen das affirmative Verstehenskonzept von Hans-Georg Gadamer gewendet. Durch Habermas und ganz allgemein durch die nachholende Marxismus-Rezeption um 1968 wird Ideologiekritik dann auch in der germanistischen Literaturwissenschaft, die nach der Selbstauflösung der werkimmanenten Interpretation neue (politische) Orientierung sucht, zu einem attraktiven neuen Paradigma.

Dominierend ist dabei die Intention, die ideologische Funktion oder Qualität von Literatur kritisch aufzudecken. Das ist besonders im Falle von Massenliteratur/Trivialliteratur mit ihrer leicht erkennbaren ideologischen Qualität naheliegend. Daß auch 'große' Werke aus Vergangenheit und Gegenwart - Texte des Kanons - in gewissem Maße 'Ideologie' (oder spezielle Ideologien, wie z.B. den Antisemitismus) transportieren, ist kaum zu bestreiten. Doch wäre es unzureichend, Literatur bzw. bestimmte Texte einfach nur ideologiekritisch abzuqualifizieren; schon deshalb, weil die wenigsten Werke ideologisch homogen sind. Schon Marx hatte bemerkt, daß die Romane des politisch erzkonservativen Honoré de Balzac die Bewegungsgesetze des modernen Kapitalimus aufdeckten - also 'ideologisch' und 'ideologiekritisch' zugleich waren. Oder denken wir an Brecht: Er entwickelt praktisch und theoretisch seit den frühen zwanziger Jahren eine Strategie der Ideologiekritik (oder wie er lieber sagt: der "Ideologiezertrümmerung") gegenüber der bürgerlichen Gesellschaft, dem Kapitalismus und dem Faschismus, - und ist in bestimmten Texten doch nicht resistent gegen die stalinistische Ideologie.

Die ideologiekritische Perspektive auf literarische Werke kann also vernünftigerweise nur ein Element einer umfassenden Analyse sein, die der ideellen und formalen Komplexität jener Werke gerecht werden muß. Wichtig ist sicher auch, daß solche Ideologiekritik sich nicht in der pauschalen Abwertung von 'Meinungen', 'Weltbildern' usw. erschöpft, sondern textanalytisch konkret wird. Dabei können sich Verfahren der Textsemiotik und Diskursanalyse, etwa die genaue Untersuchung der Kollektivsymbolik eines Textes, als besonders produktiv erweisen.

© JV

Sekundärliteratur:

  1. K. Bauer, H. Geiger, H. Krauss, E. Schütz, J. Vogt: Literatur und Monopolkapital. Eine unvollendete Längsschnittstudie am Beispiel des Hauses Krupp. Mit einem methodenkritischen Nachwort von J.-B. Dôle und K. Räble; Dringenberg, Holzhausen, Havanna 2001.
  2. T. Eagleton: Ideologie. Eine Einführung, Stuttgart 1993.
  3. P.V. Zima (Hg.): Textsemiotik als Ideologiekritik, Frankfurt/M. 1977.


Illusionstheater

lat. illudere: täuschen

Im Illusionstheater hat der Zuschauer das Gefühl, einem realen Geschehen beizuwohnen. Die Illusion ist so perfekt, daß er das Stück nicht mehr als die fingierte Realität wahrnimmt, die es tatsächlich nur ist. Alle Elemente des Stückes versuchen diesen Eindruck zu perfektionieren; Raumdarstellung, Szenographie, Regie und Figurenhandlung wurden hierzu eingesetzt. Mit fortschreitender Bühnentechnik und zunehmend realistischeren Kulissen wird die Täuschung vollkommener. Vor allem im naturalistischen Drama ist dieser Effekt erwünscht. Aber auch die Barockbühne, das Alt-Wiener Volksstück und das Melodrama versuchen schon, die unglaublichsten Erscheinungen mit Hilfe von Bühnentechnik "echt" wirken zu lassen. Natürlich hat auch das bürgerliche Trauerspiel, das die Einfühlung des Zuschauers in die Protagonisten zum Ziel hat, nicht auf Illusionierung verzichten können.

Einen radikalen Bruch mit der Tradition des Illusionstheaters vollzogen dann Bertolt Brecht und andere. Sie zeigten das Theater als Theater, indem sie mit den Techniken der Verfremdung oder mit der Parabelform arbeiteten.

© rein

Sekundärliteratur:

  1. R. Alewyn/ Sälzle: Das große Welttheater, Reinbek bei Hamburg 1959.
  2. I. Braak: Gattungsgeschichte deutschsprachiger Dichtung in Stichworten, Teil 1a und 1b Dramatik, 1975 Kiel.
  3. M. Brauneck/ G. Schneilin (Hg): Theaterlexikon, Reinbek bei Hamburg 1986.


Impressum

Projektleiterin:
Elke Reinhardt-Becker (rein)

Erstkonzeption:
Dagmar Spooren und Jochen Vogt

AutorInnen:
Christof Hamann (CH), Tanja van Hoorn (TvH), Hannes Krauss (HK), Steffen Richter (SR), Dagmar Spooren (DS), Torsten Pflugmacher (pflug) und Jochen Vogt (JV)

Technische Ausführung und Gestaltung:
Sabine Laukien (SL)


Inhalt

1. | Aus Irrtum studiert? Größe und Krise der Germanistik
2. | Die Literaturwissenschaft auf der Suche nach ihrem Gegenstand
3. | Regeln und Probleme des Textverstehens: Hermeneutik
4. | Theorien der Textproduktion: Rhetorik und Poetik
5. | Gattungen und Textstrukturen I: Epik
6. | Gattungen und Textstrukturen II: Lyrik
7. | Gattungen und Textstrukturen III: Dramatik
8. | Zwischenbilanz: Was heißt nun "Literatur"?
9. | Gibt es Methoden in der Literaturwissenschaft?
10. | Was heißt und zu welchem Ende studiert man Literaturgeschichte?
11. | Von Lust und Frust der Lektüre
12. | Ausblick: Literatur im Medienwandel
13. | INDEX


Innerer Monolog

Innerer Monolog/ quoted monologue

Mehr noch als die erlebte Rede haben die unterschiedlichen Arten der ´stummen direkten Rede´ die Funktion, das Denken oder Fühlen einer Figur möglichst unvermittelt wiederzugeben. Der Erzähler tritt in den Formen des ´quoted monologue´, wie Cohn sie nennt, also gänzlich zurück und überläßt der Figur das Terrain. Allen Varianten ist gemeinsam, daß sie syntaktisch wie direkte Rede konstruiert sind, nur eben nicht ausgesprochen werden. Es bietet sich an, diese Techniken nach historischen und grammatischen Gesichtspunkten zu unterscheiden.

Die einfachste und älteste Form der direkten Gedankenwiedergabe ist das ´Selbstgespräch´. Es ist aus dem dramatischen Monolog bekannt und tritt meist mit Einleitungsformeln auf, die heute etwas altertümlich anmuten (wie: ´sagte er zu sich selbst´) oder sogar paradox erscheinen (wie: ´rief er in Gedanken aus´).

Der ´Innere Monolog´ ist grammatisch durch die direkte Personenrede - im Indikativ des Präsens mit Aussagesubjekt in der ersten Person - und eine unabhängige Syntax gekennzeichnet. Im Unterschied zum ´Selbstgespräch´ werden hier weder ein ´verbum credendi´ noch Anführungszeichen der stummen Rede vorangestellt. Die Rede selbst ist durch den Stil der Figur sehr persönlich gefärbt.

Mit dem ´Inneren Monolog´ hat der ´stream of consciousness´ (´Bewußtseinsstrom´) als die radikalste Form der ´stummen direkten Rede´ gemeinsam, daß er ohne einen Rahmen, den der Erzähler liefert, nur sehr schwer bestehen kann. Zwar erhält der Leser hier den unmittelbarsten Einblick in das Figurenbewußtsein, doch ist es fast unumgänglich, daß der Erzähler Informationen gibt, die über das Bewußtsein einer einzigen Figur hinausgehen. Praktisch wird die ´stream-of -consciousness´-Technik meist auch nur punktuell und in Verbindung mit anderen Formen der Gedankenwiedergabe eingesetzt. Als erster hat sie der Franzose Émile Dujardin in seinem Roman Der geschnittene Lorbeer (1888) verwendet. Ihren Siegeszug im modernen Roman hat sie allerdings mit dem Ulysses von James Joyce (1922) angetreten. Im ´stream of consciousness´ wird versucht, komplexe gedankliche Abläufe möglichst authentisch und realistisch wiederzugeben. Dies geschieht auf direktem Wege, d.h. ohne die ordnende Hand eines Erzählers. Statt der regelrechten Syntax des ´Inneren Monologs´ herrschen hier die Prinzipien der freien Assoziation, des Sprachspiels und der Lautmalerei.

© SR

Sekundärliteratur:

  1. D. Cohn: Transparent Minds. Narrative Modes for Presenting Consciousness in Fiction, Princeton, N.J. 1978.
  2. M. Martinez / M. Scheffel: Einführung in die Erzähltheorie, München 1999.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.4.


Interpretation

lat. interpretatio, Deutung, Übersetzung, Erklärung

Umgangssprachlich wird der Begriff 'Interpretation' für die sprachliche, theatralische oder musikalische Präsentation eines Kunstwerks verwendet. In der Terminologie der Kulturwissenschaften bezeichnet er ein bestimmtes Verfahren: die methodisch reflektierte Auslegung oder Deutung eines sprachlichen Textes, aber auch anderer sinntragender Strukturen wie z.B. von Gesten, Handlungen, Bild- und Tonwerken, selbst von historischen Verläufen und sozialen Strukturen. Die - nicht immer offengelegte - Grundannahme dabei ist, daß eine solche Struktur einen bestimmten 'Gehalt', eine 'Aussage' oder 'Bedeutung' zwar enthalte, aber nicht unmittelbar oder deutlich genug auspreche. Die Interpretation wäre demnach ein rational begründetes und kontrollierbares Verfahren zur Verdeutlichung dieses Gehalts und der ihn tragenden Zeichenstrukturen. Insofern sie selbst (zumeist) wieder die Sprache als Medium der Auslegung benutzt, produziert sie schließlich auch eine bestimmte Textsorte, die - nicht nur in der Literaturwissenschaft - eben als 'Interpretation' (vom kurzen Aufsatz bis zur großen Monographie) bekannt ist.

In diesem Sinne prägt die Werk-Interpretation die Arbeitsweise der Literaturwissenschaft und von ihr abgeleiteter Institutionen, wie z.B. den schulischen Literaturunterricht, teilweise auch die Literaturkritik. Zugleich steht sie seit langem unter grundsätzlichen kritischen Vorbehalten. Einer ist der der Willkür: Das Werk hat ja keine Möglichkeit, einen einseitigen oder ganz unsachgemäßen interpretatorischen Zugriff abzuwehren oder zu korrigieren. Deshalb dichtete schon Goethe ironisch: "Im Auslegen seid frisch und munter/legt ihr's nicht aus, so legt was unter!" Dahinter erhebt sich die Frage, warum Werke, die selbst sprachlicher Natur sind und 'etwas aussagen', überhaupt von einem Interpreten 'zum Sprechen gebracht' werden müssen. Der Philosoph Odo Marquard hat dies zu der provokativen Formel zugespitzt, die Interpretation sei "die Kunst, aus einem Text herauszukriegen, was nicht drinsteht: wozu, wenn man doch den Text hat - brauchte man sie sonst?" Vielleicht braucht man sie deshalb, weil es beim Interpretieren nicht so sehr um Erkenntnis, als vielmehr um die Interpretationshoheit, also um einen Machteffekt handelt. Diese Behauptung könnte man anhand der päpstlichen Dogmen ebenso diskutieren wie anhand des vom Lehrer korrigierten und benoteten Interpretations-Aufsatzes im Deutschunterricht.

Gegen solche Einwände stellen Verteidiger der Interpretation die Forderung, sie müsse zunächst plausibel und konsistent sein, d.h. sich auf möglichst viele Beobachtungen am Text stützen und sie möglichst widerspruchsfrei verknüpfen. Daß eine solche Interpretation dennoch stets selektiv oder perspektivisch bleibe, indem sie mögliche andere Beobachtungen oder Verknüpfungen ausschließt, ist unbestritten. Im "Wettstreit" verschiedener Interpretationen (Paul Ricoeur) werde solche Einseitigkeit relativiert und die Erkenntnis der Komplexität eines Werkes wie in einer Spiralbewegung (Hermeneutischer Zirkel/Hermeneutische Spirale) vorwärtsgebracht. Speziell in der Literaturwissenschaft kann dabei, wie Karlheinz Stierle u.a. ausführen, die Kombination von sinnverstehenden und von analytischen Verfahren, also von Hermeneutik und Strukturalismus, produktiv gemacht werden.

Sowohl der genannte 'Wettstreit der Interpretationen' als auch die strukturanalytische Fundierung der Interpretation tragen zur Überwindung einer spezifisch deutschen Tradition bei, die seit dem Philosophen Wilhelm Dilthey die sogenannte Einfühlung ins Zentrum allen Interpretierens stellte und in der Werkimmanenten Interpretation der fünfziger Jahre, etwa bei Emil Staiger, auch in der Germanistik schulbildend wurde.

Während eine textanalytisch fundierte "Hermeneutik der Entfaltung" (Uwe Japp) im Alltag der heutigen Literaturwissenschaft ohne Zweifel ihren Platz behält, werden auf der Grundlage neuerer (und sehr gegensätzlich orientierter) Literaturtheorien (Poststrukturalismus, Empirische Literaturwissenschaft) auch weiterhin sehr grundsätzliche Argumente zu eine 'Kritik der Interpretation' vorgetragen.

© JV

Sekundärliteratur:

  1. U. Japp: Hermeneutik. Der theoretische Diskurs, die Literatur und die Konstruktion ihres Zusammenhangs in den philologischen Wissenschaften, München 1977.
  2. J. Schutte: Einführung in die Literaturinterpretation, Stuttgart 1985.
  3. A. Spree: Kritik der Interpretation. Analytische Untersuchungen zu interpretationskritischen Literaturtheorien, Paderborn 1995.


Intertextualität

Intertextualität (nach Julia Kristeva )

Seit den siebziger Jahren ist der Begriff der ´Intertextualität´ zu einem zentralen Konzept der Literaturwissenschaft und vor allem der Erzählforschung (Narratologie) geworden. Grundsätzlich kann man zwei unterschiedliche Ansätze unterscheiden. Im ersten - eher theoretisch orientierten - wird ´Intertextualität´ sehr weit gefaßt. Hier steht die Offenheit und der prozessuale Charakter der Literatur im allgemeinen im Mittelpunkt. Im zweiten Ansatz geht es eher darum, die Beziehungen zwischen konkreten Texten zu klären und zu systematisieren. Er ist besonders für Aspekte der praktischen Analysearbeit fruchtbar (vgl. Intertextualität - engere Begriffsfassung - nach Gérard Genette).

Der erste, weit gefaßte Intertextualitätsbegriff geht auf die Theorie der Dialogizität von Michail Bachtin zurück. Bis in die sechziger Jahre hinein wurde der Literaturwissenschaftler und Philosoph in der Sowjetunion ausgegrenzt und verfolgt. Seiner Auffassung nach sind die Wörter, die wir benutzen, immer schon von den Spuren geprägt, die andere Sprecher mit ihren jeweiligen Absichten in ihnen hinterlassen haben. Im Roman sieht Bachtin demzufolge nicht mehr eine monolithische Einheit, sondern eine "künstlerisch organisierte Redevielfalt, zuweilen Sprachvielfalt und individuelle Stimmenvielfalt". (Bachtin, S. 157) Die bulgarische Kulturwissenschaftlerin und Psychoanalytikerin Julia Kristeva, die 1965 nach Paris emigrierte, hat Bachtin im Westen bekannt gemacht. Gemeinsam mit anderen Forschern entwickelte sie Bachtins Ideen weiter und prägte den Begriff der ´Intertextualität´ als Zentralkategorie einer umfassenden Textwissenschaft. Ihr zufolge ist jeder Text ein "Mosaik von Zitaten". Im "Raum eines Textes überlagern sich mehrere Aussagen, die aus anderen Texten stammen und interferieren" (Kristeva, S.245).

Diese Theorie der ´Intertextualität´ beschreibt also generelle Eigenschaften aller Texte und nicht nur die vom Autor beabsichtigten Beziehungen und Anspielungen auf andere Texte.

© SR

q.gif (1003 Byte)

  • Michail Bachtin: Die Ästhetik des Wortes, Frankfurt am Main 1979.
  • Julia Kristeva: Probleme der Textstrukturation, Köln 1972.

Sekundärliteratur:

  1. U. Broich / M. Pfister (Hgg.): Intertextualität. Formen, Funktionen, anglistische Fallstudien, Tübingen 1985.
  2. H.F. Plett (Hg.): Intertextuality, Berlin u.a. 1991.


Jahrhundertwende

Welche Jahrhundertwende? Natürlich die vom 19. zum 20. Jahrhundert! Aber warum wird ein kalendarischer Begriff (und noch dazu ein nicht ganz eindeutiger) zur Bezeichnung einer literarischen Epoche verwendet? Offensichtlich, weil die Zeit der homogenen Epochenstile in der deutschsprachigen Literatur endgültig vorüber ist. Schon der kurzlebige Naturalismus der 1890er Jahre drückt nur noch eine literarische Perspektive unter anderen aus. Und in den Jahren um 1900 zeigt die deutschsprachige Literaturszene unübersehbar eine bis dahin ungekannte Pluralität der Stilrichtungen. Ein Anfänger von damals, Thomas Mann, hat dies später rückblickend beschrieben: "Merkwürdig genug: der Naturalismus war an der Tagesordnung, und Gerhart Hauptmann galt als sein Fahnenträger [...] die geisterhaften Suggestionen der späten Ibsen-Stücke waren da; die vom französischen Parnaß herstammende, esoterische Spracherneuerung Stefan Georges [...]; die kulturgesättigte [....], wienerisch-mürbe Kunst Hugo von Hofmannsthals; der pathetisch-moralisierende Sexual-Zirkus Frank Wedekinds; Rilke und sein so neuer, so verführerischer lyrischer Laut, all das behauptete Gleichzeitigkeit, war Willensausdruck dieser sehr reich bewegten Zeit [...]." Und das Bild wird noch vielfältiger, wenn man z.B. die damals so erfolgreiche, zivilisationskritische "Heimatkunstbewegung" hinzunimmt, oder die Tradition der proletarischen Literatur, oder die beiden großbürgerlichen Jungautoren Thomas und Heinrich Mann, oder auch einen Zeitgenossen wie Karl May...

Zu konstatieren ist, dass die Literatur dieser Jahre weder eine einheitliche Weltsicht noch eine gemeinsame Sprache besitzt; das kann man sehr allgemein als fortschreitende Differenzierung erklären, wie sie für alle Bereiche moderner Gesellschaften kennzeichnend ist. Eine spezifischere Erklärung könnte darauf abheben, dass all die genannten Autoren und literarischen Strömungen sich in einer kritischen Spannung und Distanz zur Realität des wilhelminischen (oder auch habsburgischen) Kaiserreichs befinden und sie auf die eine oder andere Weise auch artikulieren. Dabei geht es an der Oberfläche gegen die geistfeindliche, autoritäre und waffenstarrende Fassade des Kaiserreichs, in der Tiefenstruktur aber gegen den gerade um 1900 kulminierenden Prozeß der ökonomischen, industriellen und technologischen Modernisierung, der Entwicklung zum Finanz- und Monopolkapitalismus. Damit geraten die Künstler, die sich bislang noch als Repräsentanten des gesellschaftlichen Ganzen fühlen durften, endgültig ins Abseits, sie werden - auf jeweils verschiedene Art - zum "Opponenten der Gesellschaft, zu ihrem Außenseiter" (Hans Schwerte). Als Abgrenzungs- und Kampfbegriff für die meisten dieser Tendenzen gewinnt der - aus dem französischen Symbolismus übernommene - Begriff der "Moderne" an Faszinationskraft. (Die künstlerische "Modernität" war insofern, auch wenn das heute seltsam klingt, Gegenprogramm zur gesellschaftlichen "Modernisierung".)

Der "Stilpluralismus" der Jahrhundertwende (Viktor Zmegac) ist insofern nicht nur ein ästhetisches Oberflächenphänomen, sondern Resultat eines grundsätzlich neuen, sagen wir ruhig: modernen Verhältnisses von Literatur und Gesellschaft. Die Literatur wird hier auf bisher ungekannte Weise mit ihrer eigenen Machtlosigkeit angesichts der harten gesellschaftlichen Tatsachen konfrontiert - und reagiert darauf mit experimenteller Pluralisierung. Eben dies macht die Literatur der Jahrhundertwende um 1900 auch und gerade für die Beobachter an der Jahrhundertwende von 2000 zu einem faszinierenden und vielleicht lehrreichen Gegenstand.

©JV

Sekundärliteratur:

  1. H. Kaufmann: Krisen und Wandlungen der deutschen Literatur von Wedekind bis Feuchtwanger, Berlin u.a. 1976.
  2. E. Schütz / J. Vogt u.a.: Einführung in die deutsche Literatur des 20. Jahrhunderts, Band 1: Kaiserreich, Opladen 1977.
  3. V. Zmegac: Deutsche Literatur der Jahrhundertwende, Hanstein 1981.


Roman Jakobson: Linguistik und Poetik

Roman Jakobson:
Linguistik und Poetik
(1960)

* 23.10.1896 in Moskau
† 18.07.1982 in Boston

Linguist und Philologe

Roman Jakobson ist einer der einflußreichsten Vertreter des Strukturalismus. Er gehörte zunächst dem Kreis der Russischen Formalisten an, später im Exil den Prager Strukturalisten. Schließlich emigrierte er in die USA und verhalf dort dem ursprünglich linguistischen Strukturalismus zum Rang einer interdisziplinär anwendbaren Erkenntnismethode.

Ausgehend von Forschungsergebnissen der Phonologie hat Jakobson linguistische Konzepte auch für die Analyse von literarischen Werken verwendet, was vor allem der Literaturtheorie zu neuen Begriffen und Vorstellungen im Hinblick auf die Poetizität (Poesiehaftigkeit) von Literatur verholfen hat: Ein literarisches Werk wird erst aufgrund seiner sprachlichen Struktur, d.h. seiner formalen Gestaltung, zu einem Kunstwerk. Aus dieser Auffassung folgt, daß sich die spezifischen Kennzeichen der poetischen Struktur objektiv beschreiben bzw. analysieren lassen. Mit diesem Anspruch setzt sich Jakobson gezielt von einer das Subjekt einbeziehenden Literaturinterpretation (Hermeneutik) ab, und auch für die Literaturgeschichtsschreibung fordert er, daß sie auf einer Reihe von sukzessiven synchronischen Beschreibungen aufbauen müsse. (S.145)

Jakobson erweitert in dem Aufsatz Linguistik und Poetik (1960) zunächst das dreigliedrige Organon-Modell der Sprache von Karl Bühler (1933) zu einem Sprachkonzept mit sechs Funktionen (Jakobsonsches Kommunikationsmodell). Demzufolge spielen in jeder (sprachlichen) Kommunikation sechs Faktoren eine Rolle: der Sender, der Empfänger, der Kanal, die Botschaft, der Kontext und schließlich der Code, den beide Teilnehmer beherrschen müssen.

Nur die referentielle Funktion umfaßt dabei den Bezug auf das sprachlich vermittelte Dritte, den "Inhalt" oder die "Wirklichkeit"; die konative Funktion vermittelt durch die Botschaft eine Aufforderung (Appell) an den Empfänger; die phatische Funktion dient der Herstellung und Aufrechterhaltung der Sprachverbindung zwischen den Gesprächsteilnehmern; die emotive (expressive) Funktion drückt die Haltung des Sprechers zum Gesagten sowie seine Befindlichkeit aus; die metalinguale Funktion umfaßt die Thematisierung des Codes, d.h. die Zuordnung von Bedeutung; die poetische Funktion schließlich macht die Botschaft selbst zum Thema.

Zwar ist die poetische Funktion als Zentrierung auf die Sprache um ihrer selbst willen (S.151) ein allgemeines Kennzeichen von Sprache, doch sie tritt in der Literatur in besonderem Maße zutage und macht literarische Texte der linguistischen Analyse zugänglich, denn - so eine viel zitierte Feststellung: Die poetische Funktion überträgt das Prinzip der Äquivalenz von der Achse der Selektion auf die Achse der Kombination. (S.153) In anderen Worten: Während Sprecher einer Sprache gewöhnlich zwischen solchen Wörtern wählen müssen, die sich in ihrer Lautung, Bedeutung oder ihrer syntaktischen Funktion ähneln, aber aufgrund der jeweils anderen Kriterien doch unterscheidbar sind, werden diese Wörter in der Literatur (eigentlich: in der gebundenen Rede der Lyrik) hintereinander verwendet (prominentes Beispiel ist der Reim). Darüber hinaus benutzt Jakobson die Sprachfunktionen zur Unterscheidung literarischer Genera: Epische Dichtung, die besonders auf die dritte Person bezogen ist, impliziert vor allem die referentielle Sprachfunktion; die sich auf die erste Person richtende Lyrik ist eng verbunden mit der emotiven Funktion; Dichtung von der zweiten Person ist von der konativen Funktion durchdrungen und ist entweder als flehend oder ermahnend charakterisiert. (S.152) Neben der Möglichkeit der Erwartungstäuschung von etablierten sprachlichen oder poetischen Konventionen betont Jakobson, daß die Analyse nicht auf der Strukturebene stehenbleiben darf. Hat man einmal strukturelle Verbindungen herausgearbeitet, muß man in einem zweiten Schritt untersuchen, welche Bezüge auf der Bedeutungsebene damit impliziert werden.

Strukturale Analysen literarischer Werke haben zur 'Versachlichung' intuitiv hermeneutischer Zugangsweisen beigetragen, sind aber - vor allem wegen der Ausblendung kommunikativer Aspekte zwischen Text und Leser – auch scharf kritisiert worden.

©pflug

Wichtige Schriften:

  • Poetik. Ausgewählte Ausätze 1921-1971 (1979)

Sekundärliteratur:

  1. R. Barthes: Elemente der Semiologie, Frankfurt am Main 1979.
  2. J. Culler: Structuralist Poetics. Structuralism, Linguistics and the Study of Literature, London 1975.
  3. G. Deleuze: Woran erkennt man den Strukturalismus?, Berlin 1992.

q.gif (1003 Byte)
Linguistik und Poetik, in: Ihwe, Jens (Hg.): Literaturwissenschaft und Linguistik. Ergebnisse und Perspektiven, Frankfurt am Main 1971, S. 142-178.


Uwe Japp

* 26.6.1948, Verden an der Aller

Literaturwissenschaftler

In seiner Dissertation mit dem schlichten Titel Hermeneutik nimmt Uwe Japp im Jahr 1977 das Argument für die Entwicklung einer literaturspezifischen Hermeneutik auf, das Peter Szondi einige Jahre zuvor eingeführt hatte. "Die philologische Hermeneutik ist also, trotz ihrer langen Geschichte, immer noch ein Projekt." (S.39) Japp geht von einer prinzipiellen Differenz zwischen Interpretation (Theoriesprache) und dichterischem Werk (Literatursprache) aus. Hermeneutik bzw. Interpretation kann demnach nicht naturwüchsige Einholung des Sinnes sein, sondern bleibt "Konstruktion" - und eben dies sollte jedem Interpreten bewußt sein.

Die philosophische Hermeneutik Hans-Georg Gadamers hat zwar auch der Literaturwissenschaft zu hermeneutischer Reflexion verholfen; sie führt diese jedoch in Gefahr, als "Hermeneutik der Reduktion" auf den 'einzig gültigen Sinn' den tatsächlichen Charakter des literarischen Werkes zu verfehlen, dessen sprachliche Mehrdeutigkeit stets vielfachen Sinn produziert und deshalb eine "Hermeneutik der Entfaltung" (S.47) erfordert. Sie hat die grundsätzliche Polysemie der Sprache, die Eigenheit der Schrift als Literaturmedium, die Zeitstruktur der Werke und ihren historischen Ort (in Distanz zum Interpreten) zu berücksichtigen.

Natürlich kann eine bestimmte Interpretation nicht das ganze Bedeutungspotential eines Werks entfalten. Dies geschieht, wie schon Paul Ricoeur dargestellt hat, erst im "Wettstreit der Interpretationen". Um dabei mitreden zu können, muß sich jede konkurrierende Interpretation um größtmögliche "Konsistenz" und "Plausibilität", das heißt Dichte ihrer Beobachtungen und Widerspruchsfreiheit ihrer Argumentation bemühen. Nur so kann sie konkurrierenden Deutungen standhalten - wobei ihr immer nur der "Status der Wahrscheinlichkeit" zukommt, da sie von künftigen Interpretationen mit neuen Argumenten bzw. Beobachtungen in Frage gestellt und überholt werden kann.

Mit der Einsicht in den Konstruktions-Charakter der Interpretation werden verschiedene ältere oder zeitgenössische Hermeneutik-Konzepte überholt bzw. revidiert. Ein Interpret kann immer nur selektiv vorgehen, unmöglich alle faktischen oder möglichen Kontexte eines Werks erfassen (Schleiermacher). Er vermag sich auch nicht in den Autor oder das Werk 'hineinzuversetzen' (Dilthey) oder den eigenen Verstehenshorizont tatsächlich mit dem kulturellen Horizont des Werkes zu "verschmelzen" (Gadamer).

Auch der "krasse Subjektivismus" der werkimmanenten Interpretation eines Emil Staiger erscheint Japp als vorhermeneutisches Mißverständnis (S.111f.).

Letzte Instanz aller Interpretationsbemühung bleibt der literarische Text in seiner (sprachlichen) Eigenheit und "Kohärenz" (Strukturzusammenhang). Zur Erkenntnis dieser Kohärenz tragen aber nichthermeneutische Verfahren, etwa die linguistischen Analysen des Strukturalismus, mehr und genaueres bei als die "traditionellen Verfahren der Hermeneutik" (S.75); deshalb müssen sie in eine literarische Hermeneutik der Entfaltung methodisch integriert werden.

© DS/JV

q.gif (1003 Byte)
Uwe Japp: Hermeneutik. Der theoretische Diskurs, die Literatur und die Konstruktion ihres Zusammenhangs in den philologischen Wissenschaften, München 1977.


Juristische Hermeneutik

Entwickelte Gesellschaften pflegen die Normen des Verhaltens, die ein möglichst konfliktarmes Zusammenleben sichern sollen, in Form von Texten zu fixieren, die Gesetze genannt werden. Gesetzestexte beanspruchen universelle Geltung, d.h. sie sollen alle vorkommenden Fälle, Zweifels-, Streit- und Konfliktfälle erfassen. Das kann aber nie völlig gelingen, weil es - wie der englische Philosoph John Locke schon im 18. Jh. bemerkt hat - sehr viel mehr Sachen (also: Situationen, Fälle) gibt als Wörter (bzw. Gesetze). Wie läßt sich dieses Problem bewältigen? Die Deutschen haben sich, in der Tradition des Römischen Rechts und ihrer eigenen, idealistischen Philosophie dafür entschieden, ein möglichst differenziertes (aber notwendig abstraktes) System von normativen Begriffen zu erstellen. In der Rechtsprechung ist dann zu entscheiden, ob der konkrete Fall unter die abstrakte Norm fällt. Das erweckt oft den Anschein einer logischen Operation. Tatsächlich ist es aber eher eine hermeneutische, nämlich die versuchsweise Auslegung oder Interpretation eines Gesetzes auf eine konkrete Situation hin - eine Applikation, die als plausibel anerkannt wird oder nicht. Dabei gibt eine Anzahl von Interpretationshilfen: Kommentare zu den Gesetzen, Gesetzeskommentare, Sammlungen von exemplarischen Fällen und Entscheidungen, umfangreiche Fachliteratur und schließlich die Orientierung an der herrschenden Meinung, also der Auslegung, die sich - aus welchen Gründen auch immer - durchgesetzt hat.

Die zentrale hermeneutische Situation in Streitfällen ist das Gerichtsverfahren: Hier wird in einer mehr oder weniger geregelten Prozedur überprüft, ob der tatsächliche Fall unter die Geltung einer gesetzlichen Norm fällt oder nicht. Dabei dürfen von definierten Rollenträgern, etwa von den Rechtsanwälten streitender Zivilparteien, konkurrierende (und jeweils interessengeleitete) Interpretationen vorgetragen werden. Der oder die Richter entscheiden den Streit der Interpretationen (Paul Ricoeur), sie besitzen eine vom Staat und seinem Gewaltmonopol garantierte Interpretations- und Entscheidungsmacht; manchmal setzt sich allerdings der Streit der Interpretationen innerhalb eines Gerichts fort.

Im modernen rechtsstaatlichen Verfahren wird die Gefahr der 'falschen' Interpretation durch ein mehrstufiges Verfahren eingegrenzt. Die Deutung bzw. das Urteil einer Instanz kann bestritten und gegebenenfalls revidiert werden. In jedem Fall aber ist es Ziel der Rechtssprechung, dem notwendig unspezifisch bleibenden Gesetzestext eine eindeutige Auslegung, Applikation oder Konkretisierung zu geben. Ein grundsätzliches Problem, das sich dabei stellen kann, ist das der Historizität. Gesetzestexte müssen ergänzt, verändert, "novelliert" werden, um die Vielfalt der Fälle, und die neuartigen Fälle zu erfassen, die unsere historisch sich wandelnde Lebenswelt hervorbringt. Anders als in der theologischen Hermeneutik hilft es in der Rechtssprechung nur sehr begrenzt, die alten Formulierungen auf neue Situationen zu übertragen, also symbolisch zu interpretieren: das würde dem Gebot der Eindeutigkeit und Sachangemessenheit zuwiderlaufen.

© DS/JV

Sekundärliteratur:

  1. J. Esser: Die Interpretation im Recht,in: Studium Generale 7 (1954), S.372-379.
  2. M. Kriele: Besonderheiten juristischer Hermeneutik, ebda., S.409-412.
  3. D. Nörr: Triviales und Aporetisches zur juristischen Hermeneutik, in: M. Fuhrmann, H.R. Jauß, W. Pannenberg (Hg.): Text und Applikation. Theologie, Jurispudenz und Literaturwissenschaft im hermeneutischen Gespräch, München 1981, S.235-246.


Kalendergeschichte

Der Begriff Kalendergeschichte ist eine Sammelbezeichnung für kürzere Prosaerzählungen, die Elemente des Schwanks, der Anekdote, der Parabel und andere in sich vereinigen. In ihnen werden heitere oder merkwürdige Begebenheiten erzählt, die meist aus dem volkstümlich-alltäglichen Erfahrungsbereich stammen. Sie werden in einer an die mündliche Überlieferung angelehnten Sprache mit meist unterhaltsamer, besinnlicher oder belehrender Absicht erzählt. Vereinzelt schon im 17. Jahrhundert, vor allem aber ab dem 18. Jahrhundert ergänzen Kalendergeschichten den kalendarisch-informativen Teil des (besonders südwestdeutschen) Volkskalenders. Damit waren sie - neben der Bibel und dem Gesangbuch - meist das einzige Literaturmedium der bäuerlichen Bevölkerung.

Kennzeichnend für die Kalendergeschichte ist nicht die durchgehend strukturelle Einheitlichkeit, sondern eher eine individuelle, stilistisch-gehaltliche Homogenität. Vor allem Johann Peter Hebel hat mit seinen gesammelten Kalendergeschichten im Schatzkästlein des Rheinischen Hausfreundes von 1811 diese epische Form geprägt und die ursprüngliche Verschiedenheit der Texte vergessen lassen. Die besondere Qualität der Hebelschen Geschichten wurde sowohl von Zeitgenossen wie Goethe, Tieck und Jean Paul als auch von späteren Lesern wie Ernst Bloch immer wieder herausgestellt. Ihre Originalität besteht in der paradoxen Verbindung von Volksnähe und aufklärerischer Urbanität, dialektnaher Sprache und erzähltechnischem Raffinement, von anarchischen Impulsen, Frömmigkeit und Einverständnis mit dem Bestehenden. Die sich an Hebel anschließende Tradition der Kalendergeschichte fiel im 19. Jahrhundert allerdings wieder in die ideologische Enge der sogenannten "Dorfgeschichte" (z.B. bei Berthold Auerbach oder Peter Rosegger) zurück. Im 20. Jahrhundert interessierten sich u.a. Franz Kafka und Walter Benjamin für diese epische Kurzform. Bertolt Brecht "zitierte" mit seinen um 1940 entstandenen Kalendergeschichten die Form und ihre zuweilen antiautoritäre Lehrhaftigkeit, um sie für sein Projekt einer gegenbürgerlichen sozialen Verhaltenslehre zu nutzen.

© JV und SR

Sekundärliteratur:

  1. J. Knopf: Die deutsche Kalendergeschichte. Ein Arbeitsbuch, Frankfurt am Main 1983.
  2. L. Rohner: Kalendergeschichte und Kalender, Wiesbaden 1978.
  3. H. Schlaffer (Hg.): Johann Peter Hebel: Schatzkästlein des Rheinischen Hausfreundes. Ein Werk in seiner Zeit. Mit Bilddokumenten, Quellen, historischem Kommentar und Interpretationen, Tübingen 1980.


Kanon

griech.: Richtschnur, Maßstab

Ein Kanon ist die als allgemeingültig und dauerhaft verbindlich gedachte Auswahl vorbildlicher dichterischer oder rednerischer Werke bzw. die Auswahl mustergültiger Autoren.

Der Kanon – ein Phänomen, das in der Literaturwissenschaft vermehrt Beachtung findet. Er wird einerseits analysiert: Was ist ein Kanon, wie entwickelt er sich, welche Funktionen übernimmt er? Andererseits wird seine Gültigkeit hinterfragt: Brauchen wir heute noch einen Kanon? Ist der Kanon nicht nur ein Machtmittel herrschender kultureller Klassen, um unliebsame Gedanken und Ideen von der kulturellen Praxis auszuschließen?

Beginnen wir mit der Analyse: Den literarischen Kanon verstand man in der Gesellschaft und Literaturwissenschaft lange als Durchsetzung zeitloser literarischer Qualität nach eigenen Gesetzen. Diese Gesetze – so glaubte man - brachten eben gerade das qualitativ Hochwertige zur Geltung. Wer den Kanon kannte, der kannte die "gute" Literatur, diejenige, die es wert war, gelesen zu werden.

Von dieser Vorstellung hat man sich in der Germanistik mittlerweile verabschiedet. Heute wird der Kanon als das Ergebnis eines Deutungs- und Selektionsprozesses begriffen, der nach bestimmten Selektionskriterien funktioniert. Dies können literaturinterne Kriterien sein, aber auch literaturexterne. Unter die literaturinternen Kriterien fallen ästhetische Programme, Gattungstraditionen und die Freiheit oder Unfreiheit von diesen Programmen oder Traditionen. Was dies für den Kanon bedeutet, wird deutlich, wenn man z. B. den Roman betrachtet. In einer Zeit, in der vor allem die Tragödie hoch bewertet wird – wir denken z. B. an die Antike und Aristoteles´ Poetik, hätte ein Roman kaum Chancen gehabt, zum Kanon zu gehören, er hätte als ästhetisch minderwertig gegolten; heute hingegen muß er noch nicht einmal besondere formale Kriterien erfüllen, um kanonfähig zu werden. Er hat sich einerseits von Gattungstraditionen befreit und von der damit verbunden Wertigkeit der einzelnen Gattungen sowie von verbindlichen ästhetischen Programmen (Poetiken).

Wie schon erwähnt, gibt es jedoch nicht nur literaturinterne Kriterien, die einen literarischen Text dem Kanon zuschlagen, sondern auch literaturexterne Gesichtspunkte. Darunter sind die politisch-kulturellen Bedingungen zu verstehen, die in einer Gesellschaft vorherrschen. Diese können zu einer Abwertung und Ausgrenzung einzelner Texte führen, z.B. mit den Mitteln der Zensur. Für den Roman haben diese Ausschließungsmechanismen in der Vergangenheit unter anderem bedeutet, daß wir zwar die Romane der Romantiker von Tieck bis Eichendorff kennen, aber von Sophie Mereau-Brentano, eine der bekanntesten AutorInnen ihrer Zeit, oder von Dorothea Schlegel und ihrem Roman "Florentin" wissen nur SpezialistInnen.

Daß sich ein solcher Kanon überhaupt bildet, hängt natürlich damit zusammen, daß er wichtige Funktionen übernimmt. Er sorgt für die Selbstdarstellung und Identitätsbildung einer Gruppe, indem er ihre Normen und Werte repräsentiert. Dabei übt er eine Legitimationsfunktion aus und sorgt für die Handlungsorientierung der Gruppenmitglieder. Der Bildungsbürger des 19. Jahrhunderts sieht sich und seine Vorstellungen von Gesellschaft in der damals zum Kanon gehörenden Literatur repräsentiert. Dies kann die patriarchalische Familienstruktur, aber auch der militärische Habitus des Kaiserreichs nach 1870/71 sein. Sind im 19. Jahrhundert noch eindeutig die Deutungseliten – vor allem das Bildungsbürgertum – am Werke, wenn es um die Kanonbildung geht, so hat sich die Entstehung des Kanons heute zumindest tendenziell demokratisiert – vor allem wenn man an diesen oder jenen Gegenkanon denkt (Frauenliteratur, Ökologische Bewegung, Esoterik, etc.). Institutionen und Personen, die zur Kanonbildung beitragen, sind unter anderen Autoren, Kritiker, Literaturwissenschaftler, Medien, Preisverleihungen, Lehrbuchkommissionen und die Kultusbürokratie. Ablesen kann man den Kanon vor allem an Lehrplänen, Seminarangeboten, Theaterspielplänen, erhältlichen Klassiker-Ausgaben und den Ihnen allen bekannten Leselisten für Germanistik-Studenten.

Bleibt zum Schluß die Frage: Warum überhaupt noch ein Kanon? Die Universitäten haben schon längst reagiert, indem sie auch die außerhalb des Kanons liegende Literatur in ihr Angebot integriert haben. So begegnet man Seminartiteln wie: "Frauentrivialliteratur der Jahrhundertwende" oder "Der Kriminalroman von Agatha Christie bis Amanda Cross".

Trotzdem gibt es immer noch gute Argumente für den Kanon. Viele Texte sind nur zu verstehen, wenn man auch die sie umgebenden Texte berücksichtigt, die Texte, die der Autor kannte und mit denen er arbeitete. Stichwort ist hier die Intertextualität. Ein anderes Argument wäre, daß ein literaturwissenschaftliches Studium immer schwieriger wird, wenn es keine Texte gibt, die alle kennen, und über die man sich verständigen kann. Trotzdem darf der kritische Rezipient keine Sekunde den Konstruktionscharakter des Kanons aus den Augen verlieren. Der Kanon ist eine Auswahl, die viele Texte vergißt, die nicht unbedingt vergessen werden sollten.

©rein

Sekundärliteratur:

  1. A. Assmann/J. Assmann (Hgg.): Kanon und Zensur. Archäologie der literarischen Kommunikation, II, München 1987.
  2. R. Grübel: Wert, Kanon und Zensur, in: H.L. Arnold/H. Detering (Hgg.): Grundzüge der Literaturwissenschaft, München 1996, S.601-622.
  3. S. Winko: Literarische Wertung und Kanonbildung, in: H.L. Arnold/H. Detering (Hgg.): Grundzüge der Literaturwissenschaft, München 1996, S.585-600.


Katachrese

griech. Katachresis: Mißbrauch

Unter einer Katachrese versteht man in der antiken Rhetorik die ‚schlechte Nachahmung‘, eine unstimmige Metapher bzw. Metaphernverbindung. Sie ist in sich widersprüchlich gefügt, d. h. es kommt zu einer Bildvermengung, einem Verstoß gegen die Einheit eines Bildes durch Vermischung nicht zusammenpassender sprachlicher Elemente. In der Antike war sie nur erlaubt, um Komik zu erzeugen, meist tritt sie jedoch auf als unfreiwilliger und lächerlich wirkender Stilfehler auf. Z. B. "Der Zahn der Zeit, der schon so manche Träne getrocknet hat, wird auch über diese Wunde Gras wachsen lassen." Ein anderes schönes Beispiel ist die Äußerung des ehemaligen Bundeskanzlers Ludwig Erhard: "Es ist erfreulich, daß die politischen Extremitäten in Deutschland keinen Fuß fassen konnten." Erst wenn man diese Bilder genau nachvollzieht, offenbaren sie sich in ihrer Absurdität.

Der Begriff Katachrese steht aber auch für eine verblaßte Bildlichkeit, eine erloschene Metapher: z. B. Bein des Tisches.


Katharsis

emotionale und psychische Reinigung


Klassik

lat. classicus: erstrangig, mustergültig

Der Begriff Klassik wird allgemein für geistesgeschichtliche Epochen verwendet, die rückblickend als vorbildlich und normbildend bewertet werden. Demzufolge besitzen die verschiedenen Nationalliteraturen ihre je eigene klassische Periode. Wird in Italien das 14. Jahrhundert, das "Trecento", mit Dante Alighieri, Giovanni Boccaccio und Francesco Petrarca als klassisch angesehen, so gilt in Frankreich das 17. Jahrhundert mit Autoren wie Racine, Corneille und Molière als das "siècle classique". In Spanien ist es die Zeit des 16./17. Jahrhundert, die mit Miguel de Cervantes und Calderon der la Barca als "siglo de oro" bezeichnet wird.

In der deutschen Literatur meint der Begriff "Weimarer Klassik" in einem engeren Sinne die Freundschaft und gemeinsame Schaffensperiode von Johann Wolfgang Goethe und Friedrich Schiller zwischen 1794 bis 1805.

Im Zentrum des klassischen Kunstkonzepts steht das Streben nach harmonischem Ausgleich der Gegensätze. Unter Anlehnung an das antike Kunstideal wird nach Vollkommenheit und der Übereinstimmung von Inhalt und Form gesucht. Wo Goethe in der Natur ein Modell für den universalen Zusammenhang aller Erscheinungen suchte, wurde für Schiller die Geschichte zum wichtigsten Bezugspunkt.

Die poetischen Konzepte der Klassik sind durch die Idee geprägt, die Kunst schaffe sich ein autonomes Universum mit einer eigenen Wirklichkeit. Diese Idee von der Autonomie der Kunst ist mit einem außerordentlich hochentwickelten Formbewußtsein verbunden. In theoretischen Schriften bemühten sich beide Autoren um die Begründung ihres klassischen Kunstideals (u.a. Schillers über naive und sentimentalische Dichtkunst von 1795/96 und Goethes Aufsatz Literarischer Sansculottismus von 1795).

Als beispielhafte Werke der Weimarer Klassik gelten Schillers Dramen Don Carlos (1787), seine Wallenstein-Trilogie (1798/99) oder Wilhelm Tell (1804). Im sogenannten "Balladenjahr" 1797 verfaßten Goethe und er eine Reihe wichtiger Texte (Der Taucher, Der Handschuh, Die Kraniche des Ibykus, Der Zauberlehrling).

Zu den klassischen Dichtungen Goethes zählen seine Dramen Iphigenie auf Tauris (1787), Hermann und Dorothea (1798) und Faust I (1808). Auf dem Gebiet der Lyrik sind die Römischen Elegien (1788-90) und die Venetianischen Epigramme (1796) zu nennen. In der Epik wurde Wilhelm Meisters Lehrjahre (1795) zum einflußreichen Modell des deutschen Bildungsromans.

Wenn nur das Schaffen von Goethe und Schiller als die klassische Periode der deutschen Literatur betrachtet wird, findet natürlich eine starke Einengung des Blickfeldes und der Ausschluß anderer Autoren statt. Zumindest dürfen wichtige Vorläufer aus der Aufklärung und dem Sturm und Drang (v.a. Gotthold Eprahm Lessing, Christoph Martin Wieland, Johann Gottfried Herder) nicht vergessen werden.

© SR

Sekundärliteratur:

  1. A. Borchmeyer: Weimarer Klassik. Porträt einer Epoche, Weinheim 1998.
  2. H.O. Burger (Hg.): Begriffsbestimmung der Klassik und des Klassischen, Darmstadt 1972.
  3. W. Vosskamp (Hg.): Klassik im Vergleich. Normativität und Historizität europäischer Klassiken, Stuttgart 1993.


Knittelvers

evt. von knüttel: knorrig, im Sinne von schlechten, unregelmäßigen Versen

Der Knittel ist im 15. und 16. Jahrhundert nicht nur in der Lyrik, sondern auch in Dramatik und Epik der gebräuchlichste Vers. Er ist vierhebig und in Paaren gereimt. Man unterscheidet den sogenannten strengen vom freien Knittel. Der strenge Knittel ist ein meist alternierender acht- oder neunsilbiger Vierheber, wie ihn am kunstvollsten Hans Sachs verwandte. Im freien Knittel hingegen herrscht Füllungsfreiheit, d.h. es können mehrere Senkungen aufeinander folgen, oder auch ganz wegfallen (= Hebungsprall), so daß der freie Knittel aus bis zu 15 Silben bestehen kann.

In der zweiten Hälfte des 18. Jahrhunderts wurde der freie Knittel im Rahmen der Rückbesinnung auf altdeutsche Traditionen (Herder) wiederentdeckt und beispielsweise von Goethe im Eingangsmonolog des Faust eingesetzt:

1 | Habe nun, ach! Philosophie, | (a)
2 | Juristerei und Medizin, | (b)
3 | Und leider auch Theologie! | (a)
4 | Durchaus studiert mit heißem Bemühn. | (b)
5 | Da steh ich nun, ich armer Tor! | (c)
6 | Und bin so klug als wie zuvor; | (c)
7 | Heiße Magister, heiße Doktor gar, | (d)
8 | Und ziehe schon an die zehen Jahr | (d)
9 | Herauf, herab und quer und krumm | (e)
10 | Meine Schüler an der Nase herum – | (e)
11 | Und sehe, daß wir nichts wissen können! | (f)
12 Das will mir schier das Herz verbrennen. (f) (S.13)
1 | - È È - - È È -
2 | - È È - - È È -
3 | È - È - - È È -
4 | - È È - È - È È -
5 | È - È - È - È -
6 | È - È - È - È -
7 | - È È - È - È - È È
8 | È - È - È È - È -
9 | È - È - È - È -
10 | - È - È È È - È È -
11 | È - È È È - - È - È
12 | È - È - È - È - È

Die Verse beginnen sowohl auftaktig als auch auftaktlos, einige sind alternierend und heben den Inhalt durch den so entstehenden sprachlichen Rhythmus besonders deutlich hervor (5, 6, 9, 1), in anderen stehen mehrere Senkungen oder Hebungen hintereinander, so daß sich die Verssprache eher der Prosa annähert. Durchgängig sind alle Verse vierhebig und reimen sich mit Ausnahme des ersten Kreuzreimes in Paarreimen.

©TvH

q.gif (1003 Byte)
Johann Wolfgang Goethe: Faust. Der Tragödie erster Teil, Stuttgart 1986.


Wolfgang Koeppen

* 23.06.1906, Greifswald
† 15.03.1996, München

Romancier, Reiseschriftsteller

Koeppen wuchs als uneheliches Kind im Haus seines Onkels in Ortelsburg in Masuren auf. Nach dem Abitur arbeitete er u.a. als Schiffskoch, Kinoplatzanweiser und Dramaturg. Er studierte in Greifswald und Berlin u.a. in Theaterwissenschaft, Literaturgeschichte und Philosophie und war danach zunächst als freier Journalist tätig. 1931-33 leitete er das Feuilleton beim Berliner Börsen-Courier. Nach einer Italienreise debütierte er 1934 mit dem Roman Eine unglückliche Liebe im jüdischen Verlag Bruno Cassirer (Berlin). Von einem langen Aufenthalt in den Niederlanden kehrte Koeppen 1935 nach Deutschland zurück, um dort Nationalsozialismus und Krieg im "Abseits" zu überstehen.

Mit einer Roman -'Trilogie' aus den frühen fünfziger Jahren setzt Koeppen Maßstäbe für die sozialkritische Literatur der Bundesrepublik und sichert ihr zugleich den Anschluß an die Romanästhetik der klassischen Moderne (James Joyce, Alfred Döblin u.a.). Die Handlungsschicht seiner Nachkriegsromane Tauben im Gras (1951), Das Treibhaus (1953) und Der Tod in Rom (1954) wird von Assoziationsströmen überlagert; Montagen beziehen Schlager, Werbung und Radiosendungen in die Romantexte ein. Koeppen rechnet in ihnen die Kosten von Wirtschaftswunder-Mentalität und bundesdeutscher Verdrängung der Zeit des Nationalsozialismus für Mensch und Gesellschaft vor. Den überall herrschenden Marktgesetzen und der nackten Gewalt entgehen weder Liebe noch Sexualität, noch politisches Handeln. Allein für die Kunst läßt der Erzähler Hoffnung aufscheinen, warnt aber zugleich vor der Gefährdung durch den Sog der Kulturindustrie. Seine melancholische Prosa wird so zum Rückzugsort einer Sehnsucht nach Alternativen, die sich in der Wirklichkeit nirgends abzeichnen. In seinem meisterhaften, teilweise autobiographischen Prosaband Jugend (1976) treibt Koeppen seine Schreibweise bis an den Rand der Fragmentarisierung.

Koeppens Werk wird heute, nach anfänglicher Ablehnung der konservativen Kritik, allgemein als substantieller Beitrag zur Literatur der frühen Bundesrepublik geschätzt; es wurde mit mehreren wichtigen Preisen ausgezeichnet.

Um Koeppens Genrewechsel zum Reisebericht seit Ende der fünfziger Jahre und die dann ausbleibenden Publikationen gab es immer wieder Spekulationen; 1962 etwa mit dem Georg-Büchner-Preis.

© JV

Wichtige Schriften:

    Gesammelte Werke. 6 Bde. Hg. v. Marcel Reich-Ranicki (1986)

Sekundärliteratur:

  1. K.-H. Götze: Wolfgang Koeppen "Das Treibhaus", München 1985.
  2. U. Greiner (Hrsg.): Über Wolfgang Koeppen, Frankfurt am Main 1976.
  3. M. Hielscher: Wolfgang Koeppen, München 1988.


Kommentar

lat. commentarius, nach gr. hypomnema, Denkwürdigkeit, Erläuterung

In Presse und Publizistik ist der 'Kommentar' eine subjektiv bewertende und meinungsbildende Äußerung (eine 'Randbemerkung') zum aktuellen Geschehen. - Ganz im Gegensatz dazu dient die Form des Kommentars in den Literatur- und Kulturwissenschaften der sachlich-objektiven Erläuterung von sprachlichen und sachlichen Einzelheiten, die zum Verständnis des Textes notwendig erscheinen. Formal erscheint er in den hauptsächlichen Varianten des Interlinear-Kommentars, der Randglosse und des Textanhangs.

Bedarf nach Kommentierung entsteht vor allem bei Texten, die von Bedeutung für die kulturelle Identität einer Gemeinschaft (Nation, Religion usw.) sind; dringend wird die Kommentierung vor allem dann, wenn das Verständnis und der kulturelle Status solcher Texte über große Zeiträume, Kulturbrüche oder auch über Sprachgrenzen hinweg gesichert werden soll; im letzten Fall kann der Kommentar als Hilfsmittel oder Vorstufe der Übersetzung dienen. In jedem Fall trägt die Kommentierung relevanter Texte wesentlich zur Bildung eines Kanons bei.

Die wichtigsten Beispiele dafür bieten im abendländisch-christlichen Kulturkreis die Epen Homers, die philosophischen Werke des Aristoteles und die Bibel (als Grundtext der theologischen Hermeneutik), die sämtlich eigene Kommentierungs-Traditionen ausgebildet haben Erwähnenswert ist weiterhin, im Rahmen der juristischen Hermeneutik, die bis heute wichtige Gebrauchform des 'Kommentars', der Gesetzestexte erläutert und anhand von Fallbeispielen mögliche Applikationen vorstellt.

Der philologische Kommentar war Jahrtausende hindurch die dominierende Arbeitsform der philologischen Bemühung um einen bestimmten Text; erst die neuere Philologie wendet sich verstärkt der Form der Interpretation zu. Aber auch in der heutigen Literaturwissenschaft sind Kommentare unverzichtbare Arbeitsmittel, etwa in Gestalt von Studienausgaben. Als weit verbreitetes Beispiel kann die sogenannte Hamburger Goethe-Ausgabe, hg. v. Erich Trunz, betrachtet werden. Jeder Band enthält einen Anhang, der Entstehungsgeschichte und Überlieferung der Texte darstellt, ausführliche Wort- und Sacherklärungen liefert (dies ist der eigentliche Kern des Kommentars), sowie in zusammenfassenden Abschnitten die ästhetische Qualität einzelner Texte diskutiert - damit aber bereits die Grenze zur Interpretation überschreitet. Im 1. Band dieser Ausgabe (Gedichte und Epen) kommen auf 410 Seiten Text immerhin 320 Seiten - also ein recht ausführlicher - Kommentar.

Das Mißtrauen gegen die - oft als willkürlich und autoritär bewertete - Form und Praxis der Interpretation hat in der neueren Literaturwissenschaft eine (Wieder-)Aufwertung des Kommentars bewirkt, die sich u.a. auf entsprechende Hinweise von Walter Benjamin stützt. Er unterscheidet zwischen dem Kommentar, dem es um den "Sachgehalt" - und der Kritik oder Interpretation, der es um den "Wahrheitsgehalt" eines Werkes gehe; und er betont, daß der Kommentar von der "Klassizität seines Textes und damit gleichsam von einem Vorurteil ausgehe" (S.539).

Benjamins eigene Praxis, etwa in seinen Brecht-Kommentaren (entstanden 1938/39) oder in der kommentierten Briefanthologie Deutsche Menschen (1936), zeigt aber, daß er selbst jene Grenze subversiv unterläuft und die Form eines ästhetischen Kommentars entwickelt. Dieser bleibt nicht mehr 'dienend' wie der philologische, sondern entwirft eine sehr entschiedenen, bisweilen parteiliche Perspektive der Deutung. Von der Interpretation unterscheidet ihn aber, daß er diese Parteilichkeit explizit offenlegt und damit diskutierbar macht. - Die grundsätzliche Ablehnung der Interpretation als Form (wegen ihres Anspruchs auf 'Ganzheitlichkeit' und 'Sinnstiftung') hat schließlich in der neuesten Literaturwissenschaft, insbesondere im Umkreis des Dekonstruktivismus, zu einer Neubelebung und Neuakzentuierung kommentierender Formen geführt.

© JV

q.gif (1003 Byte)

  • Goethes Werke. Hamburger Ausgabe in 14 Bdn. Hg. von Erich Trunz. Bd. 1: Gedichte und Epen.
  • Walter Benjamin: Kommentare zu Gedichten von Brecht, in: W. B.: Gesammelte Schriften II, 2, Frankfurt/M. 1977, S. 539-572.

Sekundärliteratur:

  1. A. Assmann / B. Gladigow (Hg.): Text und Kommentar. Archäologie der literarischen Kommunikation IV, München 1996.
  2. M. Geier: Methoden der Sprach- und Literaturwissenschaft. Darstellung und Kritik (§7 Mimetischer Kommentar), München 1983, S. 159-172.


Komödie

Werden in der Tragödie "handelnde Menschen" (Aristoteles‘ Poetik zum Drama) in tragischen, unlösbaren Konflikten gezeigt, die in jeder Sekunde ihres Handelns um dessen Aussichtslosigkeit wissen, so werden in der Komödie Menschen gezeigt, die sich in einem lösbaren Konflikt befinden, aber nicht unbedingt von dieser Lösbarkeit wissen. Sie sind faktisch dem Schicksal überlegen, obwohl die dargestellten Konflikte ebenso aussichtslos erscheinen wie in der Tragödie. Wie gelingt die Lösung der Konflikte? a) durch Zufall, b) durch persönliche Schläue oder Dummheit des ‚Helden‘ oder c) durch persönliche Schläue oder Dummheit des Gegners des ‚Helden‘. Warum ist die Komödie aber "komisch", wenn sie doch ähnlich ernste Konflikte zeigt wie die Tragödie? Einerseits natürlich durch die Zeichnung der Charaktere, denn weder ‚Schläue‘ noch ‚Dummheit‘ sprechen für einen besonders edlen Charakter, andererseits wird die Komödie komisch durch eine übertriebene, geradezu groteske Darstellung des Konflikts.

Bis in die Mitte des 18. Jahrhunderts informierte schon die Liste der auftretenden Personen den Zuschauer darüber, ob er lachen oder weinen sollte. War das Drama mit bürgerlichen Figuren oder gar Bauern und Dienern bestückt, konnte es sich nur um eine Komödie handeln, war es mit adeligen Helden versehen, konnte es nur eine Tragödie sein. Diese sogenannte ‚Ständeklausel‘ geht zurück auf die Poetik Aristoteles, der die Darstellung der schlechteren Menschen der Komödie überließ, die Tragödie hingegen für die besseren Menschen reservierte. Diese Vorschrift wurde dann im Barock von Opitz in seiner Poetik Über die deutsche Poeterey übernommen und explizit auf die Scheidung von guten/ adeligen und schlechten/ bürgerlichen Menschen übertragen. Noch der Aufklärer Gottsched steht 1730 in der Tradition und erst Lessing lehnte diese Ständeklausel endgültig ab und schuf das Bürgerliche Trauerspiel.

©rein

Sekundärliteratur:

  1. R. Grimm/K. Berghahn (Hgg.): Wesen und Formen des Komischen im Drama, Darmstadt 1875.
  2. B. Greiner: Die Komödie. Eine theatralische Sendung: Grundlagen und Interpretationen, Tübingen 1992.
  3. W. Preisendanz: Das Komische, München 1976.


Kurzgeschichte

Die Kurzgeschichte tritt im 20. Jahrhundert als kurze Prosaform in Konkurrenz zur Novelle. In ihr wird eine alltägliche Begebenheit erzählt, die einen charakteristischen Ausschnitt aus dem Leben der handelnden Figuren darstellt. (Deswegen hat man das Lesen einer Kurzgeschichte auch mit dem Aufspringen auf einen fahrenden Zug verglichen.) Ihre Wirkung entfaltet sich aus der Verdichtung des Geschehens, der Herausstellung des Alltäglichen als etwas Besonderen und ihres meist lakonischen Sprachstils.

Die auf das Wesentliche ausgerichtete Handlung der Kurzgeschichte ist klar und linear strukturiert. Das Erzählen setzt unvermittelt ein und führt mit dem ersten Satz oft mitten in die Geschichte hinein. Der Schluß wird offen gestaltet, um die "Mitarbeit" des Lesers anzuregen. Formal ist die Kurzgeschichte gekennzeichnet durch Aussparungen bei der Zeit-, Raum- und Figurendarstellung. Statt ausführlicher Beschreibungen dominieren Andeutung und Skizzenhaftigkeit.

In Deutschland wurde die Kurzgeschichte durch den Einfluß amerikanischer Autoren nach 1945 sehr populär. Vor allem Ernest Hemingway, der als Meister der amerikanischen short story gilt, wurde deutschen Schriftstellern wie Heinrich Böll, Alfred Andersch oder Wolfgang Weyrauch in der unmittelbaren Nachkriegszeit zum Vorbild.

© SR

Sekundärliteratur:

  1. K. Doderer: Die Kurzgeschichte in Deutschland. Ihre Form und ihre Entwicklung, Darmstadt 1973.
  2. M. Durzak: Die Kunst der Kurzgeschichte, München 1994.
  3. L. Marx: Die deutsche Kurzgeschichte, Stuttgart 1985.


Legende

lat. legenda: das zu Lesende

Legenden waren ursprünglich mittelalterliche Leidensgeschichten von Märtyrern, Heiligen und religiösen Autoritäten, die bei kirchlichen Anlässen verlesen wurden. Später wurde der Begriff vor allem zur Sammelbezeichnung für die schriftlich fixierte ´Viten´ (Lebensgeschichten) der Heiligen. Schon im 15. Jahrhundert tauchen Legenden jedoch auch im außerkirchlichen Bereich auf. Hier meinen sie nichtbeglaubigte Berichte oder unwahrscheinliche Geschichten, die eng mit dem volkstümlichen, später auch mit einem kunstvoll-literarischen Erzählen verbunden sind. In dieser verweltlichten Form werden die Legenden zu moralisch-didaktischen Erzählungen über außergewöhnliche Schicksale, die nicht nur im Rationalen gründen.

Eine der frühesten Legendensammlungen sind die Dialogi demiraculis patrum Italicorum (590/604) von Papst Gregor. Die Sammlung Acta Sanctuorum, 1643 von J. Bolland begonnen, vereinigt chronologisch geordnete Legenden und wird bis heute fortgeführt. Während die sakralen Legenden für den liturgischen Gebrauch meist weiterhin in Versen verfaßt wurden, entstanden im weltlichen Bereich immer mehr Prosa-Legenden, die sich mit der Form des höfischen Epos vermischten (wie beispielsweise in Hartmann von Aues Der arme Heinrich von 1195 oder Wolfram von Eschenbachs Parzival von 1200/10). In der Zeit der Renaissance und der Reformation hingegen wurde die Prosa-Legende öfters zur volkstümlichen Form, die andere Elemente in sich aufnahm (zum Beispiel schwankhafte bei Hans Sachs: Schwänke von St. Peter, 1553-57). Während die rationalistisch ausgerichtete Aufklärung oft nur Spott und Verachtung für diese Form übrig hatte, kam sie in der Klassik und Romantik wieder zu größerer Geltung. Danach diente sie (in ihrer verweltlichten Variante) noch des öfteren zur Darstellung außergewöhnlicher psychologischer oder historischer Konflikte (z.B. bei Gottfried Keller oder Conrad Ferdinand Mayer). Brecht benutzte ihre Form (wie so viele andere) zitierend und parodierend und schrieb ihr seine eigenen sozialkritischen Absichten ein (Legende vom toten Soldaten von 1918).

© JV und SR

Sekundärliteratur:

  1. H.P. Ecker: Die Legende. Kulturanthropologische Annäherung an eine literarische Gattung, Stuttgart 1993.
  2. H. Rosenfeld: Legende, Stuttgart 1982.
  3. H. Walz (Hg.): Legende, Berlin 1986.


Lesedrama

Lesedramen sind dramatische Texte, die zwar die dramatische Form wählen (Dialog, Bühnenanweisung, Akte, etc.), aber nicht für die Aufführung gedacht sind. Dies kann an der Länge des Stückes liegen, an einer zu hohen Figurenzahl, an ständigen Schauplatzwechseln oder zu hohen Anforderungen an das Bühnenbild. In Einzelfällen haben sich im Laufe der Theatergeschichte mit der Verbesserung der Bühnentechnik Lesedramen doch noch zu Bühnendramen gewandelt, z. B. Goethes Faust II (1832). Beispiele für typische Lesedramen sind die Dramen Senecas, Schillers Die Räuber (1781) und viele Dramen der Romantik.

©rein

Sekundärliterarur:

P. Stefanek: Lesedrama, in: E. Fischer-Lichte (Hg.): Das Drama und seine Inszenierung, 1985.


Gotthold Ephraim Lessing

* 22.01.1729, Kamenz/ Sachsen
† 15.02.1781 in Braunschweig

Theaterautor, Dramaturg, Theoretiker, Kritiker

Gotthold Ephraim Lessing gilt als der Erneuerer des deutschen Schauspiels. Er hat nicht nur die bürgerlichen Trauerspiele Miß Sara Sampson (1755) und Emilia Galotti (1771), die Komödie Minna von Barnhelm (1764) und das Schauspiel Nathan der Weise (1779) hinterlassen, die immer noch die Spielpläne vieler Theater bereichern, sondern auch theoretische Reflexionen zur Dramatik, so in den Briefwechseln über das Trauerspiel (1756) und später in der Hamburgischen Dramaturgie (1767).

Was ist nun das Neue? Als Aufklärer verfolgt Lessing durch seine Kritik am bestehenden deutschen Theater und durch die Schaffung neuartiger Formen noch das Ziel, den Bürger mittels des Schauspiels moralisch zu heben. Es geht ihm – wie seinem Vorgänger Gottsched – um die Vermittlung einer aufgeklärten, vernünftigen Moral. Auch von der Vorschrift, das dramatische Geschehen habe wahrscheinlich zu sein, müsse sich also an den Möglichkeitsvorgaben der Wirklichkeit messen lassen – dies kennen wir ja auch schon von Gottsched und von Aristoteles -, weicht er nicht ab. Also, nichts Neues!? Ganz im Gegenteil. Obwohl es auch schon vor Lessing Dramatiker gab, die mit der Ständeklausel brachen, z. B. im 17. Jahrhundert Gryphius mit "Cardenio und Celinde", war er derjenige, der diese dramenpoetische Vorschrift endgültig zu Fall brachte. Dies hängt eng zusammen mit seiner Neuinterpretation der aristotelischen Poetik. Soll die Tragödie bei Aristoteles "Jammern" und "Schaudern" hervorrufen, um dadurch eine Katharsis zu erreichen, will Lessing "Furcht" und "Mitleid" erzeugen. Der Zuschauer soll sich in die Figuren einfühlen, soll erleben, daß ihm ähnliches widerfahren kann; er wird vom Schicksal der Protagonisten gerührt, und die auf der Bühne dargestellten Leidenschaften verwandeln sich durch dieses dramatische Erlebnis in der Seele des Einzelnen in "tugendhafte Fertigkeiten". Der Bürger kann sich natürlich leichter in einen anderen Bürger einfühlen als in einen König oder Fürsten. Ein weiterer Bruch Lessings mit seinen Vorgängern ist die Ablehnung der drei Einheiten (Ort, Zeit, Handlung). Ein Stück, das "rühren" soll, das "Furcht und Mitleid" erzeugen soll, muß sich nicht zwangsläufig auf einen Ort und auf die Darstellung eines Tages begrenzen. Wenn die Einheit der Handlung gewährleistet ist, die ja die Nachvollziehbarkeit einer Darstellung erzeugt, dann wird die Einheit des Ortes und der Zeit zur rein schematischen Gesetzmäßigkeit.

©rein

Wichtige Schriften:

  • Briefwechsel über das Trauerspiel (1756/57)
  • Laokoon: Oder über die Grenzen der Mahlerey und Poesie (1766)
  • Hamburgische Dramaturgie (1767)

Sekundärliteratur:

  1. W. Barner u.a.: Lessing. Epoche - Werk - Wirkung, München 1975.
  2. J. Jacobs: Lessing. Eine Einführung, München/Zürich 1986.
  3. C. Wiedemann: Gotthold Ephraim Lessing, in: W. Killy (Hg.): Literatur Lexikon, Band 7, S.240ff.


Gotthold Ephraim Lessing: Briefwechsel über das Trauerspiel

Gotthold Ephraim Lessing:
Briefwechsel über das Trauerspiel
(1756/57)

In einem Brief an Friedrich Nicolai im November 1756 schreibt Gotthold Ephraim Lessing über die Wirkungen von Tragödie und Komödie:

"Wenn es also wahr ist, daß die ganze Kunst des tragischen Dichtens auf die sichere Erregung und Dauer des einigen Mitleidens geht, so sage ich nunmehr, die Fähigkeit der Tragödie ist diese: sie soll unsere Fähigkeit, Mitleid zu fühlen, erweitern. Sie soll uns nicht blos lehren, gegen diesen oder jenen Unglücklichen Mitleid zu fühlen, sondern sie soll uns so weit fühlbar machen, daß uns der Unglückliche zu allen Zeiten, und unter allen Gestalten, rühren und für sich einnehmen muß. Und nun berufe ich mich auf einen Satz, den Ihnen Herr Moses vorläufig demonstriren mag, wenn Sie, Ihrem eignen Gefühl zum Trotz, daran zweifeln wollen. Der mitleidigste Mensch ist der beste Mensch, zu allen gesellschaftlichen Tugenden, zu allen Arten der Großmuth der aufgelegteste. Wer uns also mitleidig macht, macht uns besser und tugendhafter, und das Trauerspiel, das jenes thut, thut auch dieses, oder – es thut jenes, um dieses thun zu können. Bitten Sie es dem Aristoteles ab, oder widerlegen Sie mich.

Auf gleiche Weise verfahre ich mit der Komödie. Sie soll uns zur Fertigkeit verhelfen, alle Arten des Lächerlichen leicht wahrzunehmen. Wer diese Fertigkeit besitzt, wird in seinem Betragen alle Arten des Lächerlichen zu vermeiden suchen, und eben dadurch der wohlerzogenste und gesittetste Mensch werden. Und so ist auch die Nützlichkeit der Komödie gerettet." (S.55)

Für den Aufklärer Lessing ist die zentrale Funktion von Literatur die Vermittlung von moralischen Grundsätzen. So wundert es kaum, daß er die Fähigkeit des Mitleidens – also die Wirkung der Tragödie-, und die Fähigkeit, das Lächerliche zu erkennen – die Wirkung der Komödie - zu den wichtigsten bürgerlichen Tugenden erklärt, um sowohl die Tragödie als auch die Komödie moralisch zu rechtfertigen. Umgekehrt fordert er romantische Formen, die eben jene Wirkungen am besten erzielen.

©rein

q.gif (1003 Byte)
Gotthold Ephraim Lessing, Modes Mendelssohn, Friedrich Nicolai: Briefwechsel über das Trauerspiel [1756/57], hg. v. J. Schulte-Sasse, München 1972.


Gotthold Ephraim Lessing: Hamburgische Dramaturgie

Gotthold Ephraim Lessing:
Hamburgische Dramaturgie
(1767)

In der Hamburgischen Dramaturgie versucht Gotthold Ephraim Lessing – seine Gedanken aus dem Briefwechsel über das Trauerspiel fortführend – das Mitleiden als erste Wirkung der Tragödie festzuschreiben. Mitleid kann nur derjenige empfinden, der sich in die handelnden Figuren einfühlt und sie als ihm ähnlich erkennt. Der Zuschauer spürt, daß auf der Bühne Stellvertreter stehen, die ein Schicksal verkörpern, welches auch ihm zustoßen kann. Lessing beruft sich auf Aristoteles, den er von seinen Vorgängern falsch verstanden sieht:

"Denn er, Aristoteles, ist es gewiß nicht, der die mit Recht getadelte Einteilung der tragischen Leidenschaften in Mitleid und Schrecken gemacht hat. Man hat ihn falsch verstanden, falsch übersetzt. Er spricht von Mitleid und Furcht, nicht von Mitleid und Schrecken; und seine Furcht ist durchaus nicht die Furcht, welche uns das bevorstehende Übel eines anderen, für diesen andern , erweckt, sondern es ist die Furcht, welche aus unserer Ähnlichkeit mit der leidenden Person für uns selbst entspringt; es ist die Furcht, daß die Unglücksfälle, die wir über diese verhängt sehen, uns selbst betreffen können; es ist die Furcht, daß wir der bemitleidete Gegenstand selbst werden können. Mit anderen Worten: Diese Furcht ist das auf uns selbst bezogene Mitleid. [...]

Es beruhet aber alles auf dem Begriffe, den sich Aristoteles von dem Mitleiden gemacht hat. Er glaubte nämlich, daß das Übel, welches der Gegenstand unsers Mitleidens werden solle, notwendig von der Beschaffenheit sein müsse, daß wir es auch für uns selbst, oder für eines von den Unsrigen, zu befürchten hätten. Wo diese Furcht nicht sei, könne auch kein Mitleiden statt finden. Denn weder der, den das Unglück so tief herabgedrückt habe, daß er weiter nichts für sich zu fürchten sähe, noch der, welcher sich so vollkommen glücklich glaube, daß er gar nicht begreife, woher ihm ein Unglück zustoßen könne, weder der Verzweifelnde noch der Übermütige pflege mit andern Mitleid zu haben. Er erkläret daher auch das Fürchterliche und das Mitleidswürdige, eines durch das andere. Alles das, sagt er, ist uns fürchterlich, was, wenn es einem begegnen sollte, unser Mitleid erwecken würde: und alles das finden wir mitleidswürdig, was wir fürchten würden, wenn es uns selbst bevorstünde. Nicht genug also, daß der Unglückliche, mit dem wir Mitleiden haben sollen, sein Unglück nicht verdiene, ob er es sich schon durch irgend eine Schwachheit zugezogen: seine gequälte Unschuld, oder vielmehr seine zu hart heimgesuchte Schuld sei für uns verloren, sei nicht vermögend, unser Mitleid zu erregen, wenn wir keine Möglichkeit sähen, daß uns sein Leiden auch treffen könne. Diese Möglichkeit finde ich alsdenn, und könne zu einer großen Wahrscheinlichkeit erwachsen, wenn ihn der Dichter nicht schlimmer mache, als wir gemeiniglich zu sein pflegen, wenn er ihn vollkommen so denken und handeln lasse, als wir in seinen Umständen würden gedacht und gehandelt haben, oder wenigstens glauben, daß wir hätten denken und handeln müssen; kurz, wenn er ihn mit uns von gleichem Schrot und Korne schildere. Aus dieser Gleichheit entstehe die Furcht, daß unser Schicksal gar leicht dem seinigen eben ähnlich werden könne, als wir ihm zu sein uns selbst fühlen: und diese Furcht sei es, welche das Mitleid gleichsam zur Reife bringe.

So dachte Aristoteles von dem Mitleiden, und nur hieraus wird die wahre Ursache begreiflich, warum er in der Erklärung der Tragödie, nächst dem Mitleiden, nur die einzige Furcht nannte. Nicht als ob diese Furcht eine besondere, von dem Mitleiden unabhängige Leidenschaft sei, welche bald mit bald ohne dem Mitleid, so wie das Mitleid bald mit bald ohne ihr, erregt werden könne; welches die Mißdeutung des Corneille war; sondern weil, nach seiner Erklärung des Mitleids, dieses die Furcht notwendig einschließt; weil nichts unser Mitleid erregt, als was zugleich unsere Furcht erwecken kann. [...]

Sobald die Tragödie aus ist, höret unser Mitleid auf, und nichts bleibt von allen den empfundenen Regungen in uns zurück, als die wahrscheinliche Furcht, die uns das bemitleidete Übel für uns selbst schöpfen lassen." (S.411-414 und S.422)

©rein

q.gif (1003 Byte)
Gotthold Ephraim Lessing: Hamburgische Dramaturgie [1767], Leipzig 1972.


Neuere Literaturgeschichten in Auswahl

Allgemeine Literaturgeschichten in einem Band:

  • Wolfgang Beutin u.a.: Deutsche Literaturgeschichte von den Anfängen bis zur Gegenwart, 4., überarb. Auflage, Stuttgart 1992.
  • Peter J. Brenner: Neue deutsche Literaturgeschichte. Vom "Achermann" bis Günther Grass, Tübingen 1996.
  • Fritz Martini: Deutsche Literaturgeschichte. Von der Aufklärung bis zur Gegenwart, 16. Auflage, Stuttgart 1972.
  • Kurt Rothmann: Kleine Geschichte der deutschen Literatur, 13. Auflage, unveränd. Nachdruck d. 7., erw. Auflage, Stuttgart 1994.
  • Victor Zmegac/ Zdenko Skreb/ Ljerka Sekulic: Kleine Geschichte der Deutschen Literatur. Von den Anfängen bis zur Gegenwart, Frankfurt am Main 1981.

Mehrbändige Literaturgeschichten:

  • Helmut de Boor/ Richard Newald (Hgg.): Geschichte der deutschen Literatur von den Anfängen bis zur Gegenwart, 12 Bände, 1962-1994.
  • Hans Jürgen Geerdts u.a.: Literatur der Deutschen Demokratischen Republik, Berlin 1979, hier Band 2.
  • Horst Albert Glaser: Deutsche Literatur. Eine Sozialgeschichte, 10 Bände, Reinbeck bei Hamburg 1980. 11. Band erschienen bei UTB, 1998.
  • Rolf Grimminger (Hg.): Hansers Sozialgeschichte der deutschen Literatur vom 16. Jahrhundert bis zur Gegenwart, München 1980.
  • Viktor Zmegac (Hg.): Geschichte der deutschen Literatur vom 18. Jahrhundert bis zur Gegenwart, Königstein/Ts. 1978-1984.

Nach 1945:

  • Wilfried Barner (Hg.): Geschichte der deutschen Literatur von 1945 bis zur Gegenwart, München 1994.
  • Wolfgang Emmerich: Kleine Literaturgeschichte der DDR, erw. Neuausgabe, Leipzig 1997.
  • Ralf Schnell: Geschichte der deutschsprachigen Literatur seit 1945, Stuttgart 1993.


Literatursemiotik

auch: Literatursemiologie, von gr. sema = Zeichen

Semiotik ist die Wissenschaft von den Zeichen, Zeichensystemen und Zeichenprozessen. Die Literatursemiotik betrachtet demgemäß literarische Texte als selbstreferentielle Zeichensysteme, deren Strukturen und Codes sie analysiert. Sie liefert in methodischer Hinsicht Beiträge zur literarischen Textanalyse sowie in theoretischer Perspektive zur Frage nach den ästhetischen Merkmalen von Literatur.

Vertreter der Literatursemiotik werden teilweise auch den Strukturalisten oder Formalisten zugerechnet; eine exakte wissenschaftsgeschichtliche Abgrenzung zu ihren Ursprüngen fällt daher schwer. Die literatursemiotischen Ansätze sind zudem sehr unterschiedlich: Roland Barthes vertritt eine poststrukturalistische Position, von der aus er die Vieldeutigkeit eines Werkes betont, während Umberto Eco Barthes‘ Vorstellung einer grenzenlosen Offenheit der Bedeutung literarischer Werke korrigiert und die Rezeption literarischer Texte als Wechselspiel von Freiheit und Determiniertheit darstellt: Einerseits muß der Text eine Struktur aufweisen, sonst "gäbe es keine Kommunikation, sondern nur eine rein zufällige Stimulierung von aleatorischen Reaktionen" (Eco, Einführung in die Semiotik, München 1972, S. 155). Andererseits entscheidet der Leser, welche Codes und welchen semantischen Rahmen er auf den Text anwenden soll, wodurch er im Verlauf seines Lektüreprozesses die weitere Aktualisierung von Bedeutungen maßgeblich beeinflußt.

Dem gegenüber stehen Ansätze in der Tradition des Strukturalisten Algirdas J. Greimas, der über die Analyse der verschiedenen bedeutungstragenden, hierarchisch organisierten Ebenen eines Textes eine semantische Tiefenstruktur eindeutig rekonstruieren will.

Es scheint trotz dieser Vielfalt einen Konsens darüber zu geben, daß ästhetische Objekte Zeichensysteme sind, die sich eines anderen Zeichensystems als Trägersystem, als Form bedienen: Im Fall der Literatur ist dies das überaus komplexe Zeichensystem Sprache. Es ist mithin die Aufgabe des Semiotikers‚ durch die ‚Oberfläche‘ aus Sprachzeichen oder Denotationen hindurch die für die ästhetische Struktur verantwortlichen Konnotationen aufzudecken. Barthes löst in seinen Textanalysen die Textgrenzen auf, weil er die Konnotationen als Verweise der literarischen Zeichen über die Textstruktur hinaus betrachtet. In methodischer Hinsicht stärkere Resonanz finden jedoch solche Ansätze, die in Anlehnung an Greimas und den russischen Semiotiker Juri M. Lotman Konnotationen und andere Strukturen (lexikalische, graphische, metrische, phonologische, aktantielle etc.) textimmanent analysieren. Weil jedes Wort überdeterminiert ist, indem es "durch eine ganze Reihe formaler Strukturen mit mehreren anderen Wörtern" verbunden ist, ist der poetische Text "die komplizierteste Diskursform: Er verdichtet auf kleinstem Raum mehrere Systeme, deren jedes seine eigenen Spannungen, Parallelismen, Wiederholungen und Oppositionen beinhaltet, und von denen jedes ständig alle anderen modifiziert." (Eagleton, S. 81) Als typische literarische Prinzipien werden Konvergenz von Ausdruck und Inhalt, Mehrdeutigkeit, Verfremdung, Selbstreferenz und Rekurrenz genannt. Es hat sich jedoch gezeigt, daß diese Prinzipien weder universal sind noch ausschließlich im Bereich der Literatur gelten: Auch textinterne Widersprüchlichkeiten können ein ästhetisches Prinzip darstellen.

Roland Barthes hat – nicht zuletzt als Konsequenz aus diesen Schwierigkeiten der Literatursemiotik, eine allgemein gültige zeichentheoretische Definition dessen zu leisten, was Literatur sei (Literarizität/Poetizität) – die Grenze zwischen Literatur und Literaturwissenschaft aufgehoben und die Untersuchung derjenigen ästhetischen Erscheinungen gefordert, die sich dem wissenschaftlichen Zugriff entziehen: "Der Semiologe wäre im Grunde ein Künstler: er spielt mit dem Zeichen wie mit einem als solchen erkannten Köder, dessen Verlockung er auskostet, auskosten lassen und begreiflich machen möchte. [...] Die Semiologie [ist demnach] keine Hermeneutik: sie malt mehr, als daß sie nachgräbt." (Leçon/Lektion, S. 59)

© pflug

Wichtige Schriften:

  • R. Barthes: Leçon/Lektion, Frankfurt am Main 1980.
  • U. Eco: Semiotik. Entwurf einer Theorie der Zeichen, München 1987.
  • J. M. Lotman: Die Struktur literarischer Texte, Frankfurt 1973.

Sekundärliteratur:

  1. T. Eagleton: Einführung in die Literaturtheorie, Stuttgart 21992.
  2. M. Titzmann: Literatursemiotik, in: R. Posner (Hg.): Semiotik (Bd. 3), Berlin (erscheint demnächst).
  3. P. Zima: Literarische Ästhetik, Tübingen 21995. 130-158.


Niklas Luhmann

* 8.12. 1927, Lüneburg
† 6.11. 1998, Bielefeld

Jurist, Soziologe

Der Soziologe Niklas Luhmann gilt als der deutsche Vertreter und Begründer der Systemtheorie. Er hat mannigfaltige Forschungen nicht nur in der Soziologie, sondern auch in den Wirtschafts- und Rechtswissenschaften, in der Theologie, der Geschichtswissenschaft, Kommunikationswissenschaft und in der Literaturwissenschaft angeregt. Grund hierfür ist sein Anspruch, alle gesellschaftlichen Teilbereiche mit denselben Kategorien beschreiben zu können.

Wie ist das möglich? Die Systemtheorie hat einen völlig neuen Blick auf die vormoderne und moderne europäische Gesellschaft geworfen. Für Luhmann gelten nicht länger die sozialen Unterschiede als bestimmende Strukturprinzipien der Gesellschaft, sondern die verschiedenen gesellschaftlichen Teilbereiche (Wirtschaft, Recht, Politik, Wissenschaft, Kunst, Erziehung, Liebe), in denen nach je eigenen Logiken unabhängig von den jeweils anderen Systemen gehandelt wird - Luhmann bevorzugt den Begriff kommuniziert. Diese Systeme bezeichnet er als Funktionssysteme, die jeweils eine wichtige gesellschaftliche Aufgabe/ Funktion exklusiv übernehmen. Das Wirtschaftssystem hat die Aufgabe, knappe Güter zu verteilen, das Rechtssystem formuliert allgemein bindende Rechtsnormen und setzt sie durch, das Wissenschaftssystem gewinnt Erkenntnisse über die Wirklichkeit und das Politiksystem trifft kollektiv bindende Entscheidungen. All diese Systeme sind laut Luhmann ähnlich strukturiert. Ihnen ist gemeinsam, daß sie eine Funktion exklusiv erfüllen müssen, und daß sie autonom sind - sie erzeugen also die Regeln, nach denen sie operieren, ebenso selber, wie auch die Elemente, aus denen sie bestehen. Diesen Vorgang nennt Luhmann Autopoiesis. Außerdem orientieren sich die Systeme an einer Leitdifferenz, im Wirtschaftssystem geht es etwa vorrangig um Zahlen und Nichtzahlen, im Rechtssystem um die Differenz zwischen Recht und Unrecht, im Wissenschaftssystem um die von Wahrheit und Unwahrheit, - im Politiksystem schließlich um Macht oder Nicht-Macht. Diese Leitdifferenz wird auch der Code des Systems genannt.

Konkretisieren wir diese abstrakten Vorstellungen am Beispiel von Luhmanns Kunsttheorie, genauer: am Beispiel des Literatursystems als ein Subsystem des Kunstsystems. Die Literatur übernimmt in der Moderne eine exklusive Funktion für die Gesellschaft. Sie produziert Weltkontingenz, d. h. sie erzeugt eine alternative, fiktive zweite Realität zur ersten - wirklichen - Realität. In der Literatur finden wir also stets einen fast unerschöpflichen Ideenpool, der uns zeigt, wie unsere wirkliche Realität besser sein könnte, schöner, interessanter oder einfach nur anders. Hier bekommt der einzelne Alternativen vor Augen geführt, z.B. anders zu lieben, interessanter zu kaufen, politischer zu handeln, das Verhältnis zur Elterngeneration in einem neuen Licht zu sehen etc., etc. Wie diese zweite, literarische Realität aussieht, ist unabhängig von den Vorstellungen anderer Systeme. Der Politiker oder Jurist hat keinen Einfluß darauf, was der Künstler schreibt. Selbst wenn ein Roman aus Gründen der Jugendgefährdung auf den Index kommt, ist er weiterhin ein Kunstwerk. Ein Roman, in dem der Bundeskanzler die Leistungen seiner Regierung heroisiert und ihre Zukunftspläne in den rosigsten Farben schildert, würde jedoch nicht als Kunstwerk akzeptiert, er bleibt Teil des politischen und nicht des Kunstsystems. Was Literatur ist, entscheidet weder das Rechts- noch das Politiksystem, sondern nur das Literatursystem selber, indem es Literatur im Spannungsfeld von schön und häßlich erzeugt und reflektiert. Literatur wird nach systemtheoretischer Auffassung also autopoietisch vom Literatursystem erzeugt. Im Vergleich zu den bis ins 18. Jahrhundert gültigen normativen Poetiken ist die Literatur in der Wahl ihrer Themen und Formen autonom. Ein moderner Text kann demnach auch eine phantastische Utopie ohne direkten Realitätsbezug sein, er muß nicht im Sinne der Poetik des Aristoteles etwas Mögliches oder sogar Wahrscheinliches zeigen. Literarische Werke können unmoralisch sein und brauchen sich nicht an feststehende ästhetische Regeln halten, wie wir sie aus dem Buch von der Deutschen Poeterey (1624) von Opitz kennen. Auch die Vermittlung moralischer Grundsätze obliegt der Literatur nicht, wie Gottsched noch in seiner Dichtkunst (1730) fordert. Historisch hat sich Literatur als autonomes Funktionssystem im Zuge der langsamen Auflösung der christlichen Ständegesellschaft zur funktional differenzierten Gesellschaft um 1800 entwickelt. Ein wichtiger Katalysator für diese Entwicklung war gewiß die Romantik und mit ihr Friedrich Schlegel mit seiner Progressiven Univeralspoesie .

© rein

Wichtige Schriften:

  • Die Kunst der Gesellschaft (1995)
  • Ökologische Kommunikation. Kann die moderne Gesellschaft sich auf die ökologische Gefährdung einstellen? (1986)
  • Soziale Systeme (1984)

Sekundärliteratur:

  1. F. Becker/ E. Reinhardt-Becker: Systemtheorie. Ein Einführung für die Geschichts- und Kulturwissenschaften, Frankfurt am Main (im Druck)
  2. G. Kneer/ A. Nassehi: Niklas Luhmanns Theorie sozialer Systeme. Eine Einführung, München 31997.
  3. H. Willke: Systemtheorie, Stuttgart 1991.


Georg Lukács

* 13.04.1885, Budapest
† 04.06.1971, Budapest

Philosoph und Literaturtheoretiker

Das umfangreiche Lebenswerk des (zumeist deutsch publizierenden) Philosophen umfaßt eine Reihe von Schriften, die sich in theoretischer, historischer oder auch aktuell politischer Hinsicht mit der Literatur befassen. Historisch sind die vormarxistischen Frühschriften (bis etwa 1918) und die im Moskauer Exil nach 1930 entstandenen, dezidiert marxistischen Werke zu unterscheiden. Mit diesen bezieht der KP-Funktionär Lukács nicht nur gegen die bürgerliche Ästhetik Stellung, sondern auch gegen konkurrierende marxistische Theoretiker oder Autoren. Eine Bewertung seiner zeitweise sehr einflußreichen Schriften muß deshalb historisch und literaturpolitisch sehr genau differenzieren.

Der junge Georg von Lukács, Sohn eines Budapester Bankiers, lernt um 1910 in Berlin und Heidelberg den deutschen Idealismus, aber auch die aktuelle Lebensphilosophie kennen, wird von Georg Simmel und Wilhelm Dilthey inspiriert. Neben dem Essayband Die Seele und die Formen (1911) ragt unter den Frühschriften die Theorie des Romans (1916) hervor. Aus dem Krisengefühl des Ersten Weltkriegs heraus radikalisiert Lukács die bei Hegel vorgezeichnete Historisierung der Prosaformen und antizipiert wichtige Entwicklungslinien des modernen Romans. Seine Thesen werden u.a. von Walter Benjamin fortgeführt; selbst Theodor W. Adorno räumt bei aller Kritik an Lukács ein, die Theorie des Romans habe "durch Tiefe und Elan der Konzeption ebenso wie durch die nach damaligen Begriffen außerordentliche Dichte und Intensität der Darstellung einen Maßstab philosophischer Ästhetik aufgerichtet, der seitdem nicht wieder verloren ward." (Erpreßte Versöhnung, S.152)

Seit 1930 versucht Lukács, zumeist von Moskau aus, mit programmatischen Aufsätzen die Literaturpolitik innerhalb der KPD auf einem der Parteiführung genehmen Kurs zu halten. Unter Titeln wie Tendenz oder Parteilichkeit? und Reportage oder Gestaltung? argumentiert er gegen 'modernistische' Formexperimente (Reportage, Montage, Verfremdung) und versucht die Autoren aufs Leitbild des bürgerlich-realistischen Romans (nach dem Vorbild Balzacs und Tolstois) zu verpflichten.

Allein diesem Modell - so wird die nur auf den ersten Blick überraschende Traditionswahl begründet - sei es möglich, den historischen Gesamtprozeß differenziert widerzuspiegeln und zu perspektivieren. Unübersehbar ist freilich auch, daß es bruchlos ins Konzept des Sozialistischen Realismus (positiver Held, fortschrittliche Zukunftsperspektive) einzupassen war, das Stalins oberster Literaturfunktionär Shdanow in der UdSSR durchgesetzt hatte. Die reglementierende, ja ausgrenzende Funktion von Lukács' Literaturtheorie wird in der Expressionismusdebatte von 1937/38 besonders deutlich. Seinem normativem Realismusbegriff fällt nicht nur die bürgerliche Avantgarde zum Opfer, von Proust und Joyce bis zum deutsche Expressionismus, den er als präfaschistisch versteht. Auch moderate Experimente sozialistischer Autoren werden quasi parteioffiziell diskreditiert - was zu entschiedenen bis polemischen Gegenreden der Betroffenen und ihrer Freunde - u. a. Anna Seghers, Bertolt Brecht, Hanns Eisler, Ernst Bloch führte.

Nach 1940 hat Lukács diese Positionen in umfangreichen literarhistorischen Studien zum bürgerlichen Realismus, zum Historischen Roman, zu Goethe, Thomas Mann und anderen ausgearbeitet. In der DDR funktionierte die Lukács-Doktrin noch als literaturpolitische Leitlinie, nachdem er selbst mit dem ungarischen Reformkommunismus von 1956 schon in Ungnade gefallen war. In der Bundesrepublik wurden seine Arbeiten als Alternative zur etablierten Literaturgeschichte rezipiert, wobei ihr ästhetisch konservativer Charakter auf Dauer freilich nicht zu übersehen war.

© JV

Wichtige Schriften:

  • Theorie des Romans (1916)
  • Es geht um den Realismus (1938)
  • Kurze Skizze einer Geschichte der neueren deutschen Literatur (1945)

Sekundärliteratur:

  1. Th.W. Adorno: Erpreßte Versöhnung. Zu Georg Lukács: Wider den mißverstandenen Realismus, in. Th. W. A.: Noten zur Literatur II, Frankfurt/M. 1961, S.152-187.
  2. W. Jung: Georg Lukács, Stuttgart 1989.
  3. H.-J. Schmitt: Die Expressionismusdebatte. Materialien zu einer marxistischen Realismuskonzeption, Frankfurt/M. 1973.


Georg Lukács: Die Theorie des Romans
(1916)

In der ebenso anregenden wie umstrittenen Schrift (verfaßt 1914/15) orientiert sich der ungarische Philosoph - in seiner vormarxistischen Phase - an Hinweisen Hegels zum historischen Ort und zur Leistung der "Formen der großen Epik", also des Epos und des Romans. Sein teils pathetisch, teils lyrisch gefärbter Stil macht dabei die Theorie des Romans auch formal bemerkenswert.

Wie Hegels Ästhetik sieht Lukács im Epos die 'natürliche' Entsprechung zur "homogenen", "abgerundeten" Welt der griechischen Antike, die dem Menschen eine "urbildliche Heimat" gibt. Die "Produktivität des Geistes" (Erkenntnis und Arbeit) sprengt aber jene Geschlossenheit auf: die (moderne) Welt wird "unendlich groß [...] und reicher an Geschenken und Gefahren" - sie verliert ihre 'heimatliche' Qualität. Diese "transzendentale Obdachlosigkeit" ist nun der historische Ort für die Form des Romans: "Der Roman ist die Epopäe eines Zeitalters, für das die extensive Totalität des Lebens nicht mehr sinnfllig gegeben ist, für das die Lebensimmanenz des Sinnes zum Problem geworden ist, und das dennoch die Gesinnung zur Totalität hat." (S.47)

So strebt der Roman vergeblich nach Sinnerfüllung, seine Helden sind stets auf der Suche, seine innere Form ist die "Wanderung des problematischen Individuums zu sich selbst"; und deshalb tritt an die Stelle 'naturhafter' 'Geschlossenheit' die reflektierte "Komposition des Romans", d.h. "ein paradoxes Verschmelzen heterogener und diskreter Bestandteile zu einer immer wieder gekündigten Organik". (S.73)

Dieser idealtypische, ja spekulative Kontrast von Antike und Moderne, von Epos und Roman läßt die Differenzierung vermissen, die literaturhistorisch erforderlich wäre. Doch werden wesentliche Strukturen und Tendenzen des modernen Romans prägnant erfaßt - etwa in der Forderung, "das Unabgeschlossene, Brüchige und übersichhinausweisende der Welt bewußt und konsequent als letzte Wirklichkeit" (S.61) zu setzen.

Im zweiten Teil des Essays entfaltet Lukács eine Typologie der Romanformen, die an Hegels Bemerkungen über tragische, komische und versöhnliche Konfliktlösung anschließt. Entscheidend ist nach Lukács die Relation "Seele" (des Helden) und "Außenwelt". (S.83)

Im Roman des "abstrakten Idealismus" (S.83) - exemplarisch im Don Quijote des Cervantes - ist der Held wegen der "Verengung" seiner Seele der Komplexität der äußeren Welt nicht gewachsen, muß notwendig an ihr scheitern - und zwar auf komische Weise, wie jener 'Ritter von der traurigen Gestalt'.

Wo die "Seele breiter und weiter angelegt ist als die Schicksale, die ihr das Leben zu bieten vermag", geht es um den "Desillusionsroman". Der Verlust der (geistigen, politischen, erotischen) Ideale im Zusammenprall mit einer feindlichen und 'prosaischen' Welt führt den (oft jungen) Romanhelden ins Scheitern oder in die Resignation. Dieser Typus ist unter den europäischen Romanen des 19. Jhs. sehr verbreitet.

Als (deutsche) Kompromißform sieht Lukács den "Erziehungsroman" (S.120) - später meist Bildungsroman genannt - und Goethes Wilhelm Meisters Lehrjahre als Idealtypus: "sein Thema ist die Versöhnung des problematischen, vom erlebten Ideal geführten Individuums mit der konkreten, gesellschaftlichen Wirklichkeit." (S.117)

Ein fortdauerndes Interesse an der Theorie des Romans speist sich - gegen alle Kritik - aus ihrer prognostischen Schärfe: Viele der beobachteten Strukturen (z.B. die Thematik und Behandlung der Zeit) prägen sich deutlich erst im modernen Roman des 20. Jhs. aus - also in Werken, die Lukács bei der Abfassung noch nicht kannte. Insofern ist es auch nicht verwunderlich, daß Argumente der Theorie des Romans von nachfolgenden Theoretikern wie Walter Benjamin und Theodor W. Adorno aufgenommen werden.

©JV

q.gif (1003 Byte)
Georg Lukács: Die Theorie des Romans. Ein geschichtsphilosophischer Versuch über die Formen der großen Epik, Darmstadt/Neuwied 1982

Sekundärliteratur:

  1. R.-P. Janz: Zur Historizität und Aktualität der "Theorie des Romans" von Georg Lukács, in: Jahrbuch d. dt. Schillergesellschaft 22 (1978), S.674-699.
  2. J. Schramke: Zur Theorie des modernen Romans, München 1974.
  3. J. Vogt: Aspekte erzählender Prosa, 7. Aufl. Opladen 1990, Kap.V.


Lyrisches Drama

Der Begriff lyrisches Drama hat in der deutschen Theatergeschichte zwei Bedeutungen: Einerseits sind lyrische Dramen im 18. Jahrhundert Textvorlagen für die Vertonung, dienen also als Grundlage für eine Oper oder ein Singspiel mit melodramatischen Themen, die das Gefühl stark in den Vordergrund stellen, so z. B. Goethes Proserpina (1778). Andererseits versteht man unter der Bezeichnung lyrisches Drama ein sehr handlungsarmes Schauspiel, das sich durch eine lyrisch-stilisierte Sprache auszeichnet und meist durch den Monolog einer Hauptperson tief in seelische Zustände blicken läßt. Einer der Hauptvertreter im 18. Jahrhundert war Klopstock, um 1900 gilt Hofmannsthal als der ‚lyrische Dramatiker‘ schlechthin.

©rein

Sekundärliteratur:

  1. A. Köster: Das lyrische Drama im 18. Jahrhundert, in: Preußisches Jahrbuch 68 (1891).
  2. P. Szondi: Das lyrische Drama des Fin de siècle, 1975.


Märchen

mhd. maere: Kunde, Nachricht

Das Märchen ist eine kürzere Prosaerzählung, die wunderbare Begebenheiten zum Gegenstand hat. Im Unterschied zur Sage sind sie frei erfunden und knüpfen nicht an tatsächlich Vorgefallenes an. Die Märchenhandlung ist weder zeitlich noch räumlich festgelegt. Das phantastische Element kommt in sprechenden Tieren und Gegenständen, Verwandlungen und Verzauberungen zum Ausdruck. Grausame Elemente (wie harte Strafen) weisen auf Verwandtschaft mit dem Mythos hin. Während im Mythos allerdings das Gute und das Böse noch unterschiedslos vereint ist, werden die verschiedenen Kräfte im Märchen in der Regel säuberlich getrennt (oft in Form guter und böser Figuren). Diese klare Aufteilung und die relativ einfache Struktur prägen die Form des Märchens. Inhaltlich steht meist ein Held im Mittelpunkt, der Auseinandersetzungen mit guten und bösen, natürlichen und übernatürlichen Kräften bestehen muß. In sprachlicher Hinsicht finden sich viele Redensarten und Sprichwörter.

Der russische Folklore-Forscher Vladimir Propp untersuchte 1928 einhundert russische Zaubermärchen und kam zu dem Resultat, daß sie alle ihrer Struktur nach einem gemeinsamen Typ angehören. Immer wieder treten die selben Figuren (nämlich sieben Handlungsträger oder "Aktanten") auf. Die Handlungselemente ("Funktionen") lassen sich zwar in verschiedenen Kombinationen finden, sind aber in ihrer Zahl prinzipiell begrenzt (auf einunddreißig - wozu die Ausfahrt des Helden, der Kampf mit seinem bösen Gegenspieler und schließlich die Heirat mit der "Zarentochter" gehören). Auch wenn Propp sich bewußt auf Zaubermärchen aus der russischen Überlieferung beschränkte, können doch ähnliche Strukturen und Stoffe in verschiedenen Sprachgemeinschaften auftreten und auf einen eventuellen gemeinsamen Ursprung zurückverweisen (internationale Typen sind beispielsweise Dornröschen oder Aschenputtel).

Eine wichtige Rolle spielten die Märchen für die Entwicklung des Nationalbewußtseins und der Nationalliteraturen. Vor allem in der Romantik wurden zahlreiche Sammlungen von Volksmärchen angelegt (hier ragen die Volksmärchen der Deutschen von J.K.A. Musäus aus den Jahren 1782/87 heraus). Die Begründer der Germanistik, Wilhelm und Jakob Grimm, verbanden ihre berühmte Märchensammlung Kinder- und Hausmärchen (1812/15) mit wegweisenden Verfahren der wissenschaftlichen Editionstechnik. Zu erwähnen ist auch Ludwig Bechsteins Deutsches Märchenbuch von 1845.

Dem anonymen und mündlich überlieferten Volksmärchen, das einem festen narrativen Schema folgt und sich an ein jugendliches Lesepublikum wendet, steht die stärker literarisierte Form des Kunstmärchens gegenüber. Hier ist es ein klar identifizierbarer Autor, der seine Märchenerzählungen schriftlich fixiert. Diese häufig an symbolischer Darstellung interessierte Form verbindet sich mit dem Anspruch auf geistvolle Unterhaltung. Einer der wesentlichen Initiatoren der Kunstmärchenproduktion war Johann Gottfried Herder. Wichtige Autoren sind Goethe (Märchen, 1795) und wiederum vor allem romantische Schriftsteller wie Ludwig Tieck, Adalbert von Chamisso, E.T.A. Hoffmann, Clemens Brentano und Wilhelm Hauff. Im Unterschied zu ihnen, die eher ein erwachsenes Publikum im Blick hatten erzählte der dänische Dichter Hans Christian Andersen seine Märchen für Kinder (Evebtyr fortalte for børn, 1835/41). Im 20. Jahrhundert beschäftigten sich Schriftsteller im Zusammenhang mit der Nacherzählung von Mythen auch mit dem Märchen, wie zum Beispiel Franz Fühmann.

© JV und SR

Sekundärliteratur:

  1. C. Gansel (Hg.): Zwischen Märchen und modernen Welten. Kinder- und Jugendliteratur im Literaturunterricht, Frankfurt am Main 1998.
  2. M. Lüthi: Märchen, bearbeitet von Heinz Rölleke, Stuttgart 1996.
  3. V. Propp: Morphologie des Märchens, Frankfurt am Main 1975.


1. Aus Irrtum studiert? Größe und Krise der Germanistik

Bücher zum Studienstart

"Schreiben im Studium"

Texte zur Diskussion

Wilhelm Voßkamp: Bildung ist mehr als Wissen. Die Bildungsdiskussion in historischer Perspektive (word-Datei)

Links

Deutsch für die Primarstufe der Universität Essen


3. Regeln und Probleme des Textverstehens: Hermeneutik

1. Grundbegriffe der Hermeneutik

Hermeneutische Differenz
Hermeneutischer Zirkel / hermeneutische Spirale
Kommentar
Interpretation
Ideologiekritik
Wirkungsgeschichte

2. Positionen der allgemeinen/ philosophischen Hermeneutik

Benedictus de Spinoza:
"Theologisch-politischer Traktat"

Johann Martin Chladenius:
"Einleitung zur richtigen Auslegung vernünftiger Reden und Schriften"

Friedrich Daniel Schleiermacher:
"Hermeneutik und Kritik"

Wilhelm Dilthey:
"Der Aufbau der historischen Welt in den Geisteswissenschaften"

Karl Marx / Friedrich Engels:
"Die Deutsche Ideologie"

Sigmund Freud:
"Vorlesungen zur Einführung in die Psychoanalyse"

Martin Heidegger

Hans-Georg Gadamer:
"Wahrheit und Methode"

Jürgen Habermas:
"Zu Gadamers 'Wahrheit und Methode'"

Paul Ricoeur

3. Spezialhermeneutiken

3.1 Theologische Hermeneutik
3.2 Juristische Hermeneutik

3.3 Literarische Hermeneutik

Werkimmanente Interpretation

Emil Staiger

Wolfgang Kayser

Peter Szondi:
"Bemerkungen zur Forschungslage der literarischen Hermeneutik"

Uwe Japp

Karlheinz Stierle

Umberto Eco

4. Gegentendenzen und Kritik der Hermeneutik

Ästhetisch fundierte Literaturkritik: Susan Sontag
Strukturalismus
Poststrukturalismus/Dekonstruktivismus
Empirische Literaturwissenschaft

5. Erwähnte Autoren und literarische Texte

Georg Büchner:
"Lenz"

Paul Celan:
"Tübingen, Jänner

Hans Magnus Enzensberger

Johann Wolfgang von Goethe:
"Über allen Gipfeln ist Ruh"

Friedrich Hölderlin

Franz Kafka:
"Kleine Fabel"

6. Texte zur Diskussion

Klaus L. Berghahn: "Wortkunst ohne Geschichte: Zur werkimmanenten Methode der Germanistik nach 1945" (Word-Datei)

Klaus-Michael Bogdal: "Kann Interpretieren Sünde sein? Literaturwissenschaft zwischen sakraler Poetik und profaner Texttheorie" (Word-Datei)


2. Die Literaturwissenschaft auf der Suche nach ihrem Gegenstand

Texte zur Diskussion

  • Klaus L. Berghahn: "Wortkunst ohne Geschichte: Zur werkimmanenten Methode der Germanistik nach 1945" (Word-Datei)


4. Theorien der Textproduktion: Rhetorik und Poetik

1. Rhetorik

1.1 Grundbegriffe der Rhetorik

Redegattungen

Redefunktionen

Elemente der Rede

Rhetorische Mittel:

Tropen
  • Metapher
  • Katachrese
  • Metonymie
  • Synekdoche
  • Emphase
  • Hyperbel
  • Periphrase
  • Synonym
 Wortfiguren
  • Anapher
  • Epipher
  • Paronomasie
  • Polyptoton
  • Polysyndeton
  • Asyndeton
  • Ellipse
  • Zeugma
  • Hyperbaton
  • Parallelismus
  • Chiasmus
 Sinnfiguren
  • Antithese
  • Apostrophe
  • Rhetorische Fragen
  • Permission
  • Personifikation
  • Allegorie

1.2 Die antike Rhetorik

Gorgias

Platon:
"Gorgias"

Aristoteles:
"Techné Rhétoriké"

Marcus Tullius Cicero:
"Über den Redner"

Marcus Fabius Quintilian:
"Ausbildung des Redners"

2. Poetik

2.1 Die antike Poetik

Aristoteles:
"Poetik"

Platon:
"Der Staat"

Quintus Horatius Flaccus (Horaz):
"Über die Dichtkunst"

2.2 Poetik der Renaissance

Julius Caesar Scaliger:
 "Sieben Bücher über die Dichtkunst"

Martin Opitz

"Ständeklausel"

2.3 Krise und Fortleben der Poetik

2.3.1 Poetik im 18. Jahrhundert

Johann Christoph Gottsched:
"Versuch einer Critischen Dichtkunst vor die Deutschen"

Christian Friedrich von Blanckenburg:
"Versuch über den Roman"

2.3.2 Poetik des ‚Sturm und Drang‘

Johann Gottfried Herder

Johann Wolfgang Goethe:
"Rede zum Shakespeare-Tag"

2.3.3. Poetik der Klassik

Johann Wolfgang Goethe:
"Naturformen der Dichtung"

2.3.4 Poetik der Romantik

Friedrich Schlegel:
"Progressive Universalpoesie"

2.3.5 Poetik im 19. und 20 Jahrhundert

Georg Wilhelm Friedrich Hegel:
"Vorlesungen über die Ästhetik"

Georg Lukács:
"Theorie des Romans"

Walter Benjamin:
"Der Erzähler"

Theodor W. Adorno:
"Standort des Erzählers im modernen Roman"

Roman Jakobson:
"Linguistik und Poetik"

Manfred Bierwisch:
"Poetik und Linguistik"

3. Immanente Poetik

Romantheorie im Roman
  • Robert Musil: "Der Mann ohne Eigenschaften" (Ausschnitt)
  • Thomas Mann: "Der Zauberberg" (Ausschnitt)

Gedichte über Dichtung

  • Bertolt Brecht: "Über die Bauart langdauernder Werke"
  • Gottfried Benn: "Fragmente"


5. Gattungen und Textstrukturen III: Epik

5. Gattungen und Textstrukturen I: Epik

1. Zum Status des Erzähltextes

Mimesis
Histoire und Discours
Fiktion
Fiktionalität (Fiktionale/faktuale Texte)
Episches Präteritum
Metafiction
Intertextualität

2. Zur Zeitstruktur des Erzähltextes

Erzählzeit und erzählte Zeit
Zeitraffungen
Rückwendungen und Vorausdeutungen
Zeitstrukturen (nach G. Genette)

3. Wer erzählt?

Erzählsituationen (nach F.K. Stanzel)
  • personale
  • auktoriale
  • Ich-ES

Fokalisierungstypen (nach G. Genette)

  • Verstöße gegen die Fokuswahl
  • Beispiele für Fokalisierunsgtypen

Stimme des Erzählers
Formen der Redewiedergabe
Formen der Bewußtseinswiedergabe
 Beispiele für Formen der Rede- und Bewußtseinswiedergabe

4. Positionen der Erzähltheorie

Georg Wilhelm Friedrich Hegel :
"Vorlesungen über die Ästhetik (zur Epik)"

Michail Bachtin

Georg Lukács:
 "Theorie des Romans"

Walter Benjamin:
 "Der Erzähler"

Theodor W. Adorno:
"Standort des Erzählers im modernen Roman"

Roland Barthes

Gérard Genette

Vladimir Propp

5. Gattungsformen der Epik

Schwank
Legende
Parabel
Fabel
Märchen
Sage
Anekdote
Kalendergeschichte
Kurzgeschichte
Novelle
Epos
Roman
Briefroman

6. Erwähnte Autoren und literarische Texte

Ingeborg Bachmann
Honoré de Balzac
Peter Bichsel
Heinrich Böll
Raymond Chandler
Sir Arthur Conan Doyle
Günter Eich
Till Eulenspiegel
William Faulkner
Dashiell Hammett
Bret Harte
Ernest Hemingway
Gottfried Keller: Die Leute von Seldwyla
Johanna Spyri: Heidi
Edgar Allan Poe
Mark Twain
Emile Zola

7. Texte zur Diskussion

Anna Seghers: "Zwei Denkmäler

Jochen Vogt: "Was aus dem Mädchen geworden ist. Kleine Archäologie eines Gelegenheitstextes von Anna Seghers" (Word-Datei)


7. Gattungen und Textstrukturen III: Dramatik

1. Dramentheorien im historischen Überblick

1.1 Die Antike

Aristoteles:
"Poetik" (zum Drama)

Horaz:
 "Über die Dichtkunst"

1.2 Das Barock

Martin Opitz:
"Buch von der Deutschen Poeterey"

1.3 Die Aufklärung

Johann Christoph Gottsched:
"Versuch einer critischen Dichtkunst vor die Deutschen"

Gotthold Ephraim Lessing:
"Hamburgische Dramaturgie"
"Briefwechsel über das Trauerspiel"

1.4 Der Sturm und Drang

Johann Wolfgang Goethe:
"Zum Shakespeares-Tag"

1.5 Das 19. Jahrhundert

Georg Wilhelm Friedrich Hegel :
 "Vorlesungen über die Ästhetik" (zur Dramatik)

Gustav Freytag:
"Die Technik des Dramas"

1.6 Das 20. Jahrhundert

Bertolt Brecht:
"Das epische Theater"
"Über experimentelles Theater"
"Anmerkungen zur Oper 'Aufstieg und Fall der Stadt Mahagonny'"

Volker Klotz:
"Geschlossene und offene Form im Drama"

2. Dramatische Formen

Tragödie
 Komödie
 Satyrspiel
 Passions- und Osterspiele
 Commedia dell’arte
 Shakespeare-Theater
 Bürgerliches Trauerspiel
 Historisches Drama
 Revolutionsdrama
 Lyrisches Drama
 Naturalistisches Drama
 Illusionstheater
 Episches Theater
 Dokumentartheater
 Parabeltheater
 Lesedrama
 Einakter
 Offenes und geschlossenes Drama

3. Elemente des Dramatischen

Dialog
 Monolog
Protagonist
Chor
Botenbericht
Mauerschau
Ständeklausel
Die drei Einheiten

4. Erwähnte Autoren und literarische Texte


6. Gattungen und Textstrukturen II: Lyrik

1. Grundbegriffe der Metrik

Metrum

Vers

  • Alexandriner
  • Blankvers
  • Elfsilbler
  • Knittelvers
  • Hexameter
  • Pentameter

Strophe

  • Chevy-Chase-Strophe
  • Distichon
  • Ode
  • Alkäische Odenstrophe
  • Asklepiadeische Odenstrophe
  • Sapphische Odenstrophe
  • Stanze
  • Terzine
  • Volksliedstrophe

2. Weitere Strukturelemente der Lyrik

Rhythmus
Reim

Enjambement
Syntagma
Zäsur

3. Gedichtformen

Ballade
Sonett
Freie Rhythmen

4. Zur Theorie der Lyrik

4.1. Barock

Martin Opitz":
"Buch von der Deutschen Poeterey" (zur Lyrik)

4.2. Aufklärung und Idealismus

Johann Gottfried Herder:
"Fragmente einer Abhandlung über die Ode"

Georg Wilhelm Friedrich Hegel :
"Vorlesungen über die Ästhetik" (zur Lyrik)

4.3. Das 20. Jahrhundert

Bertolt Brecht:
"Die Lyrik als Ausdruck"

Emil Staiger:
"Grundbegriffe der Poetik" (zur Lyrik)

Gottfried Benn:
"Probleme der Lyrik"

Theodor W. Adorno:
"Rede über Lyrik und Gesellschaft"

5. Erwähnte Autoren und literarische Texte

Johannes R. Becher
Gottfried Benn
Bertolt Brecht
Paul Celan
 Günter Eich
Ernst Jandl
Johann Wolfgang von Goethe


8. Zwischenbilanz: Was heißt nun "Literatur"?

1. Gattungen

Epik
 Lyrik
 Dramatik

Johann Wolfgang von Goethe
"Naturformen der Dichtung"

2. Epische, dramatische, lyrische Formen

epische Formen
  • Epos
  • Märchen
  • Fabel
  • Legende
  • Sage
  • Kalendergeschichte
  • Schwank
  • Anekdote
  • Novelle
  • Parabel
  • Roman
  • höfischer Roman
  • Abenteuerroman
  • Briefroman
  • Bildungsroman
  • Ehebruchsroman
  • Kriminalroman
  • Spionageroman
  • Kurzgeschichte
 dramatische Formen
  • Tragödie
  • Komödie
  • antike Tragödie
  • Satyrspiel
  • Passions- und Osterspiel
  • Commedia dell´arte
  • Shakespeare-Theater
  • historisches Drama
  • bürgerliches Trauerspiel
  • lyrisches Drama
  • Revolutionsdrama
  • naturalistisches Drama
  • episches Theater
  • Lehrstück
  • Dokumentartheater
  • Parabeltheater
  • Lesedrama
  • Einakter
  • konventionelles Illusionstheater
 lyrische Formen
  • Sonett
  • Ballade
  • Freie Rhythmen

3. Strukturbildende Texte

Briefroman
Goethe:"Die Leiden des jungen Werthers"

4. Die "vierte Gattung"

Sach- und Gebrauchstexte
private Gebrauchstexte wissenschaftliche Gebrauchstexte didaktische Gebrauchstexte publizistische Gebrauchstexte

5. "Elementare Literatur"

6. Literarische Wertung

7. Erwähnte Autoren und literarische Texte

Günter Grass
Heinrich Böll

8. Texte zur Diskussion

Jürgen Link: "Was heißt elementare und was institutionalisierte Literatur, und wie ist ihr Verhältnis zu denken?"(Word-Datei)


9. Gibt es Methoden in der Literaturwissenschaft?

1. Der Grundkonflikt: Naturwissenschaftliches versus geisteswissenschaftliches Denken
Positivismus
Wilhelm Scherer

Hermeneutik
Wilhelm Dilthey
Jürgen Habermas

3. Literaturwissenschaft im Methodenpluralismus

3.1 Historische Marksteine: Von der geistesgeschichtlichen Methode zum Marxismus
Geistesgeschichtliche Methode

Russischer Formalismus

Werkimmanente Interpretation
Emil Staiger: "Grundbegriffe der Poetik"
Wolfgang Kayser

Marxismus und Literatur
Georg Lukács
Walter Benjamin

3.2 Gegenwärtige Konkurrenzmodelle: Von der Hermeneutik bis zum Poststrukturalismus

Literarische Hermeneutik
Stierle
Japp
Szondi

Intertextualität
Bachtin

Rezeptions- und Wirkungsästhetik
Iser

Wirkungsgeschichte
Jauß

Literatursemiotik

Literatursoziologie
Theodor W. Adorno
Bourdieu

Psychoanalyse
Freud

Strukturalismus

Poststrukturalismus
Jacques Lacan
Jacques Derrida

Deconstruction

Historische Diskursanalyse
Michel Foucault: Die Ordnung der Diskurse
Jürgen Link

Systemtheorie und Literatur
Niklas Luhmann

Empirische Literaturwissenschaft
S.J.Schmidt

Feministische Literaturwissenschaft
Gender Studies


10. Was heißt und zu welchem Ende studiert man Literaturgeschichte?

1. Grundbegriffe der Literaturgeschichtsschreibung

Epoche
Gattung
Kanon

2. Schulen und Tendenzen der deutschen Literaturgeschichte

2.1 Geschichtsphilosophische Orientierung

Johann Gottfried Herder:
"Fragmente einer Abhandlung über eine Ode"

Georg Wilhelm Friedrich Hegel:
"Vorlesungen über die Philosophie der Geschichte"
"Vorlesungen über die Ästhetik"

Friedrich Schlegel:
"Über das Studium der griechischen Poesie"

2.2 Vom liberalen Nationalismus zum Chauvinismus

Georg Gottfried Gervinus:
"Geschichte der poetischen Nationallitteratur der Deutschen"

August Friedrich Christian Vilmar:
"Geschichte der deutschen Nationalliteratur"

Adolf Bartels:
"Geschichte der Deutschen Literatur"

Joseph Nadler:
"Literaturgeschichte der deutschen Stämme und Landschaften"

2.3 Positivismus, Geistesgeschichte, Stilkritik

Wilhelm Scherer
Wilhelm Dilthey
Erich Auerbach

2.4 Sozialgeschichte der Literatur

Arnold Hauser
Rolf Grimminger

3. Epochen der Literaturgeschichte

Renaissance
Humanismus
Reformation
Barock
Aufklärung
Sturm und Drang
Klassik
Romantik
Biedermeierzeit
 Vormärz
 Naturalismus
Jahrhundertwende
Expressionismus
Neue Sachlichkeit

4. Erwähnte Autoren

5. Neuere Literaturgeschichten – eine pragmatische Auswahl

6. Texte zur Diskussion

  • Heinrich Heine im Spiegel der Literaturgeschichte


11. Von Lust und Frust der Lektüre

1. Vom Leser, vom Lesen und vom Werk. Der "fachmännische" Blick auf eine wunderbare Begegnung

2. Von den Freuden und Gefahren des Lesens. Eine kleine Entwicklungsgeschichte

Bertolt Brecht
"Terzinen über die Liebe"

3. Der Dichter als Leser. Lektüreerlebnisse von Literaten

4. Wer sagt uns etwas über literarische Sozialisation?

5. Erwähnte Autoren und literarische Texte


Karl Marx / Friedrich Engels

Karl Marx,
* 1818 Trier, †1883 London

Friedrich Engels,
* 1820 Barmen, †1895 London

Philosophen, Politiker und Publizisten

Karl Marx und Friedrich Engels sind bekannt als die Wissenschaftler und Publizisten, die der Arbeiterklasse eine theoretische Grundlage für ihren Emanzipationskampf erarbeiteten. Während sich die internationale Arbeiterbewegung in erster Linie auf die nationalökonomischen Werke von Marx (Das Kapital) und die politischen Propagandaschriften (Manifest der Kommunistischen Partei) stützte, haben einige ihrer erst spät gewürdigten "Frühschriften" im 20. Jahrhundert Bedeutung für den philosophischen Neomarxismus - und damit auch für den Problemkreis der Hermeneutik und Ideologiekritik gewonnen. Dazu zählt in erster Linie die von Marx und Engels gemeinsam verfaßte Deutsche Ideologie von 1845/46, die sowohl die Arbeit der älteren Frankfurter Schule (Adorno, Horkheimer) als auch die von Jürgen Habermas beeinflußt hat.

Die deutsche Ideologie richtet sich gegen die philosophische Schule des Junghegelianismus. Dieser wird vorgeworfen, sich bei ihren Kämpfen lediglich auf das Reich der Gedanken, d.h., die Auseinandersetzung mit Hegels System des Idealismus zu beschränken. Richtig und nötig sei es jedoch, den Zusammenhang zwischen den Gedanken und den materiellen Lebensverhältnissen der Menschen zu begreifen. Demnach sind alle bisherigen Gesellschaften hierarchisch in Klassen von Menschen aufgegliedert, wobei die jeweils herrschende Klasse über die materielle Produktion verfügt. Zur Absicherung dieses Herrschaftverhältnisses, müssen die Gedanken (das Bewußtsein) der beherrschten Klassen kontrolliert werden. Um dies zu erreichen, werden die Interessen der herrschenden Klasse als die vorgeblich gemeinsamen aller Mitglieder der Gesellschaft dargestellt. Dies gelingt, weil mit den Mitteln zur materiellen Produktion zugleich die Mittel zur geistigen Produktion im Besitz der herrschenden Klasse sind. Wird diese Darstellung von den Mitgliedern der beherrschten Klassen angenommen, sind ihre Gedanken als ideologisch verzerrtes, falsches Bewußtsein zu verstehen, das wiederum durch Ideologiekritik aufdeckt werden kann.

© DS/JV

Wichtige Werke:

  • Die deutsche Ideologie (1845/6)
  • Manifest der Kommunistischen Partei (1848)
  • Das Kapital, 3 Bde. (Bd.1 1867; Bde. 2. u. 3. 1885-94, hrsg. v. F. Engels)

Sekundärliteratur:

  1. O.K. Flechtheim/H.-M. Lohmann: Marx zur Einführung, Hamburg 1988.
  2. H. Fleischer: Marxismus und Geschichte, Frankfurt/M. 1972.
  3. Sozialistische Studiengruppen: Die "Deutsche Ideologie" - Kommentar, Hamburg 1981.


Karl Marx / Friedrich Engels: Die Deutsche Ideologie

Karl Marx / Friedrich Engels:
Die Deutsche Ideologie
(1845/46)

Die Gedanken der herrschenden Klasse

[...] Die Gedanken der herrschenden Klasse sind in jeder Epoche herrschende Gedanken, d.h. die Klasse, welche die herrschende materielle Macht der Gesellschaft ist, ist zugleich ihre herrschende geistige Macht. Die Klasse, die die Mittel zur materiellen Produktion zu ihrer Verfügung hat, disponiert damit zugleich über die Mittel zur geistigen Produktion, so daß ihr damit zugleich im Durchschnitt die Gedanken derer, denen die Mittel zur geistigen Produktion abgehen, unterworfen sind. Die herrschenden Gedanken sind weiter Nichts als der ideelle Ausdruck der herrschenden materiellen Verhältnisse, die als Gedanken gefaßten herrschenden materiellen Verhältnisse; also der Verhältnisse, die eben die eine Klasse zur herrschenden machen, also die Gedanken ihrer Herrschaft. Die Individuen, welche die herrschende Klasse ausmachen, haben unter Anderem auch Bewußtsein und denken daher; insofern sie also als Klasse herrschen und den ganzen Umfang einer Geschichtsepoche bestimmen, versteht es sich von selbst, daß sie dies in ihrer ganzen Ausdehnung tun, also unter Andern auch als Denkende, als Produzenten von Gedanken herrschen, die Produktion und Distribution der Gedanken ihrer Zeit regeln; daß also ihre Gedanken die herrschenden Gedanken der Epoche sind. Zu einer Zeit z. B. und in einem Lande, wo königliche Macht, Aristokratie und Bourgeoisie sich um die Herrschaft streiten, wo also die Herrschaft geteilt ist, zeigt sich als herrschender Gedanke die Doktrin von der Teilung der Gewalten, die nun als ein "ewiges Gesetz" ausgesprochen wird. [...]

Löst man nun bei der Auffassung des geschichtlichen Verlaufs die Gedanken der herrschenden Klasse von der herrschenden Klasse los, verselbständigt man sie, bleibt dabei stehen, daß in einer Epoche diese und jene Gedanken geherrscht haben, ohne sich um die Bedingungen der Produktion und um die Produzenten zu kümmern, läßt man also die den Gedanken zugrunde liegenden Individuen und Weltzustände weg, so kann man z.B. sagen, daß während der Zeit, in der die Aristokratie herrschte, die Begriffe Ehre, Treue etc., während der Herrschaft der Bourgeoisie die Begriffe Freiheit, Gleichheit etc. herrschten. Die herrschende Klasse bildet sich dies im Durchschnitt ein. [...]

Nachdem einmal die herrschenden Gedanken von den herrschenden Individuen und vor allem von den Verhältnissen, die aus einer gegebenen Stufe der Produkionsweise hervorgehen, getrennt sind und dadurch das Resultat zustande gekommen ist, daß in der Geschichte stets Gedanken herrschen, ist es sehr leicht, aus diesen verschiedenen Gedanken sich "den Gedanken", die Idee etc. als das in der Geschichte Herrschende zu abstrahieren und damit alle diese einzelnen Gedanken und Begriffe als "Selbstbestimmung" des sich in der Geschichte entwickelnden Begriffs zu fassen. Es ist dann auch natürlich, daß alle Verhältnisse der Menschen aus dem Begriff des Menschen, dem vorgestellten Menschen, dem Wesen des Menschen, dem Menschen abgeleitet werden können. Dies hat die spekultave Philosophie getan. [...]

Während im gewöhnlichen Leben jeder Shopkeeper sehr wohl zwischen dem zu unterscheiden weiß, was Jemand zu sein vorgibt, und dem, was er wirklich ist, so ist unsere Geschichtsschreibung noch nicht zu dieser trivialen Erkenntnis gekommen. Sie glaubt jeder Epoche aufs Wort, was sie von sich selbst sagt und sich einbildet. [...] (S.46ff.)

q.gif (1003 Byte)
Karl Marx / Friedrich Engels: Die deutsche Ideologie, in: Karl Marx / Friedrich Engels: Werke, Bd. 3, Berlin 1969.


Marxismus und Literatur

Der Marxismus ist im Kern eine Theorie der bürgerlich-kapitalistischen Gesellschaft, die von der 'letztinstanzlichen' Determinationskraft der ökonomischen Basis gegenüber dem sogenannten 'Überbau' politischer, sozialer, kultureller und künstlerischer Gebilde ausgeht. Ausgearbeitet wurde sie von Karl Marx und Friedrich Engels in erklärt praktischer Absicht: um diese Gesellschaftsform, die auf der Ausbeutung der proletarischen Klasse beruhe, umzustürzen und durch eine sozialistische Gesellschaft ohne Klassenkonflikte zu ersetzen.

Unter diesem Primat der Praxis kann Kunst und Literatur bestenfalls als "Nebenprodukt bei der Veränderung der Welt" (Brecht) verstanden werden. Insofern bieten auch nur wenige Sektoren marxistischer Theoriebildung Ansatzpunkte für eine spezifische Theorie der Kunst oder die Analyse von Kunstwerken: in erster Linie die Geschichtsauffassung und das Ideologiekonzept der Marxschen Frühschriften.

Die Äußerungen der marxistischen Gründerväter über Kunst und Literatur sind zumeist sehr zeitgebunden. Als umfassend gebildete Bürger teilen Marx und Engels die ästhetischen Maßstäbe und Vorlieben, die schon in der Goethezeit geprägt wurden. So preisen sie die Kunst der griechischen Antike mit ähnlichen Worten wie Winckelmann, Goethe, Humboldt und Hegel. Manche pointierten Äußerungen können bestenfalls als Anregungen dienen, wie z.B. Marxens berühmte Reflexion über "das unegale Verhältnis [...] der materiellen Produktion, z.B. zur künstlerischen": "Ist Achilles möglich mit Pulver und Blei? Oder überhaupt die 'Iliade' mit der Druckerpresse oder gar Druckmaschine? Hört das Singen und Sagen und die Muse mit dem Preßbengel nicht notwendig auf, also verschwinden nicht notwendige Bedingungen der epischen Poesie?

Aber die Schwierigkeit liegt nicht darin, zu verstehn, daß griechische Kunst und Epos an gewisse gesellschaftliche Entwicklungsformen geknüpft sind. Die Schwierigkeit ist, daß sie für uns noch Kunstgenuß gewähren und in gewisser Beziehung als Norm und unerreichbare Muster gelten." (Marx/Engels über Kunst und Literatur, Bd.1, S.125)

Eine materialistische Literaturtheorie entwickelte sich nur mühsam und diskontinuierlich. Im bürgerlichen Wissenschaftsbetrieb bleibt marxistisches Gedankengut weithin ausgegrenzt; in marxistischen Parteien oder sozialistischen Staaten wird Literatur- und Kunsttheorie zumeist willkürlich an Herrschaftsinteressen ausgerichtet - wie im Sozialistischen Realismus der Stalin-Ära, der - mit Hilfe von Theoretikern wie Georg Lukács - die kommunistische Zukunftsvision ins Gewand eines abgenutzten bürgerlichen Realismus kleidete (zugleich aber abweichende und konkurrierende Positionen unterdrückte).

Von wesentlich höherem Anregungswert waren in der ersten Hälfte des 20. Jhs. deshalb die Versuche westlicher Neomarxisten, zumeist kreativer Einzelgänger, die einerseits an den hegelschen, d.h. prozeßorientierten Elementen der marxschen Theorie ansetzten, andererseits die Breite und Vielfalt der zeitgenössischen Kunstformen und -medien in den Blick nehmen. Persönlich halten sie zumeist einen minimalen Sicherheitsabstand zur kommunistischen Partei ein. Gemeinsam ist den verschiedenen, teilweise sogar konträren Versuchen und Entwürfen von Walter Benjamin, Bertolt Brecht, Ernst Bloch und Theodor W. Adorno, daß sie die Produktivkraft Kunst ernst nehmen und gegenüber den ökonomischen Zwängen aufwerten. Damit öffnen sie den Blick für die Zeit-, Material- und Mediengebundenheit des künstlerischen Schaffens, aber auch für die Bedeutung des subjektiven Faktors in diesem Produktionsprozeß.

In Deutschland war die marxistische Theorietradition seit 1933 unterbrochen; auch nach 1945 wurde sie im Westen noch pauschal ausgegrenzt, im Osten nur selektiv zugelassen und dogmatisch umgesetzt. Die intensive Marxismus-Rezeption seit den sechziger Jahren hatte deshalb eine wichtige 'nachholende' Funktion. In der Literaturwissenschaft hat sie zur definitiven Ablösung der werkimmanenten Interpretation beigetragen, ohne selbst dauerhaft ein eigenes Paradigma ausbilden zu können. Inhaltliche Anregungen sind aber in die Sozialgeschichte der Literatur bzw. die Literatursoziologie eingeflossen. Ein ungelöstes Problem bleibt nach wie vor die Verbindung mit einer Sprachtheorie, die erst die schlüssige Vermittlung historischer und ideologischer Aspekte mit der ästhetischen Struktur eines Werkes leisten könnte.

© JV

Wichtige Schriften:

  • Karl Marx/Friedrich Engels über Kunst und Literatur [2 Bde. 1968]
  • Fritz J. Raddatz (Hg.): Marxismus und Literatur [3 Bde. 1969]
  • H. Ch. Buch (Hg.): Parteilichkeit der Literatur oder Parteileiteratur? Materialien zu einer undogmatischen marxistischen Ästhetik [1972]


Historischer Materialismus

Die von Marx und Engels begründete Lehre, nach der die Geschichte von den ökonomischen Verhältnissen bestimmt wird.


Mauerschau

auch Teichoskopie, griech. teichoskopia

Die Mauerschau wird als dramentechnisches Mittel eingesetzt, um gleichzeitiges Geschehen, das sich außerhalb des Bühnenraums abspielt, darzustellen. Sie ist eng verwandt mit dem Botenbericht, unterscheidet sich jedoch dadurch von ihm, daß sie nicht von vergangenen, sondern von gegenwärtigen Ereignissen erzählt. Der Berichtende nimmt meist einen erhöhten Standpunkt ein (auf einer Mauer, einem Turm, einem Hügel usw.) und beobachtet einen Vorgang, der auf der Bühne nicht oder nur schwer darstellbar ist (Schlachten, einen Schiffsuntergang). Seine besondere dramatische Qualität erhält er vor allem durch die Gleichzeitigkeit des von ihm Beschriebenen, wodurch die hier erzeugte Spannung und Suggestion im Vergleich zum Botenbericht ungemein erhöht wird.

Im naturalistischen Drama wird die Mauerschau zur "Fensterschau".

©rein


Metafiktionalität

metafiction

Als ´metafiktional´ bezeichnet Patricia Waugh "fiktionale Erzähltexte, die selbstreflexiv und systematisch die Aufmerksamkeit auf ihren Status als Artefakte lenken, um damit die Beziehung zwischen Fiktion und Wirklichkeit zu problematisieren." (Waugh, S. 2) Häufig werden in diesen Texten die narrativen Konventionen bewußt durchbrochen, um die Illusion einer geschlossenen fiktiven Welt zu zerstören und ihre Künstlichkeit, ihr Gemachtsein zur Schau zu stellen (vgl. Mimesis). An sich ist dieses Verfahren schon sehr alt, wie ein Blick in Miguel de Cervantes´ Don Quijote (1605-15) oder Laurence Sternes Tristram Shandy (1759-67) zeigt. Allerdings ist seine Bedeutung im sogenannten postmodernen Roman (wie Umberto Ecos Der Name der Rose von 1980) enorm angewachsen.

In technischer Hinsicht läßt sich das Phänomen als eine Vermischung verschiedener narrativer Ebenen erhellen. Genauer: Die Grenzen, die der Autor mit dem Leser im Rahmen eines ´Fiktionsvertrages´ (vgl. fiktionale und faktuale Texte) festlegt, und die üblicherweise als undurchlässig gelten, werden überschritten - und zwar in verschiedene Richtungen.

Jeder Erzähltext erschafft ein räumlich-zeitliches Universum, in dem sich die Geschichte abspielt. Dieses Universum wird auch als ´Diegese´ bezeichnet. Wenn nun innerhalb einer Erzählung ein zweiter Erzähler mit einer separaten Geschichte zu Wort kommt, haben wir es schon mit zwei ´Diegesen´ und einer zweiten Erzählebene zu tun. Die zweite wird dabei von der ersten eingeschlossen.(Das sagt noch nichts über ihren verschiedenen Stellenwert aus - die ´innere´, die ´Binnenerzählung´, kann weitaus wichtiger sein als die dazugehörige ´äußere´, die ´Rahmenerzählung´). Diese Verschachtelung läßt sich - theoretisch - bis ins Unendliche fortsetzen. Wo also eine Erzählung eine zweite hervorbringt, spricht Gérard Genette von ´metadiegetischer´ Erzählung.

Solange beide Universen säuberlich getrennt sind, ergeben sich daraus auch keinerlei Probleme. Verwirrungen verschiedenster Art treten erst auf, wenn die Grenzen zwischen ihnen durchlässig werden. Das geschieht z.B. in Michael Endes Unendlicher Geschichte. Hier wird der Leser Bastian in die Geschehnisse eines Buches hineingezogen, in dem er gerade liest. Von seinem ersten ´diegetischen´ Universum, das er als Leser bewohnt, wechselt er in das zweite, nämlich das, von dem er liest. Der Übergang zwischen diesen zwei Ebenen wird häufig nicht einmal eigens angezeigt. (In der Unendlichen Geschichte sind die beiden Welten durch verschiedenfarbigen Druck voneinander abgesetzt.) In der Erzählung Park ohne Ende des argentinischen Schriftstellers Julio Cortázar findet eine Bewegung in die Gegenrichtung statt: Ein Mann, der im Sessel sitzend ein Buch liest, wird von einer Figur ermordet, die aus ebendiesem Buch - und damit ihrem angestammten ´diegetischen´ Universum - heraussteigt.

Diese vielfältigen Grenzüberschreitungen bezeichnet Genette als ´Metalepsen´. Allesamt sind sie dadurch gekennzeichnet, daß eine Schwelle überschritten wird, nämlich die "bewegliche, aber heilige Grenze zwischen zwei Welten: zwischen der, in der man erzählt, und der, von der erzählt wird." (Genette, S.168f.) Natürlich müssen diese ´metafiktionalen´ Verfahren nicht zwischen zwei Buchdeckel eingesperrt bleiben. Der italienische Erzähler Italo Calvino entzündet in seinem Roman Wenn ein Reisender in einer Winternacht ein regelrechtes ´metafiktionales´ Feuerwerk. Es beginnt mit den Worten: "Du schickst dich an, den neuen Roman ´Wenn ein Reisender in einer Winternacht´ von Italo Calvino zu lesen." Er läßt also nicht nur Figuren innerhalb eines Buches Grenzen überschreiten, sondern bezieht den realen Leser und den realen Autor mit ein. Neben vielen spielerischen und märchenhaft-phantastischen Effekten läßt ´Metafiktionalität´ auch die klare Trennung zwischen realer und fiktiver Welt fragwürdig erscheinen. Selbstverständlich bleiben ´metafiktionale´ Verfahren nicht auf die Literatur beschränkt. In Peter Weirs Film The Truman Show (1998) lebt die Figur Truman - lange Zeit ohne es zu wissen - in einem eigens für ihn eingerichteten gigantischen Fernsehstudio, dessen Kameras ständig auf ihn gerichtet sind. Tatsächlich ist er der Protagonist eines 24-Stunden-Fernsehprogramms, das in alle Welt ausgestrahlt wird. Erst am Ende wird er sich seiner Scheinwelt bewußt und es gelingt ihm, die Grenze zur Realität, eine Betonkulisse, zu überwinden. Während es hier noch zweifelsfrei eine ´reale´ Welt jenseits der Fiktion gibt, wird diese Sicherheit in der Literatur dagegen öfters verweigert. (z.B. in den Texten des Argentiniers Jorge Luis Borges)

© SR

Sekundärliteratur:

  1. G. Genette: Die Erzählung, hg. von J. Vogt, München 1994.
  2. P. Waugh: Metafiction. The theory and practice of Self-Conscious Fiction, London und New York 1984.


Metapher

gr. metaphor : Übertragung

Die Metapher wird traditionell als wichtigste der rhetorischen Figuren betrachtet. Nach älterer Auffassung handelt es sich um einen abgekürzten Vergleich bzw. eine Ersetzung des 'eigentlichen' durch einen metaphorisch 'uneigentlichen' Ausdruck nach dem Kriterium der Entsprechung bzw. der Ähnlichkeit. So ist seit Homer die Metapher vom Löwen für einen kämpfenden Helden üblich; wobei der Kontext das mögliche Mißverständnis verhindert: Achilles ist (wie) ein Löwe in der Schlacht. Die Metapher, so definiert Aristoteles, "ist die Übertragung eines Wortes (das somit in uneigentlicher Bedeutung verwendet wird) [...] nach den Regeln der Analogie. [...] das Alter verhält sich zum Leben, wie der Abend zum Tag; der Dichter nennt also den Abend 'Alter des Tages', oder, wie Empedokles, das Alter 'Abend des Lebens' oder 'Sonnenuntergang des Lebens'." (Poetik, Kap. 21)

Aristoteles beobachtet freilich auch schon, daß metaphorische Wendungen semantische Leerstellen im 'eigentlichen' Wortschatz füllen können: so wenn man die "Tätigkeit der Sonne" als das "Säen" des Lichts bezeichnet. (ebda.) Tatsächlich werden ja bis heute naturwissenschaftliche und technologische Sachverhalte mit derartigen Metaphern bezeichnet: von den elektrischen Wellen über den Atomkern bis zum schnellen Brüter.

Werden solche Ersetzungen über das Einzelwort hinausgeführt, dann entstehen Allegorien oder ganze Bildfelder. Von der (Einzelwort-) Metapher im engeren Sinn läßt sich also eine Strategie der Sprachverwendung, das metaphorische Sprechen unterscheiden, das unterschiedliche rhetorische Figuren (Metapher, Metonymie, Synekdoche u.a.) kombiniert. Herkömmlicher- wenn auch fälschlicherweise gilt solche Bildlichkeit als besondere Qualität poetischer Texte oder - schon bei Aristoteles - als Ausweis dichterischer Inspiration: "Denn dieses allein kann man nicht bei andern lernen, sondern ist das Zeichen von Begabung." (Kap. 21) Unzweifelhaft ist die zentrale Rolle der dichterischen Metaphorik in bestimmten Epochen (etwa im Barock) und in spezifischen Gattungen (etwa in der Lyrik); ein Blick auf die Metapherndichte von politisch-journalistischen Gebrauchstexten, oder auch in der Werbung, sollte jedoch davor warnen, Bildlichkeit als zwingendes Kriterium von Poetizität aufzufassen.

In der neueren Diskussion wird das Ersetzungsmodell zunehmend von einer sogenannten Interaktionstheorie abgelöst. So hat Peter Szondi im Anschluß an Chladenius und Schleiermacher darauf hingewiesen, daß literarische Metaphorik nicht als mechanische Ersetzung des 'eigentlichen' Ausdrucks verstanden (und damit tendenziell wieder aufgelöst) werden sollte, sondern als eigenständiger "Modus der Wirklichkeitserfahrung" und als eine "Modifikation der vorgegebenen Sprache" (Einführung in die literarische Hermeneutik, S.89). Diese kommunikativen und sprachkreativen Leistungen der Metaphorik lassen sich in der modernen Literatur, insbesondere der Lyrik, am deutlichsten verfolgen, sei es in Form der hermetischen oder absoluten Metapher, die ihre Entschlüsselung verweigert (schon für Aristoteles grenzte die Metapher ans "Rätsel"); sei es in Form der Intertextualität, des Bildzitats und der metaphorischen Wechselrede zwischen Texten, Autoren und Epochen.

Die Verwendung bzw. Bevorzugung bestimmter Metaphern oder Bildfelder bei einzelnen Autoren, oder ihre Standardisierung im allgemeinen Gebrauch, die sogenannte Kollektivsymbolik (Jürgen Link), lassen schließlich Rückschlüsse auf individuelle oder kollektive bzw. epochenspezifische Sichtweisen, Erklärungsmuster und 'Weltbilder' zu. Die Metapher ist insofern nicht mehr und nicht weniger als ein sprachlicher 'Mikrokosmos'.

©JV

q.gif (1003 Byte)
Aristoteles: Poetik. Griechisch/Deutsch. Hg. v. Manfred Fuhrmann, Stuttgart 1982

Sekundärliteratur:

  1. A. Haverkamp: Theorie der Metapher, Darmstadt 1996.
  2. G. Kurz: Metapher, Allegorie, Symbol, Göttingen 1982.
  3. P. Szondi: Einführung in die literarische Hermeneutik, Frankfurt am Main 1975.


Metaphysik

Philosophische Disziplin oder Lehre, die das hinter der sinnlich erfahrbaren, natürlichen Welt Liegende, die letzten Gründe und Zusammenhänge des Seins behandelt.


Metonymie

griech. metonymia: Namensvertauschung, Umbenennung

Bei der Metonymie grenzen das verwendete Wort und das ersetzte noch aneinander. Das eigentliche Wort wird durch ein anderes ersetzt, das zu ihm in realer Beziehung steht, also in einem zeitlichen, räumlichen, ursächlichen, logischen oder erfahrungsmäßigen Zusammenhang im Gegensatz zum bloßen Vergleich bei der Metapher. So kann die Metonymie die Ursache benennen und die Wirkung meinen, oder umgekehrt. Nach Quintilian können eintreten: 1. Erzeuger für Erzeugnis, Erfinder für Erfindung, Autor statt Werk ('m Vergil lesen'), Gottheit für ihren Funktionsbereich (Neptun für das Meer, Amor für Liebe, Mars für Krieg), homerische Helden für ihre Tugenden und Fehler, Ursache für Wirkung, 2. Erzeugnis für Erzeuger: 'Wunden abschießen' (statt: Pfeile), 3. Rohstoff für Fertigware: Eisen = Dolch, 4. Besitzer für Besitztum ('unser Nachbar ist abgebrannt'), Person für die Sache, Feldherr für die Truppe ('Hitler marschierte...'), 5. Kollektivabstraktum für Konkretum in Mehrzahl (Nachbarschaft = die Nachbarn), 6. Gefäß, Ort, Land, Zeit für Inhalt bzw. Person ("Trink noch ein Glas!" - "England fürchten..." - "Das Theater applaudiert." - "Das 18. Jahrhundert glaubte..." - "Das Weiße Haus schwankt noch.") und Sinnbild für Abstraktum (Lorbeer = Ruhm).


Metrik

griech. metrike techne:
die das Silbenmaß / Metrum betreffende Kunst

Unter Metrik versteht man die Lehre vom Versmaß. Sie umfaßt nicht nur die Bestimmung der einzelnen Versfüße, vielmehr schreitet sie vom Versfuß als kleinster Einheit fort und untersucht deren Abfolge und Anzahl innerhalb eines Verses und fragt nach Zäsuren, um so schließlich das Versmaß eines ganzen Verses bestimmen zu können.

Ein Vers von Gryphius aus dem Gedicht Es ist alles eitell beispielsweise lautet:

DU sihst / wohin du sihst nur eitelkeit auff erden. (S.268f.)

Eine metrische Beschreibung dieses Verses könnte etwa so aussehen: Es handelt sich um einen auftaktig alternierenden, d.h jambischen, Sechsheber, der durch eine deutliche Zäsur nach der dritten Hebung unterteilt ist. Dieses Versmaß nennt man Alexandriner. Nachdem man einen einzelnen Vers analysiert hat, untersucht man den Aufbau einer Strophe. Die antiken Oden beispielsweise zeichnen sich durch strenge metrische Vorgaben für jeden einzelnen Vers aus, so daß man das dem jeweiligen Gedicht zugrundeliegende Odenmaß erst bestimmen kann, wenn man sämtliche Verse einer Strophe genau beschrieben hat.

©TvH

q.gif (1003 Byte)
Andreas Gryphius: Es ist alles eitell, in: Das Zeitalter des Barock, hg. v. Albrecht Schöne. München 1988.

Sekundärliteratur:

  1. D. Breuer: Deutsche Metrik und Versgeschichte, München 1981.
  2. D. Burdorf: Einführung in die Gedichtanalyse, Stuttgart 1995.
  3. C. Wagenknecht: Deutsche Metrik. Eine historische Einführung, München 1989.


Metrum

lat.: Vers-, Silbenmaß

Das Metrum ist das abstrakte Schema der in sogenannten Versfüßen gemessenen Silbenabfolge und war bereits im antiken Griechenland struktureller Bestandteil des Verses. Im Griechischen und Lateinischen unterscheiden sich die Silben durch ihre Länge; die verschiedenen Metren kommen hier durch die Kombination von kurzen und langen Silben zustande. Für das Deutsche, darauf weist schon Martin Opitz in seinem Buch von der Deutschen Poeterey (1624) hin, gilt: "nicht zwar das wir auff art der griechen vnnd lateiner eine gewisse groesse [d.i. Länge] der sylben koennen in acht nehmen; sondern das wir aus den accenten vnnd dem thone erkennen, welche sylbe hoch vnnd welche niedrig gesetzt soll werden." (S.49) Im Deutschen steht also (wie im übrigen auch in der englischen Sprache) eine betonte Silbe (-), wo die Griechen und Lateiner eine lange Silbe setzten, und eine unbetonte (È ) statt einer kurzen. Ganz im Sinne Opitz‘ spricht man bei betonten Silben von Hebungen, bei unbetonten Silben von Senkungen. Man unterscheidet zwei- und dreisilbige Versfüße. Die wichtigsten Versfüße sind:

Name | Schema | Beispiel
Jambus | È - | Vernúnft
Trochäus | - È | Láger
Spondeus - - Vóllmònd
Daktylus | - È È | Wíederkehr
Anapäst | È È - | Zauberéi

Jambischer wie trochäischer Versfuß sind gekennzeichnet durch den ständigen Wechsel von betonter und unbetonter Silbe. Anders ausgedrückt: beide Versfüße sind streng alternierend, nur beginnt der jambische im Unterschied zum trochäischen auftaktig. Der dritte zweisilbige Versfuß, der Spondeus, ist, wie auch im Beispiel "Vollmond" graphisch angedeutet, im Deutschen kaum möglich, denn von zwei aufeinanderfolgenden Hebungen wird immer eine etwas stärker akzentuiert. Im dreisilbigen Daktylus erkennt man schnell einen Dreivierteltakt – einer Hebung folgt eine Doppelsenkung. Diese Reihenfolge kehrt sich beim Anapäst um.

Der Versfuß ist in der antiken Verslehre nicht gleichbedeutend mit dem Metrum: ein jambisches oder trochäisches Metrum besteht aus zwei jambischen oder trochäischen Versfüßen. Der antike Tragödienvers, der jambische Trimeter, besteht also aus drei jambischen Metren (tri-meter), aber sechs jambischen Versfüßen. Beim Spondeus, Daktylus und Anapäst hingegen entspricht ein Versfuß dem Metrum.

©TvH

q.gif (1003 Byte)
Martin Opitz: Buch von der Deutschen Poeterey, hg. v. Cornelius Sommer, Stuttgart 1970.


Mimesis

Der griechische Begriff ´Mimesis´ wird häufig mit ´Nachahmung´ übersetzt. Die literaturtheoretische Diskussion bezieht sich dabei - wie so oft - auf Aristoteles. Der hatte in seiner Poetik die "nachahmende Darstellung einer Handlung" als wichtiges Charakteristikum der Literatur bezeichnet hat. Die Motivation sieht er in einem allgemein-menschlichen Bedürfnis nach Nachahmung begründet. Sie funktioniert auf der Grundlage einer gewissen Ähnlichkeit (auch "Strukturhomologie") zwischen der realen und der fiktiven Welt (vgl. Fiktionale und faktuale Texte). Die ´mimetische´ Darstellung hat zur Folge, daß sich der Zuschauer im Theater - denn Aristoteles hat vor allem die Tragödie vor Augen - in eine Handlung einfühlen kann. Er empfindet gemeinsam mit den dargestellten Figuren "Furcht und Mitleid" und wird dadurch von solchen Gefühlen "geläutert". (Aristoteles spricht von Katharsis, was im Griechischen ´Reinigung´ bedeutet.) Analog kann man auch von narrativen Texten sagen, daß ´mimetisches´ Erzählen - also die möglichst genaue Darstellung der Wirklichkeit - dem Leser die Möglichkeit zur Identifikation mit den Figuren und der Handlung eröffnet.

An dieser Problematik hat sich ein Streit entzündet, der bis heute anhält: Muß der Dichter die Wirklichkeit ´nachahmen´, indem er sie gewissermaßen "kopiert"? Oder bedeutet ´Mimesis´ nicht viel mehr eine "darstellende Hervorbringung", wobei der Akzent auf der Produktion einer neuen, literarischen Wirklichkeit liegt? Im Laufe der (Literatur-) Geschichte sind unterschiedliche Auffassungen vertreten worden. Viele Schriftsteller und Theoretiker - wie beispielsweise Brecht - haben sich sogar entschieden gegen eine ´mimetische´ Kunst ausgesprochen. Statt auf die "Nachahmung des Natürlichen" haben sie großen Wert gelegt auf den künstlichen Charakter, das Gemacht-Sein der Werke. Sie wollten gerade nicht, daß der Zuschauer oder Leser sich einfühlt, sondern daß er eine kritische Distanz zum Dargestellten entwickelt.

Allerdings stößt die ´mimetische´ Darstellung in erzählenden Texten noch auf ein anderes, grundsätzliches Problem. Wenn ´Mimesis´ die Nachahmung der Welt menschlicher Handlungen bedeutet, dann kann mit der Sprache eine Handlung, also eine nichtsprachliche Erscheinung, überhaupt nicht angemessen ´nachgeahmt´ werden. Es sei denn, bei den dargestellten Handlungen handle es sich bereits um "Sprachhandlungen", also um die Wiedergabe von Worten, die von den Figuren gesprochen werden. Hinsichtlich der ´Mimesis´ muß man also unterscheiden zwischen der Erzählung von Handlungen/Ereignissen und der Erzählung von Worten. Im Unterschied zur theatralischen Darstellung auf der Bühne, wo Handlungen tatsächlich ´nachgeahmt´ werden, kann die Erzählung nur einen möglichst hohen Grad an Wirklichkeitsillusion erzeugen. Roland Barthes, ein französischer Zeichentheoretiker und Schriftsteller, hat in diesem Zusammenhang von einem "effet de réel", dem "Wirklichkeitseffekt" gesprochen. Er kommt in narrativen Texten vor allem dadurch zustande, daß der Erzähler detaillierte Beschreibungen der Räume und der nichtsprachlichen Handlungen liefert. ´Mimesis´ kann bei der Erzählung von Ereignissen also immer nur Mimesis-Illusion bedeuten. Anders verhält es sich bei der Erzählung von Worten. Hier wird die Figurenrede, also sprachlich bereits vorgefertigtes Material, in der Erzählung lediglich "wiederholt". Daher ist es möglich, in diesem Fall von ´Mimesis´ im eigentlichen Wortsinne zu sprechen. Allerdings kann der Erzähler die Rede seiner Figuren unterschiedlich genau wiedergeben. Er kann sie originalgetreu "kopieren" oder auch zusammenfassen und kommentieren. Deswegen sollte man bei der Erzählung von Worten unterschiedliche Grade von ´Mimesis´ unterscheiden (vgl. Formen der Redewiedergabe und Formen der Bewußtseinswiedergabe).

© SR

Sekundärliteratur:

  1. Aristoteles: Poetik, übersetzt und hg. von M. Fuhrmann, Stuttgart 1982.
  2. E. Auerbach: Mimesis. Dargestellte Wirklichkeit in der abendländischen Literatur, Bern und München 1964.
  3. G. Genette: Die Erzählung, hg. von J. Vogt, München 1994.


Monolog

griech.: monos: allein, logos: Rede

Der Monolog ist im Gegensatz zum Dialog ein ‚Selbstgespräch‘ und findet vor allem im Drama Verwendung. Er richtet sich nicht direkt an einen Zuhörer, sondern an eine imaginäre Person. Faktisch ist natürlich das Publikum Adressat des Monologisierenden. Eine Sonderform des Monologs ist der "Innere Monolog" in der Erzählprosa.

Die Funktionen des Monologs im Drama sind so vielfältig wie seine Erscheinungsweisen. Klassisch ist eine Kategorisierung, die die inhaltliche Seite betont. So wird ein Monolog, in dem sich der Held mit all seinen Gefühlen offenbart, als lyrischer Monolog bezeichnet. Der Reflexions-Monolog dagegen bietet den Figuren die Möglichkeit, das vergangene und das zukünftige Geschehen sowie die gegenwärtige Situation aus ihrer individuellen Perspektive zu bedenken. Damit übernimmt er die Funktion der vermittelnden Kommentierung des antiken Chors. Als epischen Monolog bezeichnet man die Darstellung von Nicht-Darstellbarem, die Zusammenfassung der bisherigen Handlung und die informierende Vorbereitung eines neuen Aktes oder des gesamten Stückes. Letzteres wird in der Literatur auch Expositionsmonolog genannt, der den Zuschauer vor allem in die historische Zeit des Dramas und in die Gefühlslagen der Handelnden einführen soll. Eine eher prosaische Monologform ist der Brücken- und Übergangsmonolog, der verhindern soll, daß die Bühne zu irgendeinem Zeitpunkt leer ist. Er ermöglicht also das Auf- und Abtreten von Personen. Das Verbot der verwaisten Bühne finden wir etwa bei Gottsched, der es von der französischen tragédie classique übernommen hat. Den dramatischsten und wahrscheinlich bekanntesten Monolog nennen wir zum Schluß: den Konflikt-Monolog. Er wird zumeist auf dem Höhepunkt der dramatischen Entwicklung vom Helden gesprochen. In ihm wägt er das Für und Wider bestimmter Handlungsmöglichkeit ab, bedenkt er Alternativen, verwirft sie wieder und kommt letztendlich zu einer Entscheidung. Diese Entscheidung führt entweder die Lösung eines Konfliktes herbei oder bereitet die Katastrophe vor. Ein berühmtes Beispiel ist der Monolog des Prinzen von Homburg aus Kleists gleichnamigen Drama, in dem dieser zur Einsicht seiner Schuld kommt und den großen Kurfürsten nun dazu zu bewegen beschließt, das Todesurteil gegen ihn aufrecht zu erhalten.

Ein anderes, eher struktural orientiertes Kategorisierungsschema unterscheidet nur zwei Monologformen: die aktionalen und die nicht-aktionalen Monologe. Manfred Pfister beschränkt sich in diesem Sinne auf die Differenz von situationsverändernden Monologen (Konflikt-Monolog) und informierenden oder kommentierenden Monologen, die keine direkte Handlungsauswirkungen haben. Hierzu können wir den informierenden epischen Monolog und den kommentierenden Reflexions-Monolog rechnen. Die Stellung des lyrischen und des Brückenmonologs in diesem Schema bleibt offen; die Entscheidung bleibt dem Einzelfall überlassen.

Festzuhalten ist, daß beide Ordnungsschemata in den dramatischen Werken nur selten ihre ideale Ausprägung erhalten. Wir begegnen vielmehr stets Mischformen. Es gibt weder den reinen nicht-aktionalen Monolog noch den reinen lyrischen Monolog.

Den vorläufigen Höhepunkt der Entwicklung des Monologs als eines Elements der dramatischen Form bilden die Monodramen des 20. Jahrhunderts, so z. B. von Peter Handke (Kaspar, 1968) oder Franz Xaver Kroetz (Wunschkonzert, 1972). Sie gelten als plakativer Ausdruck gestörter Kommunikation und als Abbild des entfremdeten und vereinzelten Individuums.

© rein

Sekundärliteratur:

  1. V. Klotz: Geschlossene und offene Form im Drama, München 1980.
  2. P. v. Matt: Der Monolog, in: Keller (Hg.): Beiträge zur Poetik des Dramas, Darmstadt 1976.
  3. M. Pfister: Das Drama, München 1977.


Teleport Pro Messages

 .

http://www.microsoft.com/ie/: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.uni-essen.de/Literaturwissenschaft/start.htm: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.uni-essen.de/fb3.html: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.uni-essen.de/: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/_vti_bin/shtml.dll/titlebar.html/map: This file was not retrieved by Teleport Pro, because the server reports that this file cannot be found.

.

http://home.netscape.com/computing/download/index.html?cp=hom10pbro: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.microsoft.com/catalog/display.asp?site=808&subid=22&pg=1&RLD=11: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.winzip.com/: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.nlc-bnc.ca/iso/tc46sc9/standard/690-2e.htm: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.apa.org/journals/webref.html: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.amazon.de/exec/obidos/ASIN/3825220729/qid=939995879/sr=1-11/028-3800504-6192219: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.uni-essen.de/DeutschPrimarstufe/: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/irrtum_kap1/Vo%dfkamp.doc: This file was not retrieved by Teleport Pro, because it did not meet the project's file type specifications.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/gegenstand/berghahn2.doc: This file was not retrieved by Teleport Pro, because it did not meet the project's file type specifications.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/hermeneutik/diltheyauf.htm: This file was not retrieved by Teleport Pro, because the server reports that this file cannot be found.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/lyrik/jambus.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/lyrik/schweifreim.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/lyrik/paarreim.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/epik/m%e4rchen.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/lyrik/kreuzreim.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/methoden/hamburger.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/lyrik/daktylus.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/lyrik/spondeus.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/poetik/euphemis.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/epik/intertextg.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/epik/laemmert.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/methoden/stanzel.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/poetik/signifikat.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/poetik/signifikant.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/lyrik/trochaeus.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/methoden/saussure.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/methoden/relzeichen.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/methoden/binaere.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/methoden/strauss.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/methoden/signif.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/epik/erz%e4hlsit.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/methoden/denkon.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/hermeneutik/bogdal.doc: This file was not retrieved by Teleport Pro, because it did not meet the project's file type specifications.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/lyrik/anapaest.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/literaturge/gotteseingr.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/literaturge/objektivgeist.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/literaturge/absgeist.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/poetik/eklektizismus.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.linse.uni-essen.de/esel//bartsau.htm: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/poetik/oligarchie.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/poetik/demokratie.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/poetik/tyrannis.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/poetik/dialektik.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/literaturge/hettner.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/literaturge/widersth.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/literaturge/basis.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/literaturge/ueberbau.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/methoden/literarizitaet.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/hermeneutik/main.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/dramatik/dionysos.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/epik/vogt.doc: This file was not retrieved by Teleport Pro, because it did not meet the project's file type specifications.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/poetik/phonologie.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/poetik/organon.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/methoden/aleatorik.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/dramatik/trclassique.htm: This file was not retrieved by Teleport Pro, because it is linked too far away from its Starting Address. If you increase the in-domain depth setting for the Starting Address, this file will be queued for retrieval.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/washeisst/link2.doc: This file was not retrieved by Teleport Pro, because it did not meet the project's file type specifications.

.

http://www.uni-essen.de/literaturwissenschaft-aktiv/Vorlesungen/epik/seghers.doc: This file was not retrieved by Teleport Pro, because the server reports that this file cannot be found.


Robert Musil: "Der Mann ohne Eigenschaften" (Ausschnitt)

(...) als einer jener scheinbar abseitigen und abstrakten Gedanken, die in seinem Leben oft so unmittelbare Bedeutung gewannen, fiel ihm ein, daß das Gesetz dieses Lebens, nach dem man sich, überlastet und von Einfalt träumend sehnt, kein anderes sei als das der erzählerischen Ordnung! Jener einfachen Ordnung, die darin besteht, daß man sagen kann: "Als das geschehen war, hat sich jenes ereignet!" Es ist die einfache Reihenfolge, die Abbildung der überwältigenden Mannigfaltigkeit des Lebens in einer eindimensionalen, wie ein Mathematiker sagen würde, was uns beruhigt; die Aufreihung alles dessen, was in Raum und Zeit geschehen ist, auf einen Faden, eben jenen berühmten "Faden der Erzählung", aus dem nun also auch der Lebensfaden besteht. Wohl dem, der sagen kann "als", "ehe" und "nachdem"! Es mag ihm schlechtes widerfahren sein, oder er mag sich in Schmerzen gewunden haben: sobald er imstande ist, die Ereignisse in der Reihenfolge ihres zeitlichen Ablaufes wiederzugeben, wird ihm so wohl, als schiene ihm die Sonne auf den Magen. Das ist es, was sich der Roman künstlich zunutze gemacht hat: der Wanderer mag bei strömenden Regen die Landstraße reiten oder bei zwanzig Grad Kälte mit den Füßen im Schnee knirschen, dem Leser wird behaglich zumute, und das wäre schwer zu begreifen, wenn dieser ewige Kunstgriff der Epik, mit dem schon die Kinderfrauen ihre Kleinen beruhigen, diese bewährteste "perspektivische Verkürzung des Verstandes" nicht schon zum Leben selbst gehörte. Die meisten Menschen sind im Grundverhältnis zu sich selbst Erzähler. Sie lieben nicht die Lyrik, oder nur für Augenblicke, und wenn in den Faden des Lebens auch ein wenig "weil" und "damit" hineingeknüpft wird, so verabscheuen sie doch alle Besinnung, die darüber hinausgreift: sie lieben das ordentliche Nacheinander von Tatsachen, weil es einer Notwendigkeit gleichsieht, und fühlen sich durch den Eindruck, daß ihr Leben einen "Lauf" habe, irgendwie im Chaos geborgen. Und Ulrich bemerkte nun, daß ihm dieses primitive Epische abhanden gekommen sei, woran das private Leben noch festhält, obgleich öffentlich alles schon unerzählerisch geworden ist und nicht einem "Faden" mehr folgt, sondern sich in einer unendlich verwobenen Fläche ausbreitet.

Als er sich mit dieser Erkenntnis wieder in Bewegung setzte, erinnerte er sich allerdings, daß Goethe in einer Kunstbetrachtung geschrieben hat: "Der Mensch ist kein lehrendes, er ist ein lebendes, handelndes und wirkendes Wesen!" (...).

q.gif (1003 Byte)
Robert Musil. Der Mann ohne Eigenschaften. Hamburg 1952, S. 649-650.


Josef Nadler

* 23. 05. 1884, Neudörfl/ Böhmen
† 14. 01. 1963, Wien

Literaturhistoriker

Josef Nadler hat als einer der "Blut und Boden"-Germanisten Einzug in die Geschichte der Literaturgeschichtsschreibung gehalten. Seiner eigenen Einschätzung nach zu Unrecht als Nationalsozialist diffamiert, hat er unzweifelhaft in die vierte Auflage seiner Literaturgeschichte der deutschen Stämme und Landschaften (Regensburg 1938 - 1941, 1. Auflage 1912 - 28) faschistisches Gedankengut eingebracht, obwohl dieses objektiv betrachtet seinen Grundthesen durchaus widersprach. Zwar kann man von einer Ähnlichkeit der Blickrichtung und verwandter imperialer Siedlungsvorstellungen sprechen, aber Nadler war ein Theoretiker der Rassenvermischung, die natürlich auf eine geistige Hegemonie Deutschlands zuschritt.

Die Germanen – als "ein Naturvolk" -, so analysiert Nadler, hatten sich unter den Römern und Romanen niedergelassen, "unter einem Kulturvolk als Wirt und Besiegtem. Gast und Wirt vermischten sich körperlich miteinander." Dieser "völkische Vorgang wandelte sich zu einem geistesgeschichtlichen. Der Gast, körperlich aus dem Blute des Wirtes wiedergeboren, nahm nun in geistiger Wiedergeburt Glauben, Bildung, Schrifttum des besiegten Kulturvolkes in sich auf". (S.2f.) Die Germanen waren folglich in der Lage, die besten Eigenschaften der anderen "Rasse" in ihre Entwicklung aufzunehmen.

Die Literaturgeschichte ist für Nadler nun abhängig von der Entfaltung der deutschen Stämme und Landschaften. Für die Literatur der Klassik zeichnen zum Beispiel die sogenannten "Altstämme" (Franken, Thüringer, "Alamannen") verantwortlich, die Romantik hingegen ist ein Produkt der Entwicklung der "Neustämme", die jedoch zunächst die "Eindeutschung der Slavenwelt von der Elbe bis zur Memel" leisten mußten. Die Romantik wird von Nadler verstanden als das "Erwachen des deutschen Blutes in den eingedeutschten Völkern": Sie "ist die Krönung des ostdeutschen Siedelwerkes, als das gemischte Blut langsam zur Ruhe gekommen war, die Verdeutschung der Seele nach der Verdeutschung der Erde und des Blutes". (S.6) Dementsprechend kann man "einen Schlesier nie für einen Klassizisten erklären, weil er ein halbes hundert Sechsfüßler schrieb, oder einen Schwaben für einen Romantiker, weil ihn eine Märchennovelle freute oder weil er mit Schleiermacher oder Hardenberg einen flüchtigen Händedruck wechselte." (S.10)

©rein

q.gif (1003 Byte)
Josef Nadler: Literaturgeschichte der deutschen Stämme und Landschaften, Band 1, 3. Aufl., Regensburg 1929.

Wichtige Schriften:

  • Literaturgeschichte der deutschen Stämme und Landschaften [1912-1928],
    4. Auflage 1938-1941 mit neuem Titel: Literaturgeschichte des deutschen Volkes. Dichtung und Schrifttum der deutschen Stämme und Landschaften

Sekundärliteratur:

  1. D. Kelling: Joseph Nadler und der deutsche Faschismus, in: Brücken. Germanistisches Jahrbuch DDR-CSSR, Prag 1986/87, S.132-147.
  2. S. Meissl: Zur Wiener Neugermanistik der 30er Jahre: Stamm, Volk, Rasse, Reich. Über Joseph Nadlers literaturwissenschaftliche Position, in: K. Amann u. a. (Hg.): Österreichische Literatur der 30er Jahre, Wien 1985, S.130-146.
  3. V. Suchy: Joseph Nadler und die österreichische Literaturwissenschaft, in: Wort in der Zeit 9 (1963), S.19-30.


Josef Nadler: Literaturgeschichte des deutschen Volkes

Josef Nadler:
Literaturgeschichte des deutschen Volkes. Dichtung und Schrifttum der deutschen Stämme und Landschaften
(1938-1941)

Beschrieb Josef Nadler in den drei vor dem Dritten Reich erschienenen Auflagen seiner Literaturgeschichte der deutschen Stämme und Landschaften die Entwicklung des deutschen Volkes als eine Geschichte der Rassenvermischung, so suchte er in der vierten Auflage die Durchsetzung der nordisch-germanischen Rasse entgegen aller Blutsvermischungen zu beschwören. Der Deutsche habe sich zwar sowohl mit dem Slaven als auch mit dem Römer vermischt, er konnte "sich dennoch in den Grundbeständen seiner Rasse [...] behaupten." (Band 1, S.3)

Trotzdem sei er nun einer neuen Gefahr ausgesetzt: dem Judentum. "Seit dem siebzehnten Jahrhundert schwoll der geistige Einfluß der Juden mächtig an", eine Entwicklung, die Nadler augenscheinlich unheimlich ist, denn der Jude finde sich nicht ab mit seinem Judentum, sondern "setzt dagegen seinen Tatwunsch: ich will ein Deutscher sein. Das kann aber nicht in der Wirklichkeit, sondern nur in einem Wunschbilde statthaben. Dieses "als ob" hat einen Doppelsinn. Man schob mit Absicht, um die Kluft so harmlos als möglich erscheinen zu lassen, die wirklichen Unterschiede beiseite und bildete scheinbar leicht zu lösende: Jude, eine Bekenntnissache; Jude, eine Frage der bürgerlichen Rechte; Jude, eine bloß geistige Frage. Und so setzte man den ganzen Übergang ins Geistige: denken, reden, handeln, sich geben, wie man es für wesenhaft deutsch hält. Man kam in der Annahme überein, als löse man eine völkische Aufgabe, da man doch bestenfalls eine Bildungsfrage zu lösen vermochte. [...] Aus diesem Widerspruch zwischen Naturgesetz und Wille, zwischen dem Gesetz des Körpers und dem Wunsch des Geistes, zwischen "sich fühlen" und "sich wissen", zwischen Wirklichkeit und Einbildung stimmt sich die tragische Seelenlage der Juden, die sich als Deutsche "imaginierten". " (Band 3, S.6f.)

Aber diese "imaginierten Deutschen" täuschten die "wahren Deutschen" nicht darüber hinweg, daß durch die "Vermischung" des Deutschen mit dem Jüdischen die Reinheit gefährdet sei. Diese "Vermischung" wird geradezu als Bedrohung empfunden: Man sah das bisher eingekapselte Gastvolk langsam in den Körper des Wirtes zerfließen, eine Wirklichkeit, gegen die es keine Abwehr gab. Während das fremde unerwünschte Blut von Altersstufe zu Altersstufe immer tiefer in den Volkskörper drang nach den unentrinnbaren Gesetzen der Ahnentafel, rief man gegen das Schicksal den Willen auf. Aber so wenig der Einzelne für sich Glied eines anderen Volkes werden kann, so wenig läßt das Blut sich ausstoßen, das uns in den Leib gezeugt wurde. Wird die Tragik dort durch den Wunsch ausgelöst, so hier durch den Widerstand. Ein Volk, das keinen inneren Widerwillen empfindet, wird Blutmischung niemals tragisch nehmen, sondern nur eines, das bleiben will, was es ist, und vom Schicksal gezwungen wird, zu werden, was es nicht sein will." (S.7) Und ein solches Volk ist das Volk der Deutschen.

Diese Zitate heben sehr plastisch hervor, was es bedeutet, wenn ein totalitärer Staat eine bestimmte Ideologie vorgibt. Sie pflanzt sich fort bis in die kleinsten Teilbereiche der Wissenschaften. Bereits bestehendes Wissen wird umgedeutet, wissenschaftliche Werke werden umgeschrieben. Josef Nadler ist hier nur ein sehr deutliches Beispiel – auch durch seinen schon vormals völkisch gefärbten Zugang – er ist sozusagen die Spitze eines Eisberges. Aber auch andere Germanisten, deren Arbeiten aus dem Kaiserreich und der Weimarer Republik noch heute unter Literaturwissenschaftlern Beachtung finden, haben sich diesen faschistischen Deutungsvorgaben nicht entzogen.

©rein

q.gif (1003 Byte)
Josef Nadler: Literaturgeschichte des deutschen Volkes. Dichtung und Schrifttum der deutschen Stämme und Landschaften, Band 1, Berlin 1939.


Naturalistisches Drama

Das naturalistische Drama erlangte in Deutschland in den Jahren zwischen 1890 und 1905/10 Bedeutung. Im Anschluß an naturalistische Tendenzen im europäischen Ausland (Zola, Balzac, Tolstoi, Dostojewski, Strindberg) entwickelte sich eine literarische Strömung, die die möglichst exakte Wiedergabe der Wirklichkeit zum ästhetischen Programm erklärte. Damit reagierten die Künstler nicht nur auf das naturwissenschaftliche Exaktheits-Ideal, sondern auf die Verschärfung der sozialen Frage im ausgehenden 19. Jahrhundert. Ziel war es, einen Beitrag zur Analyse der sozialen Situation der Menschen zu leisten. Dies spiegelt sich auch in der Themenwahl wieder: Ganz oben auf der Liste rangierte die Darstellung des Elends der ausgebeuteten Schichten, z. B.in den Romanen Zolas und Gerhard Hauptmanns berühmten Drama Die Weber (1892). Auch die Doppelmoral der Bürger und die Brüchigkeit tradierter Strukturen (z. B. der Familie) spielten eine große Rolle. Die maßgebliche Leitlinie für den naturalistischen Dramatiker war folglich, einen Stoff aus dem wirklichen Leben zu wählen, eine möglichst detailgetreue Milieuschilderung mit der dazugehörenden höchstmöglichen Sprachtreue zu liefern, und sich dabei auf den Menschen und nicht auf die Fabel zu konzentrieren. Die letzte Forderung führte zu einer geringen Figurenzahl im naturalistischen Drama. Strukturell kennzeichnend sind ausführliche Bühnenanweisungen, auch zum Sprachduktus und zur Sprechgeschwindigkeit der Figuren, die Betonung eines analytischen Handlungsaufbaus und die Wahrung der Einheit von Ort und Zeit. All dies sollte der Wahrscheinlichkeit und damit dem ,Naturalismus´ dienen. Trotzdem handelte es sich nicht um Dramen mit einer eindeutig geschlossenen Form, da die Darstellung und Aneinanderreihung von Stimmungsbildern zu einem wichtigen gestalterischen Prinzip wurde.

Die philosophische Ausgangsthese des Naturalismus lautet: Der Mensch ist in genetischen, sozialen und historischen Strukturen gefangen, er ist in seinen Handlungen nicht prinzipiell frei, sondern von außen bestimmt. Deswegen gilt es die Strukturen, die zu dieser Bestimmung führen, aufzudecken. Hier zeigt sich der Naturalismus in der Nähe der neuentstehenden Wissenschaft ‚Soziologie‘ (eine Begriffsschöpfung des Positivisten Auguste Comte), die nicht länger über das warum der gesellschaftlichen Zustände spekulieren will, sondern die Analyse des Jetztzustandes in den Vordergrund stellt. Wissen sammeln, um in der Lage zu sein, Veränderungen vorzunehmen, lautet das Motto, an dem sich auch die Literaten orientieren.

Die wichtigsten naturalistischen Dramatiker sind Hauptmann, Sudermann, Stavenhagen und Hirschfeld, die Palette der dramatischen Formen reicht von mehraktigen Dramen, Einaktern, über Schauspiele, Tragödien bis zu Tragikkomödien und Komödien.

©rein


Naturalismus

Der Naturalismus ist eine wesentlich gesamteuropäische Literaturbewegung, die sich in ihrer deutschen Variante als Reaktion auf die Romane und die Literaturtheorie Emile Zolas entfaltete, dabei aber die Schwerpunkte der Theorie und der literarischen Produktion anders gewichtete. Das gemeinsame Erbe bestand aus der Verwissenschaftlichung der Literatur (einerseits durch sozialwissenschaftliche Erkenntnisse, andererseits durch die darwinistische Entwicklungslehre). Die Gesellschaft insgesamt wurde positivistisch und materiell betrachtet; zur Erklärung gesellschaftlicher Phänomene wurden besonders die Theorien der Vererbung und der sozialen Determinierung herangezogen. So verstand sich auch die Kunst als soziales Experiment, was eine Intensivierung des in der deutschen Tradition ohnehin unterentwickelten Realismus bedeutete. Eine Erneuerung des Dramas speiste sich aus der Aufnahme kleinbürgerlich-großstädtischer und proletarischer Milieus (auch in Bezug auf die Sprache) einerseits, aus der Aktualisierung der Stoffe, andererseits - in enger Anlehnung an die sozialkritischen Dramen des Norwegers Hendrik Ibsen. Die daraus resultierende Nähe zur Sozialdemokratie tritt in der deutschen Theorie stärker als in den Dramen hervor, die über eine rührselige Mitleidsstimmung kaum hinauskommen.

Der deutsche Naturalismus erlebte 1890 mit der Berliner Uraufführung von Gerhart Hauptmanns Vor Sonnenaufgang einen gewissen Publikumserfolg, der sich mit Hauptmanns Die Weber (1892) noch steigerte und in einem Theaterskandal eskalierte. Zum programmatischen Drama des Naturalisten wurde Die Familie Selicke von Arno Holz und Johannes Schlaf. Im Roman erreichte Max Kretzer (der 'Zola Berlins' freilich nur geringe Resonanz - interessante Formexperimente bieten die beiden Novellen Bahnwärter Thiel (Hauptmann, 1888) und Papa Hamlet (Holz und Schlaf 1889)-, aber die lyrischen Formexperimente von Arno Holz blieben Spezialistensache. Die Leistungen der naturalistischen Literatur-Kritik (z.B. Heinrich und Julius Hart, Kritische Waffengänge, 1882) prägten längerfristig den deutschen Literaturbetrieb.

Der Naturalismus als Bewegung verebbte einerseits schnell. Bis 1893 war Hauptmann bereits als Vertreter der Neuromantik hervorgetreten (Hanneles Himmelfahrt); in der Theorie hatte Hermann Bahr mit seiner Überwindung des Naturalismus bahnbrechend den [Impressionismus] eingeleitet; in der Lyrik hatte sich der Symbolismus etabliert (Stefan George, Rainer Maria Rilke, Hugo von Hofmannsthal). Zola wurde in Frankreich durch seine führende Rolle in der Dreyfus-Affäre zum Modell des engagierten Intellektuellen - seine literarische Leistung wurde für die weitgehend unpolitischen deutschen Naturalisten durch das politische Element verdrängt. So war es eher die Nähe des Naturalismus zur stockkonservativen, ja proto-rassistischen 'Heimatkunstbewegung', die die weiteren Entwicklungen des Romans bestimmte. Daß man Thomas Manns Buddenbrocks (1901) als den einzigen naturalistischen deutschen Roman bezeichnet hat, ist in Kenntnis seiner weiteren Entwicklung zunächst überraschend, bei genauerer Überlegung (und einem Blick auf die zeittypischen Themen und Motive) aber doch plausibel. Den größten Erfolg hatte Wilhelm Bölsche mit seiner populärwissenschaftlichen Abhandlung Liebesleben in der Natur (1898), die in Richtung Naturreligion abzudriften drohte. Trotz dieser widersprüchlichen teils fortschrittlichen, teils reaktionären Ansätze ist dem Naturalismus eine Modernisierung und Internationalisierung der deutschen Literatur zu verdanken, ohne die etwa die späteren Leistungen der Brüder Mann wie auch anderer Erzähler des 20. Jahrhunderts undenkbar wären.

©HR

Sekundärliteratur:

  1. C. Bürger / P. Bürger / J. Schulze-Sasse (Hg.): Naturalismus / Ästhetizismus. Frankfurt am Main 1979.
  2. R. Hamann / J. Hermand: Der Naturalismus. München 1972. (Epochen deutscher Kultur, Band 2).
  3. E. Ruprecht: Literarische Manifeste des Naturalismus 1880-1892. Stuttgart 1962.


Neue Sachlichkeit

(1924-1932)

Die literarische Strömung der Neuen Sachlichkeit vollzieht einen radikalen Bruch mit dem im 19. Jahrhundert vorherrschenden Bild vom Menschen als Gefühlswesen und Individuum. Die Autoren entwerfen ‚sachliche‘ Typen, die zwar Gefühle haben, aber sie kaum artikulieren dürfen. So entstehen Romane, Erzählungen, Dramen und Gedichte, in denen die Dinge, die Wirklichkeit nüchtern und objektiv dargestellt werden - sie werden nicht dadurch verfälscht, daß sie gleichsam durch das fühlende Herz eines individuellen Helden wahrgenommen werden. Der Wald wird als Wald dargestellt und nicht als Auslöser innerer Erlebnisse (z. B. Liebe oder Selbsterkenntnis).

Die Literaten fühlen sich an ihre Zeit gebunden und beschreiben sie in ihren Texten. Es geht ihnen um die Darstellung der wirtschaftlich-sozialen Realität und der Befindlichkeit einer ganzen Generation. Sie schreiben über die Nachwirkungen des Ersten Weltkrieges (Zweig, Roth), über die Industrie der Weimarer Republik (Jung, Reger), über ‚die Angestellten‘ (Kracauer, Keun, Fallada, Kästner, Fleißer) und ihre Lebensweise. Sie bejahen das mechanische Zeitalter, den technischen Fortschritt und zeigen Menschen, die mit der fortschreitenden Industrialisierung in Einklang leben – oder an ihr zerbrechen. Auf den Besetzungslisten der neusachlichen Texten stehen Ingenieure, Sekretärinnen, kaufmännische Angestellte, Arbeitslose, ‚girls‘, Filmschaupieler/innen, Boxer, Sportmädel, Rennfahrer, Kinogänger und Liebespaare.

Die Sprache der Neuen Sachlichkeit ist eine Alltagssprache, leicht verständlich und für jeden zugänglich. Es ist eine Sprache, die dem Verstehen der dargestellten (literarischen) Wirklichkeit nicht im Wege steht. Die Werke zielen auf Massenwirksamkeit und bieten den Menschen in der Weimarer Republik längst überfällige Leitbilder für ein Leben in der modernen Massen- und Mediengesellschaft.

©rein

Sekundärliteratur:

  1. S. Becker: Neue Sachlichkeit im Roman, in: dies./ C. Weiß (Hgg.): Neue Sachlichkeit im Roman. Neue Interpretationen zu Romanen der Weimarer Republik, Stuttgart 1995, S.7-26.
  2. H. Lethen: Neue Sachlichkeit 1924-1932. Studien zur Literatur des Weißen Sozialismus, Stuttgart 1970.
  3. M. Lindner: Leben in der Krise. Zeitromane der Neuen Sachlichkeit und die intellektuelle Mentalität der klassischen Moderne, Stuttgart u. a. 1994.


Novelle

ital. novella: Neuigkeit

Die Novelle ist eine kürzere Erzählung, die durch prägnante Struktur, dezidierten Kunstwillen und einen strengen Aufbau gekennzeichnet ist. Der Begriff stammt aus dem Italienischen und ist erst seit dem 18. Jahrhundert im Deutschen gebräuchlich. Ohne einen Vorläufer in der Antike bildet sie eine der ersten modernen literarischen Formen. Ihre Entstehung ist eng mit der sich emanzipierenden Bürgerwelt verbunden. Die Gesellschaft stellt sich in der Novelle selbst dar. Traditionellerweise lauscht das Publikum in einer Rahmenerzählung einer Geschichte, die ein fiktiver Erzähler aus seiner Mitte in Form der Binnenerzählung vorträgt. (vgl. Stimme, Metafiktionalität) Diese Rahmenstruktur trägt wesentlich zur geschlossenen Form der Novelle bei, aber auch zu einer spezifischen Perspektive, da das Erzählte aus der Distanz objektiviert erscheint und auch belehrend reflektiert werden kann. Diese Geschlossenheit wird aber auch bei rahmenlosen Novellen gewahrt. Formal sind auch für sie eine erzählerische Einsträngigkeit, das Fehlen abschweifender Episoden und ein recht kontinuierlicher Zeitablauf kennzeichnend.

Goethe sah im Zentrum der Novelle "eine sich ereignete unerhörte Begebenheit" (Gespräch mit Eckermann vom 25.1.1827). Sie fungiert als Wendepunkt des Geschehens und wird bildhaft durch das Motiv des "Falken" veranschaulicht. (Dieses Motiv geht auf eine Novelle von Boccaccio zurück, in der ein Ritter all seinen Besitz aufbietet, um das Herz einer Dame zu gewinnen. Zum Schluß bleibt ihm nur noch sein Falke. Als er ihn opfert und seiner Dame zum Mahle vorsetzt, ist sie so gerührt, daß sie ihn schließlich erhört. Somit wird der Falke zum Wendepunkt der Geschichte. Die "Falkentheorie" zur Beschreibung der Form der Novelle ist durch Paul Heyse (1830-1914) berühmt geworden.) Die Zeichnung der Charaktere und ihrer Umwelt ist der Novelle weniger wichtig. Eher kommt es ihr darauf an, außergewöhnliche Begegnungen darzustellen, die allerdings nicht psychologisch motiviert sind, sondern ihren Grund im Einbruch schicksalhafter Mächte in scheinbar geordnete Lebensverhältnisse finden. Demzufolge spielt der Zufall eine bedeutende Rolle als Motor des Geschehens.

Von novellenhaften Erzählungen (wie Tausendundeine Nacht aus dem orientalischen Bereich) abgesehen, tritt die Novelle als eine höchst formbewußte Erzählung in der italienischen Frührenaissance mit Giovanni Boccaccios Il Decamerone (1353) hervor. Die Rahmenerzählung führt eine Gesellschaft von sieben Damen und Herren vor, die vor der Pest von 1348 aus Florenz auf ein Landgut geflüchtet sind. Um die Wartezeit zu verkürzen, erzählen sie sich dort an zehn Tagen insgesamt hundert "novelle" mit meist erotischer Thematik. Diesem ersten Novellenzyklus folgen weitere in Italien, England (Geoffrey Chaucer mit den Canterbury Tales von 1387ff.) und Frankreich (Marguerite de Navarra mit dem Heptaméron von 1558). In Spanien ist es Miguel de Cervantes, der mit den Novelas ejemplares (1613) den Schwerpunkt von der Handlung auf den Charakter der Figuren verlegt. In seinen "Musternovellen" werden Charaktere dargestellt, die sich in entscheidenden Situationen bewähren müssen.

Christoph Martin Wieland übernimmt die Form und den Begriff der Novelle um 1760 in die deutsche Literatur. Während Goethes Novellen (z.B. Unterhaltungen deutscher Ausgewanderter von 1795 oder Novelle von 1827) mit der Darstellung eines gesellschaftlichen (Katastrophen-) Hintergrundes weitgehend dem Modell Boccaccios treu bleiben, fließen bei den Novellenautoren der Romantik (wie Ludwig Tieck, Clemens Brentano oder E.T.A. Hoffmann) märchenhafte und ironische Züge in die Form ein.

Heinrich von Kleist dagegen führt in seinen überaus straff komponierten rahmenlosen Novellen (erschienen um 1810) die bei Cervantes angelegte Entwicklung weiter. Der deutschsprachige bürgerliche Realismus des 19. Jahrhunderts bevorzugte die Novelle - selbst gegenüber dem Roman - für die Darstellung seiner Lebenswelt und der Probleme des Individuums. Hier entwickelte sich eine bisher nicht gekannte stilistische und thematische Vielfalt: Charakterstudien und Naturschilderungen finden sich bei Anette von Droste-Hülshoff (Die Judenbuche, 1842), Adalbert Stifter (Studien, 1844-50) und Theodor Storm (Immensee, 1849 und Der Schimmelreiter, 1888). Conrad Ferdinand Mayer gestaltet geschichtliche Stoffe mit kunstvollen Rahmenhandlungen. Gottfried Keller schreibt mit Die Leute von Seldwyla (1856-74) Zyklen von teils komischen, teils tragischen Novellen (wie Kleider machen Leute und Romeo und Julia auf dem Dorfe). Theodor Fontane veröffentlicht seine Gesellschaftsnovellen, die oft schon in der Nähe des Romans angesiedelt sind.

Auch im 20. Jahrhundert bleibt die Novelle eine produktive Kunstform. Davon zeugen u.a. viele Texte von Thomas Mann, Günter Grass (Katz und Maus, 1961) oder Christoph Hein (Der fremde Freund, 1982).

© JV und SR

Sekundärliteratur:

  1. H. Aust: Novelle, Stuttgart 1995.
  2. W. Freund (Hg.): Deutsche Novellen, München 1998.
  3. H. Schlaffer: Poetik der Novelle, Stuttgart 1993.


objektiv

Diese Vorstellung der Möglichkeit einer objektiven Erkenntnis stellt einen zentralen Problempunkt des Positivismus dar. In der Folge wurde die Möglichkeit eines objektiven, beobachterunabhängigen Zugangs zur Wirklichkeit immer stärker in Frage gestellt.


Ode

griech.: Gesang

In der griechischen Antike war der Begriff Ode ursprünglich eine Sammelbezeichnung für alle strophische Dichtung, die mit Musikbegleitung vorgetragen wurde. Blickt man heute auf die antiken Oden im engeren Sinne, so unterscheidet man die Chorlieder beispielsweise Pindars vom lyrischen Einzelgesang der äolischen Lyriker Sappho und Alkaios. Sind die Oden Pindars in Thematik und Ton meist Lobesänge auf Helden und Sieger, so zeichnen sich die lyrischen Einzelgesänge eher durch Leichtigkeit und alltägliche und private Inhalte aus. Horaz übersetzte die Oden der griechischen Antike ins Lateinische, dichtete nach diesen Vorlagen eigene Oden und entwickelte neue Odenstrophen.

In Deutschland ist es, nach einigen Versuchen im Barockzeitalter, vor allem Klopstock, der die antiken Odenmaße zur Grundlage seiner Dichtung macht. Die langen und kurzen Silben des Griechischen ersetzt er durch betonte bzw. unbetonte Silben und versucht im übrigen, so genau wie irgend möglich die antiken Strophenformen nachzuahmen. Der Ton der Klopstockschen Oden ist pathetisch und oft hymnisch. Hölderlin, der einige Jahrzehnte nach Klopstock zu Deutschlands zweiter großer Odendichter wird, behält die von seinem Vorgänger eingeschlagene hohe Tonlage dieser Form bei.

Die antiken Strophenformen zeichnen sich im Gegensatz zu den meisten neueren Formen durch Reimlosigkeit aus. Auch sind die Verse nicht alternierend, sondern setzen einfache und doppelte Senkungen nach relativ strikten, für die einzelnen Verse jeder Strophenform verschiedenen Regeln ein.

In der deutschen Lyrik sind vor allem drei antike Odenformen rezipiert worden: die nach der griechischen Dichterin Sappho (600 v. Chr.) benannte sapphische Odenstrophe, die von Sapphos Zeitgenossen Alkaios bevorzugte alkäische Odenstrophe und eine von Asklepediades (270 v. Chr.) entwickelte Strophenform, die als asklepiadeische Odenstrophe in die Literaturwissenschaft eingegangen ist.

©TvH

Sekundärliteratur:

K. Vietor: Geschichte der deutschen Ode, München 1923 (Nachdruck Darmstadt 1961).


Martin Opitz: Buch von der Deutschen Poeterey (Dramatik)

Martin Opitz:
Buch von der Deutschen Poeterey (Dramatik)
(1624)

Martin Opitz, der mit seiner Poetik die gesamte Barockdichtung beeinflußte und vornehmlich poetologische Regeln für die lyrischen Formen aufstellte, hat auch die Tragödie, als die höchste Kunstform, in seiner Schrift Von der Deutschen Poeterey betrachtet:

"Die Tragedie ist an der maiestet dem Heroischen Getichte gemeße / ohne das sie selten leidet / das man geringen Standes personen vnd schlechte sachen einführe: weil sie nur von Königlichem willen / Todtschlägen / verzweiffelungen / Kinder- vnd Vatermorden / brande / blutschanden / kriege vnd auffruhr / klagen / heulen / seuffzen vnd dergleichen handelt. Vor derer zugehör schreibet vornehmlich Aristoteles / vnd etwas weitleufftiger Daniel Heinsius; die man lesen kann."

In deutlichem Kontrast dazu wird die Komödie definiert:

"Die Comedie bestehet in schlechtem wesen vnnd personen: redet von hochzeiten / gastgeboten / spielen / betrug vnd schalckheit der knechte / ruhmrätigen Landtsknechten / buhlersachen / leichtfertigkeit der Jugend / geitze des alters / kupplerey vnd solchen sachen / die täglich vnter gemeinen Leuten vorlauffen. Haben derowegen die / welche heutiges tages Comedien geschrieben / weit geirret / die Keyser vnd Potentaten eingeführet; weil solches den regeln der Comedien schnurstracks zuewieder laufft." (S.27f.)

Dieser Ausschnitt aus Opitz‘ Poetik macht deutlich, wie stark Aristoteles‘ Unterscheidung von Tragödie und Komödie – bis ins 17. und 18. Jahrhundert - fortgewirkt hat. In der Tragödie werden die Adeligen (Aristoteles: "guten Menschen") mit ihren erhabenen Problemen dargestellt. Es geht um Machtkämpfe, höfische Intrigen, Morde und Kriege. In der Komödie erscheinen die ‚kleinen Leute‘ (Aristoteles: "schlechten Menschen") mit ihren alltäglichen Erlebnissen. Diese reichen von Hochzeiten, Kuppeleien, Betrügereien über Liebesgeschichten, Jugendsünden bis zu den Absonderlichkeiten des Alters. Als ‚Ständeklausel‘ zieht sich diese Trennung des Personals für die Tragödie und die Komödie durch die Geschichte der Dramatik. Erst mit Lessings Konzept des Bürgerlichen Trauerspiels beginnt eine schrittweise Überwindung dieser Vorschrift. Ihre Mißachtung wird von Opitz noch als Regelverstoß gewertet.

©rein

Martin Opitz: Buch von der Deutschen Poeterey, hg. v. C. Sommer, Stuttgart 1970.


Martin Opitz

* 23.12.1597 in Bunzlau
† 20.08.1639 in Danzig

Diplomat, Gelehrter, Dichter

Martin Opitz, von seinen Zeitgenossen als "Fürst und Phönix der Poeten" gefeiert, erlangte Rang in der Literaturgeschichte vornehmlich durch seine poetologische Schrift Buch von der Deutschen Poeterey. Schon in seinem Jugendwerk Aristarchus sive de contemptu linguae Teutonicae (Von der Verachtung der deutschen Sprache, 1617) hatte er den Wunsch formuliert, die deutsche Sprache auch als Kunstsprache zu etablieren, die es dem Französischen und Italienischen gleichtun würde und aus dem Schatten des Lateinischen heraustreten könnte. 1624 versucht er mit seiner Poetik die deutsche Dichtung durch eine Anlehnung an die Literatur der Klassik - sprich: der Antike - endgültig aufzuwerten. Die Wurzeln seiner Überlegungen lassen sich bei Aristoteles, Horaz und Scaliger finden. Von den Dichtern verlangt er das Studium der antiken und westeuropäischen Poesie, nicht nur um die Qualität der dichterischen Erzeugnisse zu erhöhen, sondern auch, um den Dichter in seiner universellen Kompetenz den Fürsten als souveränen Partner zu empfehlen. Damit hat Opitz auch die Verankerung der Poesie im höfischen Milieu gefördert.

Opitz fordert eine sich an der natürlichen Wortbetonung der jeweiligen Sprache orientierende Metrik. Für das Deutsche bedeute das ein von den antiken Versmaßen radikal unterschiedenes, streng alternierendes Metrum, dessen reinste Verkörperung der Alexandriner sei, Wie einflußreich Opitz´ Werk war, zeigt sich daran, daß ein so berühmter zeitgenössischer Dichter wie Georg Rudolf Weckherlin sich nach dessen Erscheinen zur Überarbeitung seiner Gedichte gezwungen sah. Opitz selbst realisierte seine poetologischen Forderungen in seinem 1621 entstandenen, jedoch erst 1633 anonym publizierten Trost Gedichte jn Widerwertigkeit dess Krieges: das Lehrgedicht besteht aus 2308 durchgehend jambischen Alexandrinern, die sich abwechselnd in betonten und unbetonten Paaren reimen.

Besonderes Interesse brachte Opitz dem Drama entgegen. Zwar versuchte er sich nicht an eigenen dramatischen Dichtungen, aber er übersetzte die Trojanerinnen Senecas (1625) und die Antigone von Sophokles (1626) ins Deutsche.

©rein/TvH

Wichtige Schriften:

  • Buch von der Deutschen Poeterey (1624) allgemeine Poetik
  • Buch von der Deutschen Poeterey (1624) Dramatik
  • Buch von der Deutschen Poeterey (1624) Lyrik
  • Acht Bücher Deutscher Poematum (1625)

Sekundärliteratur:

  1. B. Becker-Cantarino (Hg.): Martin Opitz, Amsterdam 1982.
  2. K. Garber: Martin Opitz, in: W. Killy (Hg.): Literatur Lexikon, Band 8, S.504ff.
  3. M. Szyrocki: Martin Opitz, München 1974.

zu Kapitel 7.: Gattungen und Textstrukturen III: Dramatik

zu Kapitel 6.: Gattungen und Textstrukturen II: Lyrik


Martin Opitz: Buch von der Deutschen Poeterey (zur Lyrik)

Martin Opitz:
Buch von der Deutschen Poeterey (zur Lyrik)
(1624)

Martin Opitz‘ berühmtestes Werk, das 1624 veröffentlichte Buch von der Deutschen Poeterey, ist die richtungsweisende Poetik des deutschen Barock, in der Opitz Regeln und Grundsätze einer neu zu begründenden hochdeutschen Dichtkunst formuliert. Diese solle sich nicht nach den überlieferten antiken Versmaßen richten, sondern eine eigene, der deutschen Sprache angemessene metrische Form finden:

"Nachmals ist auch ein jeder verß entweder ein iambicus oder trochaicus; nicht zwar das wir auff art der griechen vnnd lateiner eine gewisse groesse der sylben koennen inn acht nehmen; sondern das wir aus den accenten vnnd dem thone erkennen / welche sylbe hoch vnnd welche niedrig gesetzt soll werden. Ein Jambus ist dieser: "Erhalt vns Herr bey deinem wort." Der folgende ein Trocheus: "Mitten wir im leben sind." Dann in dem ersten verse die erste sylbe niedrig / die andere hoch / die dritte niedrig / die vierde hoch / und so fortan / in dem anderen verse die erste sylbe hoch / die andere niedrig / die dritte hoch / etc. außgesprochen werden. Wiewohl nun meines wissens noch niemand / ich auch vor der zeit selber nicht / dieses genawe in acht genommen / scheinet es doch so hoch von noethen zu sein / als hoch von noethen ist / das die Lateiner nach den quantitatibus oder groessen der sylben jhre verse richten und reguliren." (S.49)

Opitz fordert eine sich an der natürlichen Wortbetonung der jeweiligen Sprache orientierende Metrik und bestimmt die deutsche Metrik im Unterschied zur lateinischen, quantifizierenden, als eine qualifizierend-akzentuierende. Diese Differenz markiert und im Bewußtsein der Dichter verankert zu haben ist das eigentliche Verdienst der Opitzschen Poeterey. Opitz formuliert die folgenreiche These, daß das natürliche, der Sprachbetonung angemessene, Metrum im Deutschen ein streng alternierendes sei, so daß es gelte, die antiken Versfüße Anapäst und Daktylus zu vermeidenden. Vielmehr müsse der Alexandriner das wichtigste deutsche Versmaß werden – eine Forderung, die sich zunächst durchsetzte.

Allerdings bezieht Opitz sich mit diesen Gedanken nicht nur auf die Lyrik, sondern auf jegliche Dichtung in gebundener Sprache, also auch auf Epos und Drama. Im fünften Kapitel, in dem Opitz einen Abriß der zeitgenössischen Gattungen gibt, zeigt sich, daß er den uns geläufigen, übergeordneten Gattungsbegriff Lyrik, nicht kennt, sondern nur eine Vielzahl einzelner, meist inhaltlich bestimmter, Gedichtformen nebeneinander aufführt.

"Das Epigramma setze ich darumb zue der Satyra / weil die Satyra ein lang Epigramma / vnd das epigramma eine kurtze Satyra ist: denn die kuertze ist seine eigenschafft / vnd die spitzfindigkeit gleichsam seine seele vnd gestallt. (...)

Die Eclogen oder Hitenlieder reden von schaffen / geißen / seewerck / erndten / erdgewächsen / fischereyen vnnd anderem feldwesen; vnd pflegen alles worvon sie reden / als von Liebe / heyrathen / absterben /buhlschafften / festtagen vnnd sonsten auff jhre baewrische vnd einfaeltige art vor zue bringen.

In den Elegien hatt man erstlich trawrige sachen / nachmals auch buhlergeschäffte / klagen der verliebten / wündschung des todes /brieffe /verlangen nach den abwesenden / erzehlung seines eigenen Lebens vnnd dergleichen geschrieben. (...)

Hymni oder Lobgesaenge waren vorzeiten / die sie jhren Goettern vor dem altare zue singen pflagen / vnd wir unserem Gott singen sollen. Dergleichen ist der lobgesang den Heinsius vnserem erloeser / vnd der den ich auff die Christnacht geschrieben habe. Wiewol sie auch zuezeiten was anders loben; wie bey dem Ronsard ist der Hymnus der Gerechtigkeit / Der Geister / des Himmels / der Sternen / der Philosophie / der vier Jahreszeiten / des Goldes / etc.

Sylven oder waelder sind nicht allein nur solche carmina / die auß geschwinder anregung vnnd hitze ohne arbeit von der hand weg gemacht werden (...) sondern wie jhr name selber anzeiget / der vom gleichniß eines Waldes / in dem vieler art vnd sorten Baeume zue finden sindt / genommen ist / sie begreifen auch allerley geistliche und weltliche getichte / als da sind Hochzeit- vnd Geburtlieder / Glueckwuendtschungen nach außgestandener kranckheit / item auff reisen / oder auff die zuerueckkunft von denselben / vnd dergleichen.

Die Lyrica oder getichte die man zur Music sonderlich gebrauchen kann / erfodern zuefoerderst ein freyes lustiges gemuete / und wollen mit schoenen spruechen vnnd lehren haeuffig geziehret sein: wieder der andern Carminum gebrauch / da man sonderliche Masse wegen der sentenze halten muß; damit nicht der gantze Coerper vnserer rede nur lauter augen zue haben scheine / weil er auch der andern glieder nicht entberen kann. Ihren inhalt betreffendt (...); buhlerey / taentze / banckete / schoene Menscher / Gaerte / Weinberge / lob der maessigkeit / nichtigkeit des todes / etc. Sonderlich aber vermahnung zue froeligkeit."

Die lyrischen Gedichte, die "Lyrica" bestimmt Opitz ganz im Sinne der Antike als musikalische Gedichte (griech. lyra = Leier), als Gedichte, die mit Musikbegleitung vorgetragen werden können. Eklogen, Elegien und Hymnen fallen nicht unter diese Kategorie.

©TvH

q.gif (1003 Byte)
Martin Opitz: Buch von der Deutschen Poeterey, hg. v. Cornelius Sommer, Stuttgart 1970.

Sekundärliteratur:

  1. D. Breuer: Deutsche Metrik und Versgeschichte, München 1981.
  2. H. Entner: Der Weg zum "Buch von der Deutschen Poeterey". Humanistische Tradition und poetologische Voraussetzungen deutscher Dichtung im 17. Jahrhundert, in: Studien zur deutschen Literatur im 17. Jahrhundert, hg. v. W. Lenk, Berlin und Weimar 1984, S. 11-144.


Parabel

griech. parabole: Gleichnis

Die Parabel ist eine Gleichniserzählung und wird häufig zur didaktischen Literatur beziehungsweise zur sogenannten Lehrdichtung gezählt. Im Unterschied zu der verwandten Kleinform der Fabel, in der die Bedeutung des Erzählten formelhaft und explizit zugespitzt wird, werden in der Parabel Begebenheiten der menschlichen Welt erzählt, deren Bedeutung der Leser durch Analogieschluß ermitteln muß. Ebenso wie in der Fabel umfaßt diese Bedeutung oft ein bestimmtes Sozialverhalten (wie Nächstenliebe oder Toleranz). Allerdings ist seine Grundlage nicht in der Sphäre der Machtpolitik, sondern ursprünglich in einer meist religiösen Sittlichkeit angesiedelt.

Die literarische Tradition der Parabel ist im Vergleich zur Fabel weit weniger kontinuierlich und breit. Sie tritt nur selten als isolierte epische Form auf, dagegen findet man sie häufig als gleichnishafte Episode in eine epische, dramatische oder pragmatische Großform eingebettet. Dies gilt zum Beispiel für die Gleichniserzählungen des Neuen Testaments (wie das Gleichnis vom Verlorenen Sohn oder das vom barmherzigen Samariter), aber auch für die daran anknüpfenden parabolischen Exempla (Beispiele) in der mittelalterlichen Predigtliteratur bis hin zur Ringparabel in Lessings dramatischen Gedicht Nathan der Weise (1779), die ihrerseits aus der Novellensammlung Il Decamerone von Giovanni Boccaccio (um 1350) entlehnt ist. Mit dem wichtigsten Strukturmerkmal des Vergleichs von zwei unterschiedlichen Gegenstandsbereichen ist die Parabel besonders dazu geeignet, den Rezipienten zu aktivieren und auf eine künstlerische Weise verschiedene Erkenntnisprozesse zu befördern. Brechts "Parabelstücke", aber auch seine kurzen "Prosaparabeln" (wie zum Beispiel Geschichten vom Herrn Keuner, entstanden nach 1930) werden so zum Medium von Reflexion und Instruktion über das Verhalten in der Gesellschaft. Mit Franz Kafkas Parabelerzählungen dagegen wird die Zweideutigkeit, die mit dieser Form verbunden ist, zur prinzipiellen Unabschließbarkeit des Gleichnisses gesteigert. Ein einziger Sinn oder eine einzige schlüssige Interpretation läßt sich nicht mehr ermitteln. Der Sinn der Parabel selbst wird zum Ausdruck des "Verblendungszusammenhangs" einer entfremdeten Gesellschaft.

© JV und SR

Sekundärliteratur:

  1. J. Billen (Hg.): Die deutsche Parabel. Zur Theorie einer modernen Erzählform, Darmstadt 1986.
  2. T. Elm (Hg.): Die Parabel. Parabolische Formen in der deutschen Literatur des 20. Jahrhunderts, Frankfurt am Main 1986.
  3. T. Elm: Die moderne Parabel. Parabel und Parabolik in Theorie und Geschichte, München 1991.


Parallelismus

griech. parallelos: gleichlaufend

Der Parallelismus ist im Gegensatz zum Chiasmus die Wiederholung derselben Wortreihenfolge in aufeinanderfolgenden Sätzen oder Satzteilen: "Heiß ist die Liebe, kalt ist der Schnee". Die Wirkung der Wiederholung liegt in der Verstärkung. Der zweite Aussagenteil lenkt die Aufmerksamkeit wieder zurück auf den ersten Aussagenteil. Der Parallelismus hat seine Wurzeln vornehmlich in der griechichen Literatur und in der Sakralsprache. So bietet vor allem die Bibel eine Fundgrube für Beispiele: "Die früher leckere Speisen aßen, verschmachten jetzt auf den Gassen; die früher auf Purpur getragen wurden, die müssen jetzt im Schmutz liegen." (Klagelieder 4,5) – "Da ich ein Kind war, da redete ich wie ein Kind und war klug wie ein Kind und hatte kindliche Anschläge; da ich aber ein Mann ward, tat ich ab, was kindlich war." (1. Korinther 13,11)


Paronomasie

griech. paronomasia: Wortumbildung zur Erreichung eines Nebensinns

Die Paronomasie ist ein Wortspiel, das auf einer zufälligen Klangähnlichkeit beruht: "Eile mit Weile" oder "Der Rheinstrom ist worden zu einem Peinstrom, die Klöster sind ausgenommene Nester, die Bistümer sind verwandelt in Wüsttümer..." (Schiller, Wallensteins Lager).


Parabeltheater

Die Bezeichnung Parabeltheater geht auf die Charakterisierung einiger Stücke Bertolt Brechts zurück (z. B. Der gute Mensch von Sezuan, Der aufhaltsame Aufstieg des Arturo Ui), deren Handlung als Parabel konzipiert ist. Die Stücke sind nicht durch den konkret dargestellten ‚Fall‘ von Bedeutung, sondern werden zu vereinfachten Beispielen für die Zusammenhänge von Macht und Moral, Gewalt und Güte, Massenwahn und individueller Verantwortung. Bekannte parabolische Stücke der Nachkriegsdramatik sind Andorra (1961) von Max Frisch und Die Physiker (1962) von Dürrenmatt. In Andorra geht es um die Entwicklung eines fiktiven Modellstaates zum Antisemitismus und die allgemeinmenschliche Frage: Wie ist so etwas möglich? Frisch fragt nicht: Wie ist dieser spezifische Antisemitismus möglich? In Die Physiker dreht sich dann alles um die Frage der Selbstverantwortung des Individuums. Was macht ein Physiker, ein Naturwissenschaftler mit seinem Wissen, wenn er weiß, daß er mit der Preisgabe dieses Wissens die menschliche Selbstzerstörung ermöglicht? Wird er schuldig, wenn auf der Grundlage seiner Forschungen eine Bombe (o.ä.) hergestellt wird, die Millionen von Menschen tötet (töten kann)? Geht es in diesem konkreten Fall um die Kernphysik, steht das Stück jedoch beispielhaft – in Form einer Parabel – für ein grundsätzliches Problem moderner Wissenschaften: Für Wissenschaftsethik.

©rein

Sekundärliteratur:

  1. W. Brettschneider: Die moderne deutsche Parabel, Berlin 1971.
  2. H. Geiger: Parabeltheater. Frisch und Dürrenmatt, in: E. Schütz/J. Vogt u.a.: Einführung in die deutsche Literatur des 20. Jahrhunderts. Band 3: Bundesrepublik und DDR, Opladen 1980, S. 140-152.


Passions- und Osterspiele

Die Passions- und Osterspiele versuchten – als geistige Dramen des Mittelalters – die Leidensgeschichte und Auferstehung Christi sinnlich erfahrbar zu machen. Die ältere Form ist das Osterspiel, das im 10. Jahrhundert entstand, am Ostersonntag am Altar gesungen wurde und zunächst noch Osterfeier hieß. Kernszene war der Besuch der drei Frauen am Grab (NT Matth. 28,5-7, Mark. 16,6ff. und Luk. 24,5ff.), dazu kam der Jüngerlauf von Petrus und Johannes zum Grab (NT Joh. 20,4-8) und die Erscheinungsszene (NT Joh. 20,11-18). Vom 13. Jahrhundert an wurden auch die Auferstehung, die Wächterszene und die Höllenfahrt Christi szenisch dargestellt. Der Wechsel von der lateinischen zur deutschen Sprache ermöglichte eine Popularisierung. Insgesamt werden die Passionsspiele volkstümlicher, so wird der Jüngerlauf vor allem in Süddeutschland komisch dargestellt. Durch die Aufnahme immer neuer Szenen weitet sich das Osterspiel dann zum mehrtägig dauernden Passionsspiel. Das Passionsspiel erlebt seine Blüte im Spätmittelalter, als es nicht mehr länger in der Kirche, sondern auf dem Marktplatz aufgeführt wird. Es besteht aus relativ selbständigen dramatischen Schöpfungen, die ihren Ausgangspunkt bei der Schöpfungsgeschichte und dem Sündenfall Adams und Evas nehmen und mit dem Jüngsten Gericht enden. Bis zu 1000 Mitwirkende sind keine Seltenheit.

Das bekannteste uns überlieferte Passionsspiel ist das Oberammergauer Passionsspiel, das seit 1634 alle 10 Jahre aufgeführt wird. Auslösendes Ereignis war ein Gelübde aus der Zeit der Pest. Dem mittelalterlichen Spiel sieht die heutige Variante jedoch nur noch wenig ähnlich.

©rein

Sekundärliteratur:

  1. W.F. Michael: Frühformen der deutschen Bühne, Berlin 1963.
  2. N. Jaron/B. Rudin: Das Oberammergauer Passionsspiel, Dortmund 1984.


Pentameter

griech. pente: fünf, metron: Maß

Entgegen seines Namens ist auch der Pentameter ein sechshebiger Vers, der wie der Hexameter ein vorwiegend daktylisches Metrum aufweist. Der Pentameter ist jedoch metrisch strenger definiert als der Hexameter: nach der dritten und sechsten Hebung fallen die Senkungen weg. Das führt dazu, daß die dritte und vierte Hebung unmittelbar aufeinanderfolgen, also einen sogenannten Hebungsprall bilden, der als deutliche Zäsur spürbar wird. Diesen Hebungsprall kann man als das eigentliche Charakteristikum des Pentameters bezeichnen. So etwa im zweiten Vers der dritten Römischen Elegie Goethes:

Glaub es‘, ich denke nicht frech, denke nicht niedrig von dir. (S.399)

- È È - È È - / - È È - È È -

Der Pentameter kommt fast nur in Kombination mit dem Hexameter vor und bildet dann ein Distichon.

©TvH

q.gif (1003 Byte)
Johann Wolfgang Goethe: Römische Elegien, in: Gedichte 1756-1799, hg. v. Karl Eibl, Frankfurt am Main 1987.


Periphrase

griech. periphrasis: Umschreibung

Die Periphrase umschreibt ein Bezeichnetes mit mehreren Wörtern. Sie kann die Beschreibung eines Begriffs, einer Person ("der Vater des Wirtschaftswunders" = Ludwig Erhard), eines Gegenstandes ("gepreßte Milch" = Käse, bei Vergil) oder einer Handlung ("Scipios Klugheit vernichtete Karthagos Macht" statt "Scipio vernichtete Karthago" [Metonymie], Cicero) leisten. Die Periphrase wird häufig benutzt, um Wiederholungen zu vermeiden (z. B. "jenes höhere Wesen, das wir verehren" anstelle von "Gott"), oder als Euphemismus, um anstößige und tabuisierte Wörter nicht aussprechen zu müssen ("Die Natur ruft" als Periphrase für "ein dringendes Bedürfnis"), als Möglichkeit größerer Ausführlichkeit oder einer poetisch-rhetorischen Gestaltung der Rede bzw. eines literarischen Textes ("Ratgeber der Anmut" = Spiegel).


Permissio

griech.: Anheimstellung

Ein Redner stellt dem Zuhörenden anheim, seine Entscheidung (z. B. die eines Richters oder Gegners) in voller Freiheit selber zu treffen. Ein angesprochener Richter wird z. B. nach dem Schlußplädoyer des Staatsanwalts aufgefordert, sein Urteil völlig unabhängig von dem Gesagten zu fällen, obwohl der Staatsanwalt zuvor mit seinem Plädoyer ja gerade erreichen wollte, daß der Richter von der Argumentationsweise der Anklage überzeugt wurde. Der Redende ist überzeugt, daß ein Urteil, das nicht seiner Empfehlung folgt, zum Nachteil des Angeredeten ist, trotzdem läßt er dem Angeredeten als 'letztes Mittel' der Rhetorik scheinbar die volle Freiheit, ungefähr nach dem Motto: "Wer nicht hören will, muß fühlen."


Personale Erzählsituation

In der personalen Erzählsituation bestimmen die ´Innenperspektive´, in der die Gedanken und Gefühle einer Figur "ausgeleuchtet" werden können, und die szenische Darstellung durch eine ´Reflektorfigur´ (englisch auch ´showing´) die Erzählung. Es wird in der Er- oder Sie-Form erzählt. Im "Idealfall" wird die Geschichte aus dem Blickwinkel nur einer Figur dargeboten, die natürlich durch ihren jeweiligen Bewußtseinshorizont beschränkt wird. Es kann nur erzählt werden, was diese Figur wahrnimmt oder denkt (dies geschieht oft in Form der erlebten Rede). Die personale Erzählsituation eignet sich also hervorragend für die Wiedergabe psychischer Prozesse. Deswegen ist sie oft im sogenannten ´Bewußtseinsroman´ des 19. aber auch 20. Jahrhunderts zur Anwendung gekommen. Dennoch ergeben sich natürlich auch Schwierigkeiten aus der Beschränkung auf eine Figurenperspektive beziehungsweise deren ´point of view´. Zum einen ist eine gewisse Monotonie in der Erzählung kaum zu vermeiden, weshalb oftmals innerhalb dieser ´Erzählsituation´ zwischen der Sicht verschiedener Figuren gewechselt wird (´Multiperspektive´.) Außerdem kann es dem Autor Probleme bereiten, bestimmte Informationen (z.B. über Zeit oder Ort der Handlung) an den Leser zu bringen, da er sich freiwillig auf die Perspektive einer bestimmten Figur beschränkt hat. Hier kann es notwendig sein, die ´personale´ Sicht kurzzeitig zu verlassen, um gewissermaßen ´auktorial´ in das Geschehen einzugreifen.

Das Vorherrschen von Erzähltechniken wie Beschreibung oder szenische Darstellung (in Form dialogischer Partien) erweckt den Anschein, hier sei kaum noch ein Erzähler am Werk, der sich vermittelnd zwischen die Geschichte und den Leser stellt. Damit wird in der ´personalen Erzählsituation´ ein sehr hoher Grad von "Unmittelbarkeit" erzeugt, die tatsächlich natürlich nur eine Wirklichkeitsillusion sein kann (vgl. Mimesis).

Eine Radikalisierung dieser personalen Erzählsituation hat Stanzel in der sogenannten ´neutralen Erzählsituation´ gesehen. Hier ist nicht einmal mehr eine ´Reflektorfigur´ auszumachen, vielmehr wird die Geschichte wie von einem unsichtbar bleibenden Beobachter oder einer Kamera (dem ´camera-eye´) erzählt. Da die Erzählung von Bewußtseinsprozessen ausgeblendet wird (Formulierungen wie "dachte sie..." sind also nicht möglich), ist der Leser umso mehr aufgefordert, diese hinzuzufügen. Man könnte sagen, daß der Erzähler hier keine Reflexionen mehr darstellt, sondern lediglich Reflexe.

© SR

Sekundärliteratur:

  1. F.K. Stanzel: Typische Formen des Romans, Göttingen 1964.
  2. F.K. Stanzel: Theorie des Erzählens, Göttingen 1989.
  3. J. Vogt: Aspekte erzählender Prosa, Opladen 1997, Kap.2.


Personifikation

lat. persona und facere: machen

Unter der Personifikation ist die Einführung von abstrakten Begriffen, konkreten Gegenständen und Tieren in Gestalt von handelnden und sprechenden Personen zu verstehen. Bei Platon und Cicero sowie in der mittelalterlichen und barocken Literatur werden das Gesetz (‚Justitia‘) bzw. das Vaterland personifiziert. Aus der heutigen Zeit kennen wir solche Personifikationen eher als karikierende nationale Stereotypen wie ‚Uncle Sam‘ oder ‚der deutsche Michel‘. In der Dichtung gibt es den sprechenden Mond oder Wald, und in der Fabel wird der ‚schlaue Fuchs‘ zum Ausdruck für einen intelligenten Menschen.


Platon

* 427 v. Chr.
† 347 v. Chr.

Philosoph

Der Philosoph Platon ist ein radikaler Feind der Sophistik. Zwar geht auch er - wie die Sophisten - davon aus, daß unser Wissen von dem Sein der Welt‘, nicht vollständig mit der Wirklichkeit übereinstimmt. Gewiß gibt es eine Art Überredung durch die sinnliche Wahrnehmung, die die Dinge nicht so erscheinen läßt wie sie sind, sondern in ihrer stets wechselnden Erscheinung. Doch hinter der Welt der Erscheinungen gibt es eine Welt der Ideen, die unwandelbar ist und deren Erkenntnis zur zeitlosen Wahrheit führt. So existiert z. B. in der moralischen Welt eine Vorstellung von Tugend, die sich entweder auf tradierte Werte der Vorväter stützt oder auf die vorbildliche Lebensweise eines Staatsmannes. Dieser der Erfahrungswelt abgewonnene Tugendbegriff wird von Platon mit Mißtrauen betrachtet. Denn diesem Begriff fehlt das Bewußtsein dafür, warum die eine Handlung gut und die andere Handlung schlecht ist. Aus dieser Relativierung der Wirklichkeit und der Tugend zieht die Sophistik nun den Schluß, daß es keine allgemeingültigen Maßstäbe für richtiges Denken und Handeln gibt und somit demjenigen alles erlaubt ist, der zu seiner Sicht der Dinge überreden kann. Daraus kommt Platon andererseits zu der Überzeugung, es sei die Aufgabe der Philosophie, eine Tugend jenseits der Sphäre der Erfahrung zu erkennen und dem Bürger aufzuzeigen. Diese Belehrung erfolgt im Interesse der sittlichen Grundlegung des Staates und der Erziehung der Bürger.

©rein

Wichtige Schriften:

  • Der Staat (um 387-367 v. Chr.)
  • Gorgias
  • Das Gastmahl (um 380 v. Chr.)

Sekundärliteratur:

  1. J.F. Findlay: Platon und Platonismus. Eine Einführung, Weinheim 1994.
  2. M. Suhr: Platon, Frankfurt a. M./New York 1992.
  3. B. Zehnpfennig: Platon zur Einführung, Hamburg 1994.


Platon: Gorgias

Platon:
Gorgias

In seinem Dialog Gorgias verwirft Platon die sophistische Idee eines naturgegebenen Rechtes des Stärkeren, der sich mittels seiner rhetorischen Fähigeiten Vorteile verschafft. In der für Platon typischen Dialektik läßt er verschiedene Positionen in Gestalt unterschiedlicher Redner aufeinandertreffen. Hier findet man eines der wenigen direkten schriftlichen Zeugnisse der Sophistik:

"Wenn man durch Worte zu überzeugen imstande ist, sowohl vor Gericht die Richter als in der Ratsversammlung die Ratsherren und in der Volksversammlung das Volk [...]. Denn hast du dies in deiner Gewalt, so wird der Arzt dein Knecht sein, der Turnmeister dein Knecht sein, und auch bei dem Bankier wird sich zeigen, daß er für andere erwirbt und nicht für sich, sondern für dich, der du verstehst zu sprechen und die Menge zu überzeugen" (S.19)

Über den Stellenwert von Recht und Gesetz sagt der Sophist Kallikles:

"Gesetz und Brauch stellen immer die Schwachen und die Menge auf. [...] Dadurch wollen sie die stärkeren Menschen, die die Kraft besäßen, sich mehr Vorteile zu verschaffen als sie, einschüchtern und, damit sie dies nicht tun, sagen sie, es sei häßlich und ungerecht, auf mehr Vorteile auszugehen [...]. Denn sie, meine ich, sind ganz zufrieden, wenn Gleichheit herrscht, weil sie die Minderwertigen sind [...]. Meines Erachtens beweist aber die Natur selbst, die Gerechtigkeit bestehe darin, daß der Edlere mehr Vorteile hat als der Geringere, und der Leistungsfähigere mehr als der minder Leistungsfähige. An vielen Fällen, sowohl bei den übrigen Lebewesen als auch bei den Menschen, an ganzen Staaten und Geschlechtern sieht man, daß es sich so verhält: daß nämlich das als gerecht anerkannt wird, daß der Stärkere über den Schwächeren herrscht [...]. Oder welches Recht konnte Xerxes für sich in Anspruch nehmen, als er gegen Griechenland zu Felde zog [...]? – man könnte ja tausend solche Beispiele anführen! Wahrhaftig, ich meine, diese Männer handeln so nach der Natur der Gerechtigkeit und – beim Zeus! – nach dem Gesetz der Natur, freilich nicht nach dem Gesetz, das wir fingieren, die wir die tüchtigsten und stärksten Persönlichkeiten unter uns schon in der Jugend vornehmen und wie Löwen bändigen, indem wir sie hypnotisieren und ihnen suggerieren, es müsse Gleichheit bestehen, und das sei gut und recht. Wenn aber, mein‘ ich, ein Mann ersteht, der die genügende Kraft dazu hat, dann schüttelt er das alles ab, zerreißt seine Bande [...], tritt unser Buchstabenwerk, unsere Hypnose, Suggestion und die sämtlichen naturwidrigen Gesetze und Bräuche mit Füßen, unser bisheriger Sklave tritt auf einmal vor uns hin und erweist sich als unser Herr, und da leuchtet in seinem Glanz das Recht der Natur" (S.29f).

©rein

q.gif (1003 Byte)
Platon: Gorgias, in: ders.: Hauptwerke, ausgewählt und eingeleitet von Wilhelm Nestle, Leipzig 1931.


Platon: Der Staat

Platon:
Der Staat

Platon entwirft in seinem philosophischen Dialog Politeia (Der Staat) das Bild eines idealen Staates. Ausgehend von der Kritik an den herkömmlichen Regierungsformen (Oligarchie, Demokratie, Tyrannis), zeichnet er als Gegenentwurf das Bild eines Staates, in dem Gerechtigkeit und Glück die konstitutiven Elemente sind. Dieser Staat besteht aus drei Ständen: den Gewerbetreibenden, denen die Aufgabe der Ernährung und des Erwerbs zukommt, und die insofern die Grundlage des Staates sind; den "Wächtern" oder Kriegern, welche die Aufgabe haben, die Verteidigung nach außen zu gewährleisten; den Herrschenden, die nach den Prinzipien von Gerechtigkeit und Vernunft die Leitung übernommen haben. Es stellt sich nun die Frage, nach welchen Prinzipien die Herrschenden ausgewählt werden. Platon antwortet: Nach dem Prinzip einer Auslese durch Erziehung. Zunächst sollen alle Kinder gleich sein. Durch die Konfrontation mit den Grundelementen der Erziehung – Gymnastik und Musik – soll eine erste Charakterbildung vorgenommen werden. Darauf folgen Rechnen, Mathematik, Vorübungen in Dialektik, das Aushalten von Schmerzen, Entbehrungen und Anstrengungen und die Probe der Standhaftigkeit gegenüber der Versuchung. Im Alter von zwanzig Jahren dann eine erste Prüfung: Nur die besten werden die Anwärter für die höchsten Ämter. Diese Auslese wiederholt sich immer wieder bis zum Alter von fünfzig Jahren, erst dann darf der so Erzogene Verantwortung übernehmen. Zentrales Element der weiteren Bildung war bis dahin die Philosophie, deswegen spricht man auch vom "Herrscher als Philosophen".

In dieser zentralen Idee der philosophischen Bildung liegt auch die Ablehnung der Dichtung durch Platon begründet, denn er fürchtet, daß bestimmte literarische Werke der Erziehung zur Tugend und der Eindämmung des Lasters nicht förderlich sind. Deswegen lehnt er auch einige der bedeutendsten Schöpfungen seiner eigenen Kultur ab, z. B. die Dichtungen Homers. Gleichzeitig huldigt Platon den poetischen Mitteln, die seine Dichterkollegen benutzen und schafft selber philosophische Werke von höchster literarischer Meisterschaft.

Eine weitere Eigenheit dieses Entwurfs eines idealen Staatswesens ist die Idee, daß der Stand der später Herrschenden ein völlig besitzloser sein soll. Sowohl der materielle Besitz (Haus, Gold, Güter) als auch der familiäre Besitz (Ehefrau, Kinder) soll den Staatslenkern verweigert werden, um die allzumenschliche Habgier zu verhindern: "Würden sie aber jemals ein eigenes Heim oder Land oder Gold erwerben, so würden sie zu Hausherren und Gutsbesitzern statt Wächtern werden, rauhe Gebieter statt Verbündete der anderen Bürger sein; sie würden die anderen hassen und sie belauern und wären selber Gegenstände des Hasses und der Belauerung und würden ihr Leben in größerer Angst vor in- als vor ausländischen Feinden verbringen; und die Stunde des Zusammenbruchs für sie selbst und für den Staat wird nahe sein."

©rein


Polyptoton

griech.

Ein Polyptoton ist die Wiederholung desselben Wort(stamm)es in verschiedenen Kasus. Bei Cicero lesen wir beispielsweise: "Wie ich damals einem Greise als Greis etwas über das Greisenalter dargelegt habe, so in diesem Buch einem Freunde als engster Freund etwas über die Freundschaft."


Polysyndeton

griech. polys: viel, syndetos = zusammengebunden

Das Polysyndeton steht im Gegensatz zum Asyndeton. Es dient der Betonung eines Satzes oder Sachverhaltes durch die Hemmung des Redefortschritts, d. h. es wird durch ständige ungewöhnliche Wiederholung derselben Konjunktion eine Verbindung zwischen Wort- und Satzreihen vorgenommen. Z. B. "Und es wallet und siedet und brauset und zischt" (Schiller).


Positivismus

Philosophie, die ihre Forschung auf das Positive, Tatsächliche, Wirkliche und Zweifellose beschränkt, sich allein auf Erfahrung beruft und jegliche Metaphysik als theoretisch unmöglich und praktisch nutzlos ablehnt.

Der Positivismus geht zurück auf Auguste Comte (1798-1857). Er formulierte die philosophische Prämisse, daß als Basis für wissenschaftliche Erkenntnis nur Tatsachen zugelassen sind. Unter Tatsachen versteht er wirklich Gegebenes, das man objektiv erkennen kann. Diese wissenschaftliche Vorgehensweise hat ihren Zielpunkt in der Aufstellung von Theorien, Gesetzen und Hypothesen. Hier findet eine methodische Angleichung der Kultur- und Geisteswissenschaften an die Naturwissenschaften statt, zu deren rasantem Aufschwung im 19. Jahrhundert der Positivismus gewissermaßen die Leitideologie liefert. Hauptvertreter des literarischen Positivismus in Deutschland waren Wilhelm Scherer (1841-1886) und seine Schüler (Richard Heinzel, Richard Meyer, Franz Muncker, Erich Schmidt). Die von ihnen betriebene positive Literaturwissenschaft beschäftigte sich vornehmlich mit der Autorenbiographie, einzelnen literarischen Texten und deren Entstehungs- und Wirkungsgeschichte. Um eine positive Materialbasis für ihre Untersuchungen zu schaffen, entstanden im Umfeld dieser literaturwissenschaftlichen Methode historisch-kritische Texteditionen (Herder, Goethe, Schiller, Kleist), faktenreiche Dichterbiographien (F. Muncker, E. Schmidt, R. Haym, J. Minor) und Stoff- und Motivgeschichten.

©rein


Poststrukturalismus

auch: Neostrukturalismus, Dekonstruktivismus

"Was also ist ein Text? Ich werde nicht mit einer Definition antworten, das käme einem Rückfall in das Signifikat gleich. Der Text, im modernen Sinn, den wir diesem Wort zu geben versuchen, unterscheidet sich grundlegend vom literarischen Werk: Er ist kein ästhetisches Produkt, sondern eine signifikante Praxis; er ist nicht eine Struktur, sondern eine Strukturierung; er ist nicht ein Objekt, sondern eine Arbeit und ein Spiel; er ist nicht eine Menge geschlossener,mit einem freizulegenden Sinn versehener Zeichen, sondern ein Volumen sich verschiebender Spuren; die Instanz des Textes ist nicht die Bedeutung, sondern der Signifikant in der semiotischen und psychoanalytischen [Querverweis Psychoanalytische Literaturwissenschaft] Verwendung dieses Terminus; der Text geht über das frühere literarische Werk hinaus; es gibt zum Beispiel einen Text des Lebens, in den ich durch das Schreiben über Japan Eingang zu finden suchte." (Barthes, Das semiologische Abenteuer, S. 11)

Der Textbegriff spielt im Poststrukturalismus eine grundlegende Rolle. Roland Barthes benennt in dieser Beschreibung wesentliche Aspekte poststrukturalen Denkens und führt sie mit seiner Schreibweise gleichzeitig vor.

Schon im sprachwissenschaftlich inspirierten Strukturalismus wurde bei Textanalysen der Rekurs auf eine außersprachliche Einbettung (Zeitgeschichte, Autorintention, Autorbiographie) abgelehnt: Das literarische Zeichen erschien als von der realen Welt des Autors und Lesers abgekoppelt. Die Bedeutung eines Werkes sollte nur aus seiner inneren Struktur heraus rekonstruiert werden.

Die Poststrukturalisten radikalisieren und kritisieren die strukturale Herangehensweise, wenn sie die früher übliche Trennung von Form und Bedeutung (Signifikant und Signifikat) literarischer Zeichen mißachten, weil aus ihrer Sicht eine feste Bedeutung nicht feststellbar ist: Der Versuch, die Bedeutung eines Signifikanten festzustellen, führt nur zu weiteren Signifikanten, die man zu seinem Verständnis benötigt usf. Daraus folgt die Weigerung, den Sinn von Texten als buchstäblichen festzustellen, Definitionen zu geben und literarische Texte als geschlossene Werke zu betrachten: Die Grenze zwischen der (Literatur-) Wissenschaft als Theorie und der Literatur als ihrem Objekt wird dabei nicht einfach überschritten, sondern grundsätzlich negiert, was in den Schriften von Roland Barthes, Jacques Lacan, Jacques Derrida und Jean Baudrillard besonders deutlich wird. Sie schreiben nicht über Literatur, sondern gehen in ihrer Lektüre den intertextuellen Beziehungen zwischen dem gelesenen Text und anderen Texten nach.

Ging es in der strukturalen Textanalyse um die Entschlüsselung der literarischen Codes, so verstehen die Poststrukturalisten ihre Tätigkeit als ‚subversiv‘, indem sie mit Hilfe der Texte selbst die in ihnen verwendeten Codes zerstören. Michel Foucault und Roland Barthes beantworten die Frage Was ist ein Autor? mit einer Absage an metaphysische Vorstellungen von Identität und Subjekt: Der Autor wird als Urheber eines Werkes negiert, da er – wie auch der Leser – von präexistierenden Codes abhängt: Es gibt somit kein ‚Außerhalb‘ der Texte, was auch dazu geführt hat, daß die poststrukturale Theorie zu einer umfassenden Kulturtheorie weiterentwickelt wurde, in der die Welt als Text gelesen wird: Eine außersprachliche (eigentlich: außersemiotische) Wirklichkeit, auf die im Text Bezug genommen würde, existiert nicht, vielmehr sind Selbst- und Fremdbild ebenso codiert wie Texte und damit nie genau faßbar. Eine materialistische oder semiotische Kritik an Strukturen und Codes, die unsere Wahrnehmung eben nicht naturgemäß, sondern historisch entwickelt organisieren, ist nicht mehr möglich, da man sich nie jenseits von Strukturen befinden kann. Barthes ersetzt die bisherigen, nach den politischen Bewegungen um 1968 als gescheitert anzusehenden Versuche einer ideologiekritisch-aufklärerischen Codezerstörung durch ein subversives, die Codes verschiebendes Schreiben, Foucault [Querverweis Historische Diskursanalyse] entwickelt eine feinsinnige Analyse der Mikrophysik der Macht, die in den Strukturen enthalten ist.

© pflug

Wichtige Schriften:

  • R. Barthes: S/Z, Frankfurt am Main 1976.
  • R. Barthes: Das Reich der Zeichen, Frankfurt am Main 1981.
  • M. Foucault: Was ist ein Autor?, In: Texte zur Literaturtheorie der Gegenwart, Stuttgart 1996, S. 233-247.

Sekundärliteratur:

  1. J. Culler: Dekonstruktion. Derrida und die poststrukturalistische Literaturtheorie, Reinbek 1988.
  2. T. Eagleton: Einführung in die Literaturtheorie, Stuttgart 1992.
  3. S. Münker/A. Roesler: Poststrukturalismus, Stuttgart 2000.


Vladimir Propp

* 29.04.1895, St. Petersburg
† 22.08.1970, Leningrad

Folklore- und Märchenforscher

Morphologie des Märchens (1928) ist eine frühe strukturalistische Arbeit zur Erzähltextanalyse, in welcher der russische Märchenforscher Propp sich nicht für die erzählten Begebenheiten der von ihm untersuchten russischen Zaubermärchen interessiert, sondern die gattungstypischen Einheiten der Handlung und die Regeln ihrer Zusammenstellung untersucht. Dabei stellt er fest, daß man auf der Handlungsebene (histoire, plot) eine Tiefenstruktur erkennen kann, deren Elemente in jedem Zaubermärchen in einer bestimmten Reihenfolge wieder auftauchen. Diese Tiefenstruktur ist jedem Leser intuitiv bekannt, der Zaubermärchen von anderen Textgattungen (z.B. der Fabel oder Kurzgeschichte) unterscheiden kann, ohne daß er sie sich bewußt machen müßte.

Es ist Propps Ziel, die Merkmale der zugrundeliegenden Handlungsstruktur zu erkennen; er will in direkter Analogie zur Sprache und ihrer zugrundeliegenden grammatischen Struktur eine 'Grammatik des Zaubermärchens' entwerfen. Dabei zerlegt er z.B. das Motiv 'ein Drache entführt die Tochter eines Königs' in eine Kette kleinster Einheiten, die jeweils austauschbar sind: Der Drache könnte auch eine Hexe oder ein Riese sein, die Tochter jedes andere geliebte Wesen, der König ein anderer Vater und die Entführung eine andere Form des Verschwindens. Der Leser wird, unabhängig von der konkreten Ausfüllung im einzelnen Märchen, die gleiche Erwartungshaltung an den weiteren Handlungsverlauf haben.

Kernthese der Morphologie des Märchens ist daher die Feststellung, daß es für die untersuchten russischen Zaubermärchen genau 31 (Handlungs-) Funktionen gibt, die zwar nicht immer in vollständiger Anzahl, aber stets in der gleichen Abfolge in jedem Märchen anzutreffen seien. Unter Funktion versteht Propp eine Aktion einer handelnden Person [...], die unter dem Aspekt ihrer Bedeutung für den Gang der Handlung definiert wird, zum Beispiel 'Kampf gegen das Böse', 'Rettung des Helden', 'Erfüllung einer auferlegten schwierigen Aufgabe'. Das heißt, daß die Handlungen wie auch die Handlungsrollen (sog. Aktanten: Held, Gegenspieler, Opfer und ihr Vater, falscher Held, Geber des Zaubermittels, Helfer, Aussender des Helden) in den Märchen an bestimmten Stellen austauschbar sind: Einerseits kann eine bestimmte Handlung verschiedene Funktionen annehmen, andererseits können verschiedene Handlungen funktional identisch sein. Der funktionale Wert eines konkreten Handlungselements (oder eines Aktanten) für den gesamten Handlungsverlauf läßt sich demnach nicht an diesem selbst ablesen, sondern ergibt sich erst aus der Position, die es in der Struktur des ganzen Märchens durch die anderen Elemente zugewiesen bekommt. Der Held kann also ein Schloß bauen, um sich gegen einen Widersacher zu schützen oder um eine ihm auferlegte Aufgabe zu erfüllen, aber den Widersacher auch bekämpfen oder sich zum Schutz vor ihm mit einer Gegenmacht verbünden.

Obwohl noch etwas schematisch (z.B. ohne Alternativen, was die Kette der Handlungsfunktionen betrifft), hat Propp mit Morphologie des Märchens den Grundstein zu einer strukturalen Analyse von Erzähltexten geliefert, die in den sechziger Jahren von der französischen Erzählforschung (Barthes, Bremond, Greimas, auch Eco in Italien) aufgegriffen und produktiv weitergeführt worden ist. Die Grenzen dieses Analysemodells sind allerdings schnell erreicht, wenn man die Rahmen formelhafter Literatur (Märchen, Abenteuerroman usw.) verläßt und komplexere, vor allem moderne Prosa untersuchen will. Sie scheint nicht nur neue Inhalte, sondern auch stetig neue Formen zu entwickeln, die die herkömmlichen Strukturerwartungen der Leser irritieren.

©pflug

q.gif (1003 Byte)
Morphologie des Märchens (1928, dt. 1972), S. 27 und 79f.

Sekundärliteratur:

  1. R. Barthes: Einführung in die strukturale Analyse von Erzählungen, in: ders.: Das semiologische Abenteuer, Frankfurt am Main 1987, S. 102-143.
  2. J. Culler: Structuralist Poetics, London 1975.
  3. K. Eimermacher: Nachwort, in: Morphologie des Märchens, München 1972.


Protagonist

griech. protagonistes: Erster Kämpfer

Im antiken griechischen Theater war der Protagonist der erste Schauspieler, der nicht nur gleichberechtigt in den Urkunden über dramatische Inszenierungen neben dem Autor stand, sondern auch die anderen Schauspieler aussuchte.

Heute ist ‚Protagonist‘ die allgemeine Bezeichnung für den Haupthelden (in der Regel die Titelfigur) eines Stückes.

©rein


Publikum

Dichtungen wurden in der Antike meist aufgeführt, Individualleser im heutigen Sinne gab es kaum


Quintilian: Ausbildung des Redners

Quintilian:
Ausbildung des Redners
(95 n. Chr.)

Das in zwölf Bücher gegliederte Lehrbuch der Rhetorik ist die umfassendste Darstellung der Rhetorik in der Antike. Quintilian schließt mit diesem Werk an seine zwanzigjährige Erfahrung als Rhetoriklehrer an. Er will die Rhetorik weniger revolutionieren, als vielmehr das Wissen seiner Zeit darstellen. Dabei greift er immer wieder auf Cicero zurück, wobei er jedoch das sittliche Fundament der Rhetorik stärker zu akzentuieren versucht. Er wendet sich radikal gegen die Traditionen der Sophistik, wenn er sich gegen die Auffassung verwahrt, Rhetorik sei die Kunst der Überredung. Hier reagiert Quintilian auf die Erfahrungen, die er und seine Zeitgenossen mit den Künsten der Redner im Rom seiner Zeit machen durften. Nach der politischen Entmachtung des Bürgertums gab es kein zwingendes Anwendungsgebiet der Rhetorik mehr, das hatte zur Folge, daß in der Öffentlichkeit zu bestimmten (erfundenen) Fällen ‚rhetorische Duelle‘ ausgefochten wurden. Dabei ging es im Grunde nicht mehr um die Inhalte der Reden, sondern lediglich um ihre Form. Der Redner wollte folglich im Rededuell vornehmlich glänzen, was zu einem sittlichen Verfall der Beredsamkeit führte, auf den Quintilian in seiner verlorengegangenen Schrift Von den Ursachen des Verfalls der Beredsamkeit einging.

In seiner Ausbildung des Redners zeigt Quintilian den Gang einer von frühester Kindheit an gestuften Ausbildung zum Redner auf. Er beginnt mit der Elementarausbildung (erstes Buch), geht über zu den rhetorischen Anfangsgründen, um dann in den Büchern drei bis elf die klassischen rhetorischen Pflichten des Redners zu behandeln: inventio (Stoffauffindung), dispositio (Gliederung), elocutio (sprachliche Ausformulierung), memoria (Mnemotechniken) und actio (Vortrag). Im zwölften Buch zeichnet er dann das Bild des ‚sittlich vollkommenen Redners‘.

Vor allem das zehnte Buch ist wirkungsgeschichtlich für die Literaturwissenschaft wichtig geworden, denn hier wird die antike römische und griechische Literatur im Hinblick auf ihren Vorbildcharakter für die Rhetorik behandelt. Es ist vor allem Quintilians Werk (und zahllose darauf beruhende didaktische Leitfäden und Lehrbücher), das die rhetorische Tradition über den Zerfall der römischen Kultur hinaus gerettet hat. Vom christlichen Mittelalter über Renaissance und Barock bis zur Goethezeit liefert Quintilian das Fundament des rhetorisch ausgerichteten Rede- und Schreibunterrichts.

©rein


Redefunktionen

Die grundlegende Funktion der Rede besteht natürlich darin, den Zuhörer für die Meinung des Redners zu gewinnen. Er soll von der Schuld oder Unschuld eines Angeklagten überzeugt, für eine politische Vorgehensweise erwärmt werden oder seine Zustimmung für ein Lob, eine Klage oder ähnliches erteilen. Bei Cicero lesen wir zu dieser Wirkungsfunktion:

"Wenn ich nun die Art des Rechtsfalles vernommen und erforscht habe und zur Behandlung der Sache selbst schreite, so setzte ich vor allem den Hauptgegenstand fest, auf den ich meine ganze Rede, die der gerichtlichen Untersuchung angemessen sein muß, zu richten habe. Dann ziehe ich zweierlei auf das sorgfältigste in Erwägung: erstens, was mir und dem, den ich verteidige, zur Empfehlung gereichen könnte; zweitens, was geeignet sei, die Gemüter derer, vor denen ich rede, für meine Wünsche zu stimmen. So stützt sich die ganze Kunst der Rede auf drei zur Überredung taugliche Mittel, indem wir zuerst die Wahrheit dessen, was wir verteidigen, erweisen, dann die Zuneigung der Zuhörer gewinnen, endlich ihre Gemüter in die Stimmung, die jedesmal der Gegenstand der Rede verlangt, versetzen sollen." (2, 114)

Dieses Zitat macht schon deutlich, daß die Wege, auf denen diese Überzeugung bewirkt werden, sich grundlegend voneinander unterscheiden. Es gibt die Möglichkeit, den Zuhörer intellektuell anzusprechen, ihn also auf der Ebene der Logik über den Gegenstand der Rede zu belehren (docere) oder eine Argumentation zu beweisen (probare). In einem heutigen Strafprozeß würden zu einer solchen argumentativen Beweisführung Indizien zählen, z. B. ein Fingerabdruck, den ein Einbrecher in einer Wohnung hinterlassen hat, oder eine Zeugenaussage, die dem Verdächtigen attestiert, am Tatort zum Tatzeitpunkt gewesen zu sein, oder ein Geständnis des Täters, also – mehr oder weniger - beweisbare Tatsachen, auf die dann der Verteidiger oder der Staatsanwalt in ihren Schlußplädoyers hinweisen könnten. Aber man kann den Zuhörer nicht nur intellektuell ansprechen, sondern auch auf der Ebene der Emotionen. Diese Ansprache kann einerseits besänftigend wirken, indem sie versucht, den Zuhörer zu gewinnen (conciliare) oder zu erfreuen (delectare), andererseits auf Erregung zielen, indem sie den Zuhörer bewegt (movere) oder anstachelt (concitare). Übertragen auf unser Beispiel des modernen Strafprozesses, würde der Verteidiger wahrscheinlich eher die Besänftigungsmöglichkeiten mittels seiner Rede bevorzugen, indem er den Angeklagten zum Beispiel zum Sympathieträger stilisiert, der in einer schwierigen Lebenssituation nicht ‚aus noch ein‘ wußte (conciliare), und der durch sein zukünftiges vorbildliches Verhalten eine Stütze für die Gesellschaft sein könnte (delectare). Der Staatsanwalt hingegen würde wahrscheinlich eher versuchen, auf die Erregung des Zuhörers zu zielen, indem er den erlittenen Schaden des Opfers nachvollziehbar macht (movere) oder den Zuhörer von dem ständig brodelnden kriminellen Potential des Angeklagten überzeugt (concitare). Dabei stehen sowohl dem Verteidiger als auch dem Staatsanwalt grundsätzliche alle Redefunktionen zur Verfügung.

Zurück zur Antike: Die ausgewogenste Darstellung der verschiedenen Redefunktionen findet sich bei Aristoteles, während Cicero in seinen Ausführungen die Erregung der Emotionen deutlich in den Vordergrund stellt.

Redefunktionen
belehren (docere)
beweisen (probare) 		gewinnen (conciliare)
erfreuen (delectare) 		bewegen (movere)
aufstacheln (concitare)
intellektuell | emotional
Einsicht | Besänftigung | Erregung
Logik | Ethos | Pathos

©rein

q.gif (1003 Byte)
Cicero: Über den Redner, übers. Von Wilhelm Binder, München o. J.

Sekundärliteratur:

  1. M. Fuhrmann: Das rhetorische System: ein Querschnitt, in: ders.: Die antike Rhetorik, München u. a. 1990, S.75-145.
  2. K.-H. Göttert: Einführung in die Rhetorik. Grundbegriffe, Geschichte, Rezeption, München 1991.
  3. G. Ueding: Das System der antiken Rhetorik, in: ders.: Klassische Rhetorik, München 1995, S.53-78.


Redegattungen

Die antike Rhetorik umfaßt traditionell drei Redegattungen:

  • die Gerichtsrede (genus iudiciale)
  • die Beratungsrede (genus deliberativum)
  • die Lobrede (genus demonstrativum).

Diese drei Formen der Rede unterscheiden sich nach den möglichen Wirkungen beim Zuhörer. Die Lobrede hört man, um sie zu genießen, die Beratungs- und Gerichtsrede wird in der Versammlung bzw. im Gerichtssaal gehalten, um ein Urteil zu fällen. Dabei zielt die Beratungsrede auf zukünftiges Handeln, die Gerichtsrede betrachtet und analysiert vergangenes Handeln und die Lobrede kann als gegenwärtiges Handeln aufgefaßt werden, denn ihr Genuß fällt ja in die Gegenwart.

Diese drei Redegattungen wurden von Aristoteles kanonisiert, von Quintilian kritisiert. Er erhob den Vorwurf der Vereinfachung und schlug eine Unterteilung der Lobrede in eigenständige Gattungen vor: z. B. Klage-, Trost-, Glückwunsch- oder Empfehlungsrede. Diese stärkere Betonung der Lobrede verwundert nicht, wenn man an das Scheitern der römischen Republik denkt und die damit einhergehenden Aufwertung der Lobrede zu Lasten der Beratungsrede.

Unter dem Einfluß des Christentums entstand in der Spätantike als vierte Redegattung

  • die geistliche Rede oder Predigt (genus praedicandi),

in der die christliche Botschaft den Gläubigen und Ungläubigen verkündigt wird sowie Glaubensfragen diskutiert werden sollten.

Redegattungen
Die Gerichtsrede (genus iudiciale) | Die Beratungsrede (genus deliberativum) | die Lobrede (genus demonstrativum) | die geistliche Rede (genus praedicandi)
Urteil fällen Genießen Erbauung
Bekehrung
vor Gericht | in der Versammlung
Vergangenheit | Zukunft | Gegenwart

©rein

Sekundärliteratur:

  1. M. Fuhrmann: Das rhetorische System: ein Querschnitt, in: ders.: Die antike Rhetorik, München u. a. 1990, S.75-145.
  2. K.-H. Göttert: Einführung in die Rhetorik. Grundbegriffe, Geschichte, Rezeption, München 1991.
  3. G. Ueding: Das System der antiken Rhetorik, in: ders.: Klassische Rhetorik, München 1995, S.53-78.


Reformation

lat. reformatio: Neugestaltung, Erneuerung

Die ´protestantische´ Reformation ist eine christliche Erneuerungsbewegung, die entscheidend zur Neugestaltung der Kirchen- und Weltordnung in der Frühen Neuzeit beigetragen hat. Kritik an der Kirche und vor allem am Anspruch des Papsttums auf weltliche Herrschaft hatte es schon lange vor dem 16. Jahrhundert gegeben. John Wiclif und Jan Hus gelten als wichtige Vorläufer, die auch das Denken Martin Luthers beeinflußt haben.

Zum Auslöser der Reformation wurde Luthers Protest gegen den Ablaßhandel, den er 1517 in 95 Thesen verbreitete. Dem Reformator kam die Entwicklung der "modernen" Medien zugute: Durch den um 1450 erfundenen Buchdruck mit beweglichen Lettern fanden seine Thesen schnell Verbreitung. In späteren Schriften (wie z.B. Von der Freiheit eines Christenmenschen oder An den christlichen Adel deutscher Nation von 1520) weitete Luther seine Kritik zu einem generellen Angriff auf Dogmen der katholischen Kirche (wie den Unfehlbarkeitsanspruch des Papstes oder die Sakramentenlehre) aus. Im Zentrum von Luthers reformatorischen Überzeugungen steht die Rechtfertigungslehre. Ihr zufolge kann der Mensch nicht durch seine guten Werke, sondern einzig durch den Glauben erlöst werden.

Zu den größten literarischen Leistungen Luthers zählt zweifellos seine deutsche Bibel-Übersetzung. In der Tradition des Humanismus stehend griff er als Textgrundlage für das Alte Testament auf die hebräische Fassung, für das Neue Testament auf die griechische zurück. Vollständig erschienen beide Bücher erstmals 1534 in Wittenberg. Die Bedeutung der Bibel-Übersetzung für die Entwicklung einer überregionalen deutschen Hochsprache ist unbestritten. Außerdem hat sich Luther sehr um das protestantische Kirchenlied (z.B. Ein´ feste Burg ist unser Gott) verdient gemacht.

Der Name ´Protestanten´ leitet sich von den reformatorischen Fürsten und Reichsstädten ab, die auf dem Reichstag zu Speyer 1529 gegen das Verbot der Reformation protestierten. Seit dem Augsburger Religionsfrieden von 1555 unterliegt die Reformation nicht mehr der päpstlichen Rechtsprechung. Damit war die juristische Teilung der christlichen Kirche vollzogen. Außerhalb Deutschlands schlug die Reformation zum Teil eigene Wege ein. In Frankreich z.B. entwickelte sich unter dem Einfluß des Reformators Johannes Calvin die protestantische Bewegung der Hugenotten, in England bildete sich die anglikanische Kirche heraus.

© SR

Sekundärliteratur:

  1. P. Blickle: Die Reformation im Reich, Stuttgart 1992.
  2. H.A. Obermann: Die Reformation von Wittenberg nach Genf, Göttingen 1986.
  3. L. Schorn-Schütte: Die Reformation. Vorgeschichte - Verlauf - Wirkung, Münche 1996.


Reim

Im allgemeinen Sprachgebrauch versteht man unter einem Reim den Endreim, der durch den Gleichklang der Versenden zweier oder mehrerer Verse vom letzten betonten Vokal an zustandekommt. Steht am Versende eine betonte Silbe, spricht man von einem einsilbigen Reim (Buch / Tuch), endet der Vers mit einer einfachen Senkung, heißt der Reim zweisilbig (leben / geben). Dreisilbige Reime sind relativ selten (Widerhall / Niederfall). Die entscheidende Bedeutung spielt beim Reim der Klang, nicht das Schriftbild des Wortes: "bellt" reimt sich, trotz der völlig anderen Schreibweise, korrekt auf "hält"; es handelt sich um einen sogenannten reinen Reim. Unreine Reime entstehen, wenn sich die Versenden klanglich unterscheiden, weil etwa ein Vokal und ein Umlaut (Riegel / Bügel) oder ein kurzer und ein langer Vokal (Kuß / Mus) miteinander kombiniert werden.

Die häufigsten Reimstellungen sind der Paarreim bei dem sich jeweils die beiden aufeinanderfolgenden Verse reimen (man kennzeichnet die Reimpaare mit kleinen Buchstaben, in diesem Fall also: aabb), der Kreuzreim, bei dem der Reim erst in der übernächsten Zeile folgt (abab) und der umarmende oder Schweifreim, der von der ersten Zeile einen den zweiten und dritten Vers umarmenden Bogen zum vierten Vers schlägt (abba).

Der Endreim ist zwar die bekannteste, nicht aber die einzige Reimform. Neben dem seltenen Anfangsreim gibt es auch Binnenreime, bei denen sich Worte innerhalb eines Verses, mit Worten desselben oder eines folgenden Verses reimen. Ein gutes Beispiel für einen Binnenreim ist die zweite Strophe von Oskar Kokoschkas Gedicht Die träumenden knaben:

rot fischlein / fischlein rot /
mein messerlein ist rot /
meine fingerlein sind rot /
in der schale sinkt ein
fischlein tot / (S.578)

Die sich reimenden Worte "fischlein", "messerlein" und "fingerlein" stehen jeweils in der Mitte des Verses. Eine abgeschwächte Form des Reims, ist die Assonanz, bei der Worte durch Vokalgleichheit aufeinander bezogen werden (Bogen / Wolken), und durch die häufige Wiederkehr eines Vokals eine gleichmäßige Grundstimmung erzeugt wird. In Bertolt Brechts Gedicht Die Liebenden lassen sich Endreime, Binnenreime und Assonanzen aufspüren:

Sieh jene Kraniche in großem Bogen! (a)
Die Wolken, welche ihnen beigegeben (b)
Zogen mit ihnen schon als sie entflogen (a)
Aus einem Leben in ein anderes Leben. (b) (S.1129f.)

Ähnlich wie die Assonanz durch Vokalgleichheit, erzeugt die Alliteration durch Parallelität der anlautenden Konsonanten reimähnliche Strukturen. Einfacher gesagt: bei der Alliteration beginnen mehrere, nicht unbedingt direkt aufeinanderfolgende Worte eines Verses mit demselben Buchstaben. Dieses rhetorische Mittel ist auch in der Alltagssprache präsent, so etwa in der Wendung "Kinder, Küche, Kirche" oder in Kindersprachspielen wie dem Zungenbrecher "Zehn Ziegen zogen zehn Zentner Zucker zum Zoo". Eine unkonventionelle Einführung nicht nur in alle Probleme des Reims, sondern in die Lyrik überhaupt bietet das von Hans Magnus Enzensberger unter dem Pseudonym Andreas Thalmayr veröffentlichte Buch Das Wasserzeichen der Poesie.

©TvH

q.gif (1003 Byte)

  • Oskar Kokoschka: Die träumenden knaben, in: Die deutsche Literatur Bd. VII, hg. v. Walther Killy, München 1988.
  • Bertolt Brecht: Die Liebenden, in: ders.: Die Gedichte, Frankfurt am Main 1986.

Sekundärliteratur:

  1. B. Nagel: Das Reimproblem in der deutschen Dichtung. Vom Otfridvers zum freien Vers, Berlin 1985.
  2. C. Schuppenhauer: Der Kampf um den Reim in der deutschen Literatur des 18. Jahrhunderts, Bonn 1970.
  3. A. Thalmayr: Das Wasserzeichen der Poesie oder die Kunst und das Vergnügen, Gedichte zu lesen, Frankfurt am Main 1989.


Renaissance

frz.renaissance /ital. rinascità : Wiedergeburt

Der Begriff der Renaissance bezeichnet als historische Epoche den Übergang vom Mittelalter zur Neuzeit, der zwischen 1400 und 1600 stattfand. In kultureller Hinsicht meint er eine Wiederbelebung antiker Ideale in Literatur, Philosophie, Wissenschaft und besonders in der Malerei und der Architektur. Ihren Ursprung nimmt die Renaissance in Italien, wo es bereits weit entwickelte Stadtkommunen und ein selbstbewußtes Handelsbürgertum gab.

Der Mensch der Renaissance wurde sich seiner Freiheit und seiner schöpferischen Möglichkeiten bewußt, ja entdeckte sich erstmals als Individuum. Nach dem als "dunkel" und sinnenfeindlich empfundenen Mittelalter setzte sich ein dem Diesseits und natürlicher Sinnlichkeit zugewandtes Lebensgefühl durch. Dem theozentrischen, auf Gott bezogenen Weltbild wurde ein anthropozentrisches, auf den Menschen bezogenes, entgegengestellt. In den Wissenschaften vollzog sich die Abtrennung der Philosophie von der Theologie. Mit der wiederentdeckten Diesseitsfreude verbindet sich ein Denken, das auf Vernunft und Erfahrung basiert, so wie es der Humanismus formuliert hatte.

Die kunstgeschichtliche Epoche der Renaissance wird in Frührenaissance (ab 1420), Hochrenaissance (ab 1500) und Spätrenaissance (ab 1520/30) untergliedert. Hauptauftraggeber und Mäzene der Renaissance-Kunst waren die Papstkirche und verschiedene Fürstenhöfe (vor allem jener der Medicis in Florenz). In der Literatur gelten die Werke Dante Alighieris (La Divina Commedia, 1307-21), Franceso Petrarcas (Canzoniere, 1470) und Giovanni Boccaccios (Il Decamerone, 1353) als bahnbrechend.

Zu den bedeutendsten Werken der bildenden Kunst zählen Michelangelo Buonarrotis Skulptur David (1501-04) und seine Fresken der Sixtinischen Kapelle (1508-12), die Mona Lisa (1503-06) des italienischen Malers, Bildhauers, Baumeisters und Naturforschers Leonardo da Vinci sowie Raffaels Sixtinische Madonna (um 1513). Beispiele für die reiche Renaissance - Architektur bieten die Peterskirche in Rom (nach einem Entwurf von Donato Bramante; als Bauleiter waren später auch Raffael und Michelangelo beteiligt) und die venezianische Kirche San Giorgio Maggiore (1566-79) von Andrea Palladio.

© SR

Sekundärliteratur:

  1. H.O. Burger: Renaissance, Humanismus, Reformation. Deutsche Literatur im europäischen Kontext, Bad Homburg, Berlin, Zürich 1969.
  2. P. Burke: Die europäische Renaissance. Zentren und Peripherien, München 1998.
  3. D. Hay (Hg.): Die Renaissance. Die Rückwendung zur Antike, München 1980.


Revolutionsdrama

Das Revolutionsdrama ist eine Variante des historischen Dramas. Dient die Revolutionsdichtung meist der direkten Agitation, versucht sie also unterstützend in das Revolutionsgeschehen einzugreifen, so beschränkt sich das Revolutionsdrama auf die Darstellung revolutionärer Umwälzungen aus einer bereits historischen Distanz. Berühmte Beispiele für deutsche Revolutionsdramen sind Büchners Dantons Tod (1835) und Peter Weiss‘ Die Verfolgung und Ermordung Jean Paul Marats, dargestellt durch die Schauspielgruppe des Hospizes zu Charenton unter Anleitung des Herrn de Sade (1964)

©rein

Sekundärliteratur:

J. Rühle: Literatur und Revolution, o.O. 1960.


Rezeptions- und Wirkungsästhetik

(engl.: reader-response-criticism)

Der Romanist Hans Robert Jauß stellt 1967 fest, daß Literaturgeschichtsschreibung und akademische Literaturinterpretation eine wesentliche Instanz vernachlässigten: den Leser. In seiner Rede Literaturgeschichte als Provokation der Literaturwissenschaft entwirft er das Projekt einer Literaturwissenschaft, die den Sinn eines Werkes weder in der bloßen Widerspiegelung gesellschaftlicher Realität (Produktionsästhetik [Querverweis Literatursoziologie]) verortet noch allein aus den Textstrukturen ableiten will (Darstellungsästhetik). Vielmehr wird der "ästhetische Gehalt" erst im Akt des Lesens (Wolfgang Iser), in einem ‚dialogischen‘ Kommunikationsprozeß zwischen Text und Leser hervorgebracht. Demzufolge gibt es kein richtiges oder falsches Verstehen, keinen objektiv-zeitlosen Sinn eines Werkes. Ebensowenig darf aber die Negation bzw. die völlige Beliebigkeit der Interpretation postuliert werden. Jauß plädiert statt dessen für die hermeneutische Rekonstruktion [Querverweis Hermeneutik-Übersicht] der historisch und sozial unterschiedlichen Voraussetzungen und Erfahrungen der Leser ("Erwartungshorizont"), d.h. für eine Rekonstruktion jener Fragen, "auf die der Text [den zeitgenössischen Lesern] eine Antwort gab." (Jauß, S. 136) Damit schließt er an die philosophische Hermeneutik und besonders an die von Hans Georg Gadamer entwickelte Kategorie der Wirkungsgeschichte an.

Methodisch schlägt Jauß vor, die Literaturgeschichtsschreibung anhand der folgenden drei Aspekte neu zu formieren: 1. Die diachrone Betrachtung eines Werkes in einer literarischen Reihe, d.h. seine Beziehung zu vorhergehenden und ihm nachfolgenden Werken, denen es selbst wiederum als Folie oder als ‚Horizont‘ dient. 2. Die Untersuchung der strukturellen Beziehungen eines Werkes zu anderen – gleichzeitigen – Werken im literarischen System. 3. Die Rekonstruktion der Beziehung der Literaturgeschichte zur allgemeinen Geschichte.

Es geht also nicht nur um die empirisch-historische Leserschaft eines Werkes, sondern zugleich um die in ihm entworfene Vorstellung dieser Leser und die ‚Appelle‘, die das Werk an sie richtet. Mit Blick auf die Rezeption weist Jauß jene Literaturgeschichtsschreibung als "Pseudogeschichte" zurück, die ‚objektive‘ Daten des Literaturbetriebs positivistisch verkettet. Dagegen stellt Jauß die Erforschung von kritischen oder affirmativen Bezugnahmen, der Überlieferungsprozesse oder der Abläufe von Vergessen und Wiederentdecken eines Werkes in den Vordergrund: "Es gibt Werke, die im Augenblick ihres Erscheinens noch auf kein spezifisches Publikum zu beziehen sind, sondern den vertrauten Horizont literarischer Erwartungen so völlig durchbrechen, daß sich ein Publikum für sie erst allmählich heranbilden kann. Wenn dann der neue Erwartungshorizont allgemeinere Geltung erlangt hat, kann sich die Macht der veränderten ästhetischen Norm daran erweisen, daß das Publikum bisherige Erfolgswerke als veraltet empfindet und ihnen seine Gunst entzieht." (S. 135)

Rezeption selbst faßt Jauß als "geschichtsbildende Energie" (S. 127) auf, die vermittels "fortgesetzter Horizontstiftung und Horizontveränderung" (S. 131) über die ästhetische Erfahrung hinausreicht: "Die gesellschaftliche Funktion der Literatur wird erst dort in ihren Möglichkeiten manifest, wo die literarische Erfahrung des Lesers in den Erwartungshorizont seiner Lebenspraxis eintritt, sein Weltverständnis präformiert und damit auch auf sein gesellschaftliches Verhalten zurückwirkt." (S. 148)

Sein anglistischer Kollege Wolfgang Iser klammert hingegen die historischen Rezeptionsbedingungen aus und legt eine umfassende Theorie des Leseprozesses vor. Nicht das Werk, sondern der kommunikative Akt kennzeichne den ästhetischen Gegenstand, – ein Akt, der von der Textstruktur gelenkt wird. Denn dem Text ist eine Leserrolle eingeschrieben, der "implizite Leser", eine Dialogstruktur, die Iser analytisch rekonstruieren will. An jedem Punkt seiner Lektüre bildet der Leser – aufgrund seiner bisherigen Erfahrungen mit dem Text – neue Hypothesen und Erwartungen an den Fortgang, die in der weiteren Lektüre bestätigt, modifiziert oder zurückgewiesen werden. "Der Leser reagiert im Rezeptionsvorgang fortwährend auf das, was er selbst hervorgebracht hat, denn er nimmt bestimmte Ausgleichsoperationen vor, welche die Tendenzen, die der gebildeten Konsistenz abträglich sind, zu integrieren versuchen." (Müller in Bogdal, S. 185f.)

Während des Lesens wird der das Lesen regulierende Code also erst aufgebaut: Der Leser bringt sein Weltwissen und sein Kombinationsvermögen ins Spiel, um die im Textgefüge ausgesparten Anschlußmöglichkeiten und die seiner Ausfüllung überlassenen "Leerstellen" zu konkretisieren bzw. zu ‚füllen‘. Sein "Erwartungshorizont" setzt sich dabei nicht einfach durch, sondern wird durch den ‚Widerstand‘ des Textes gebrochen und erweitert, sowohl was die literarischen Verfahren, als auch was sein Weltwissen (z.B. seine moralische Einstellung) angeht.

Sowohl Jauß‘ Rezeptionsästhetik als auch Isers Wirkungsästhetik – gelegentlich unter dem Begriff der ‚Konstanzer Schule‘ zusammengefaßt – haben die Methodenentwicklung der deutschen Literaturwissenschaft nachhaltig beeinflußt.

© pflug

Wichtige Schriften

  • W. Iser: Die Appellstruktur der Texte, in: R. Warning (Hg.): Rezeptionsästhetik, München 41994, S. 228-252.
  • H.R. Jauß: Literaturgeschichte als Provokation der Literaturwissenschaft, in: R. Warning (Hg.): Rezeptionsästhetik, München 41994, S. 126-162.
  • H. Weinrich: Für eine Literaturgeschichte des Lesers, in ders.: Literatur für Leser, Stuttgart 1970, S. 23-34.

Sekundärliteratur

  1. S. R. Suleiman, I. Crosman (Hg.): The Reader in the Text, Princeton 1980.
  2. U. Eco: Lector in fabula, München 1990.
  3. J. E. Müller: Literaturwissenschaftliche Rezeptions- und Handlungstheorien, in: K.-M. Bogdal (Hg.): Neue Literaturtheorien, Opladen 1990, S. 176-200.


Russischer Formalismus

Russischer Formalismus ist die Bezeichnung für eine Bewegung von Literaturkritikern und Literaturwissenschaftlern, die zwischen 1916 und 1930 wirkten und starken Einfluß auf die Entwicklung des Strukturalismus in der Literaturwissenschaft ausgeübt haben.

Formalisten wie Viktor Šklovškij, Roman Jakobson, Osip Brik, Jurij Tynjanov, Boris Ejchenbaum oder Boris Tomasevškij betrachteten Literatur als eine besondere Art der Sprachverwendung, welche die Alltagssprache intensiviert, von ihr abweicht und sie verändert. Ihr Interesse richtet sich auf die Verfahren, in denen die poetische Funktion (Jakobson) der Sprache zum Ausdruck kommt: die Eigenschaft, selbstreflexiv auf ihre formale Gestaltung zu verweisen. Mit diesem linguistisch orientierten Ansatz, der die literarischen Verfahren und Wirkungstechniken zum ausschließlichen Gegenstand der Literaturwissenschaft und zur Kennzeichnung der Literarizität überhaupt macht, wenden sich die Formalisten gegen gängige Vorstellungen von literarischen Werken als Träger von Ideen oder als realistische Widerspiegelung der gesellschaftlichen Wirklichkeit. Die bis dato übliche Ansicht zum Verhältnis von Ausdruck(sträger) und Inhalt wird von ihnen umgekehrt: "‚Don Quijote‘" beispielsweise "handelt nicht ‚von‘ der gleichnamigen Figur: Die Figur ist nur ein Verfahren, um die verschiedenen Erzähltechniken zusammenzuhalten." (Eagleton, S. 3)

Den literarischen Verfahren (Klang, Metrum, Bildlichkeit, Erzähltechniken etc.) ist ihre Fähigkeit zur Verfremdung gemeinsam. Sie ermöglichen die bewußte Wahrnehmung der sonst automatisch verwendeten Alltagssprache. Dabei gehen die Formalisten allerdings nicht von einer statischen, sondern von einer dynamischen Sprache aus, die sich ständig wandelt: Nur vor dem Hintergrund einer Norm kann die Normbrechung verfremdend wirken. Im Laufe der Zeit wird die Normbrechung allmählich zur Norm; nun kann sogar die alte Norm wieder verfremdende Funktion erhalten. Zweck der Verfremdung ist es, die (im Werk gerade nicht thematisierte) konventionelle Wahrnehmung der eigenen Umwelt und andere Lebensgewohnheiten bewußt zu machen und alternative Vorstellungen anzuregen.

Dies bedeutet, daß sich nur vor einem bestimmten (sozialen, historischen) Hintergrund feststellen läßt, ob eine Aussage literarisch ist oder nicht: "literarische Evolution als eine ‚Tradition des Traditionsbruchs‘: Da jedes Kunstwerk nur als Form, jede Form aber nur als ‚Differenzqualität‘, als ‚Abweichung‘ von einem ‚geltenden Kanon‘ angemessen wahrgenommen werden kann, muß das Vorgegebene jeweils mit berücksichtigt werden. Das bloße Konstatieren bestimmter Verfahren genügt nicht mehr, zusätzlich ist nach ihrer jeweiligen Intention und Funktion im Kunstwerk zu fragen; diese ist aber nur feststellbar im Bezugssystem der literarischen Evolution, wodurch der literaturhistorische Blick unerläßlicher Bestandteil formaler Analyse wird." (Striedter, S. XXIV u. XXX-XXXI))

Auch für die Abfolge von Stilen und Gattungen werden Gesetzmäßigkeiten formuliert. Im Russischen Formalismus ist also – anders als oft behauptet – sowohl die synchrone Untersuchung der literarischen Kunstwerke als einer Summe von Verfahren (Šklovškij) als auch eine diachrone Betrachtung des Einzelwerks im Verlauf des Wandels des Literatursystems angelegt. Damit sind die Russischen Formalisten wichtige Wegbereiter einer Literaturwissenschaft, die über spekulative Aussagen und "das bloße Sammeln wenig relevanter biographischer, historischer und soziologischer Fakten" (Striedter, S. XV) hinausweist: Sie haben Fragestellungen und methodische Ansätze entwickelt sowie eine weitreichende Selbstreflexion über den wissenschaftstheoretischen Status philologischen Arbeitens ausgelöst, die noch heute andauert. Erfahrungsbezogene, einfühlende Verstehensmethoden werden von ihnen allerdings zu stark vernachlässigt.

© pflug

Wichtige Schriften:

  • V. Šklovškij: Die Kunst als Verfahren, in: J. Striedter (Hg.): Russischer Formalismus, München 1994, S. 3-35.
  • R. Jakobson: Über den Realismus in der Kunst, in: J. Striedter (Hg.): Russischer Formalismus, München 1994, S. 373-391.
  • J. Tynjanov: Über die literarische Evolution, in: J. Striedter (Hg.): Russischer Formalismus, München 1994, S. 433-461.

Sekundärliteratur:

  1. T. Eagleton: Einführung in die Literaturtheorie, Stuttgart 1994.
  2. V. Erlich: Russischer Formalismus, Frankfurt am Main 1973.
  3. J. Striedter: Zur formalistischen Theorie der Prosa und der literarischen Evolution, in: Ders. (Hg.), Russischer Formalismus, München 1994.


Rhetorische Frage

Die rhetorische Frage ist eine Frageform, die keine Antwort erwartet. Sie dient lediglich dazu, eine Aussage stärker zu betonen oder eine implizite, unausgesprochene Verneinung zu erzeugen. "Wie lange noch, Catilina, willst du unsere Geduld mißbrauchen?", Cicero (‚Gebrauche unsere Geduld nicht länger, Catilina‘) – "Bin ich etwa deine Putzfrau?" (‚Ich bin doch nicht deine Putzfrau!‘) – In der antiken Rhetorik wurde die rhetorische Frage vornehmlich zum Ausdruck von Unwillen, Verwunderung, Gehässigkeit oder Mitleid benutzt.


Rhetorische Mittel

Auf dieser Seite finden Sie eine Auswahl rhetorischer Mittel. Sie können jeden Begriff in dieser Tabelle anklicken und erhalten dann sowohl eine genaue Definition des rhetorischen Mittels, Informationen über seine Verwendungsart und Wirkung, als auch viele anschauliche Beispiele.

Rhetorische Mittel
Einzelwörter | Wortverbindungen
Tropen | Wortfiguren | Sinnfiguren
Metapher
Katachrese
Metonymie
Synekdoche
Emphase
Hyperbel
Periphrase
Synonym 		Anapher
Epipher
Paronomasie
Polyptoton
Polysyndeton
Asyndeton 		Ellipse
Zeugma 		Hyperbaton
Parallelismus
Chiasmus 		Antithese
Apostrophe
Rhetorische Fragen
Permission
Personifikation
Allegorie

Sekundärliteratur:

  1. M. Fuhrmann: Die antike Rhetorik. Eine Einführung, München u. a. 1990.
  2. H. Lausberg: Handbuch der literarischen Rhetorik. Eine Grundlegung der Literaturwissenschaft, München 1960.
  3. J. Link: Literaturwissenschaftliche Grundbegriffe. Eine programmierte Einführung auf strukturalistischer Basis, München 1974.


Rhythmus

lat.: gleichmäßige, Bewegung, Takt, Zeitmaß

In der Verssprache werden rhythmische Eigenschaften der Sprache bewußt verdichtet eingesetzt, etwa durch ein gleichmässiges und / oder effektvoll unterbrochenes Metrum, durch rhythmische Einheiten erzeugende Reime oder durch rhetorische Figuren wie Anapher und Epipher, die auf der syntaktischen Ebene rhythmisch strukturierend wirken. Der Begriff des Rhythmus umfaßt also das Zusammenwirken verschiedener Phänomene. Während beispielsweise das Metrum das abstrakte und klar bestimmbare Ordnungsschema eines Verses ist, faßt man unter dem Versrhythmus das Verhältnis dieses abstrakten Schemas zu seiner konkreten sprachlichen Realisation. Der Rhythmus eines Gedichtes ist somit nicht in gleicher Weise eindeutig objektivierbar wie Metrum, Reim und rhetorische Figuren und gehört aus diesem Grund zu den umstrittensten Begriffen der Verstheorie.

Durch die Literaturwissenschaft zieht sich ein langer Streit über das Problem des Rhythmus in der Verssprache, angefangen von der Debatte über die etymologische Herleitung des Begriffs, über dessen Beziehung zum musikalischen Rhythmus, bis hin zu den Versuchen Wolfgang Kaysers, den Rhythmus klar vom Metrum zu trennen und verschiedene Rhythmustypen zu bestimmen. In seiner Kleinen deutschen Versschule unterscheidet Kayser fünf rhythmische Typen: einen "metrischen Rhythmus", bei dem der Rhythmus sich ausschließlich nach dem Metrum richtet und daher als solcher gar nicht existiere, einen "fließenden Rhythmus" (beispielsweise in den liedartigen romantischen Gedichten Clemens Brentanos), einen ausgewogen klassischen, "bauenden Rhythmus" (wie etwa im Alterswerk Goethes), einen "gestauten Rhythmus" (bei Annette von Droste-Hülshoff) und einen "strömenden Rhythmus" (in den Hymnen Hölderlins). Allerdings konnte sich diese Typisierung Kaysers nicht durchsetzen, wohl deshalb, weil der Rhythmus eines Gedichtes sich aus zu vielen Bestandteilen ergibt, so daß jedes Gedicht einen ganz eigenen, nur schwer in allgemeine Typisierungen einpaßbaren Rhythmus hat.

©TvH

Sekundärliteratur:

  1. W. Kayser: Kleine deutsche Versschule, 10. Auflage, Bern 1964.
  2. F. Lockemann: Der Rhythmus des deutschen Verses, München 1960.
  3. U. Müller: Der Rhythmus, Bern und Stuttgart 1966.


Paul Ricoeur

*27.2.1913, Valence

Philosoph

Ricoeur zählt zu den wenigen bedeutenden Denkern, die außerhalb Deutschlands dezidiert hermeneutische Positionen zur Begründung und zur Methodik der Humanwissenschaften entwickelt haben. Dies geschieht zunächst in enger Berührung mit der theologischen Hermeneutik, der Existenzphilosophie Heideggers und der Psychoanalyse Freuds. Auch wenn er dabei Ziele einer allgemeinen Hermeneutik verfolgt, so entwickelt Ricoeur immer wieder Kategorien und Überlegungen, die für eine literarische Hermeneutik von hohem Anregungswert sind.

Zunächst ist die grundlegende Vorstellung von der bedeutungsstiftenden Kraft symbolischer Formen zu nennen, also z.B. der erzählerischen Fiktion oder der Metapher, die Ricoeur der traditionell philosophischen, insbesondere der logischen Erkenntnis als gleichwertige Alternative an die Seite stellt (dazu Ricoeurs Bücher Die lebendige Metapher, 1975, und Zeit und Erzählung, 3 Bde., 1983ff.).

Sodann trifft er eine fruchtbare Unterscheidung zwischen zwei hermeneutischen Traditionslinien, die er als "Sammlung des Sinns" und "Übung des Zweifels" bezeichnet. Der ersten geht es um Teilhabe an der Überlieferung, der zweiten um deren kritische Durchleuchtung. Karl Marx, Friedrich Nietzsche und Sigmund Freud sind für Ricoeur "drei große 'Zerstörer'", die "den Horizont für eine authentischere Sprache" freilegen; und "gegen die Vorurteile ihrer Zeit eine mittelbare Wissenschaft des Sinns schaffen, die nicht auf das unmittelbare Bewußtsein des Sinns zurückführbar ist." (Die Interpretation, S.46f.) Damit wird die auch in Deutschland diskutierte Frage nach dem Verhältnis von Hermeneutik und Ideologiekritik ebenso berührt wie Jürgen Habermas' Erläuterung der Freudschen "Tiefenhermeneutik".

Schließlich verweist Ricouer sehr nachdrücklich auf die Textauslegung (und damit auf die Lesesituation) als hermeneutisches Modell und deren Differenz zum (etwa von Hans Georg Gadamer favorisierten) Modell des Gesprächs. Sie weist "vier Grundzüge" auf: "1. Fixierung des Sinngehalts, 2. Trennung des Sinngehalts und geistiger Intention des Autors, 3. die Entfaltung von nicht-ostentativen Bezügen, 4. die unbegrenzte Reihe der Adressaten." - Diese "Objektivität des Textes" führt nun in doppelter Hinsicht über eine 'Einfühlungshermeneutik' im Sinne Diltheys (oder auch der werkimmanenten Interpretation) hinaus.

Zum einen ermöglicht sie eine Unterscheidung von Autor- und Werkintention (wie sie später Umberto Eco betonen wird) und öffnet die Dimension der Wirkungsgeschichte, in der "wir [...] die potentiellen, nicht-ostentativen Bezüge des Textes in einer neuen Situation, in der des Lesers, zum Leben erwecken." (Der Text als Modell, S.109) Damit wird Ricoeur zum Vordenker einer später von Uwe Japp so genannten "Hermeneutik der Entfaltung"; er selbst schreibt unter Anspielung auf eine berühmte Formulierung Schleiermachers: "Einen Autor besser verstehen als er sich verstanden hat, heißt, die in seinem Diskurs eingeschlossenen Bewußtseinsvorgänge über den Horizont seiner eigenen existenziellen Erfahrung hinaus zu entfalten." (S.113)

Zum andern aber kann man den Text, unter Ausschaltung aller Bezüge zur Außenwelt, als ein in sich geschlossenes System ganz 'von innen' betrachten: dieser "Weg des Lesens wird heute durch die verschiedenen strukturalistischen Schulen der Literaturkritik exemplifiziert." (S.109) In der Kombination beider Zugänge, einer "Dialektik von Verstehen und Erklären", oder umgekehrt: von "Entschlüsselung und Aneignung" (S.113), ist Ricouers eigenständige hermeneutische Position zu fassen. In der (deutschen) Literaturwissenschaft ist das Konzept einer hermeneutischen Integration von analytischen Verfahren des Strukturalismus besonders von Karlheinz Stierle weitergeführt worden.

© JV

Wichtige Schriften:

  • Die Interpretation. Ein Versuch über Freud (1965)
  • Hermeneutik und Strukturalismus. Der Konflikt der Interpretationen (1969)
  • Der Text als Modell (1972)

Sekundärliteratur:

  1. U. Japp: Hermeneutik. Der theoretische Diskurs, die Literatur und die Konstruktion ihres Zusammenhanges in den philologischen Wissenschaften, München 1977.
  2. J. Mattern: Paul Ricoeur zur Einführung, Hamburg 1996.
  3. K. Stierle: Für eine Öffnung des hermeneutischen Zirkels, in: Poetica 17 (1985), S.340-371.


Roman

afrz. roman: in romanischer Volkssprache (nicht in Latein) verfaßte Dichtung

Der Roman ist eine der formenreichsten und wandlungsfähigsten epischen Dichtarten. Als legitimer Erbe des Epos ist er zur literarischen Form des bürgerlichen Zeitalters schlechthin geworden. In ihm wird in epischer Breite eine Realität entfaltet, die aber nicht mehr über die Homogenität und selbstverständliche Sinnhaftigkeit des Epos verfügt. Der Prosa-Roman setzt eine Welt voraus, die nicht mehr von Idealen, sondern von Nützlichkeiten bestimmt ist. Deren Abbildung und zugleich Kritik ist die Darstellungsabsicht des Romans. Sie wird - ungeachtet aller stofflichen und strukturellen Vielfalt - in der Gestaltung eines konfliktreichen Weges sichtbar, den ein einzelner durch die fremd und feindlich empfundene Welt antritt. Dieser Weg kann als Desillusionierungs- und zugleich Bewußtwerdungsprozeß verstanden werden, den das "problematische Individuum" durch die "kontingente Welt" (Lukács, S.67) beschreitet. Hegel sah im "Konflikt zwischen der Poesie des Herzens und der entgegenstehenden Prosa der Verhältnisse" sowohl den Gegenstand als auch den Motor des Romans.

Die Autonomie des Individuums, die von der bürgerlichen Epoche erst entdeckt worden war, wird von dieser selbst im Medium des Romans in ihrer Problematik und Scheinhaftigkeit gezeigt. Dabei gewinnen Einzelwerke wie auch traditionsstiftende Romantypen ihr jeweiliges Profil aus der spezifischen Anlage des Konflikts und den verschiedenen Möglichkeiten seiner Lösung. Vor allem ist es die geschichtlich fortschreitende Differenzierung der Perspektivik, der Zeitgestaltung, der Motivgestaltung und der Redeverwendung, die der Romanprosa ungeahnte und immer neue Darstellungsqualitäten erschließt.

Als eigenständige epische Art bildet sich der Roman allmählich im 13. bis 16. Jahrhundert, zum Teil aus den Prosaauflösungen der höfischen Epen, heraus. Mit den Erzählungen von Rittertugend und -liebe wird weiterhin ein gebildetes Publikum aus der Oberschicht unterhalten. Große Wirkung haben dabei - auch in Deutschland - zum Beispiel der abenteuerliche Ritterroman Amadis de Gaule des Spaniers G. Rodriguez de Montalvo (um 1490) oder der französische Schäferroman Astrée (1607-27) von Honoré d´Urfé. In der Unterschicht entstehen zur gleichen Zeit die sogenannten ´Volksbücher´, die schwank- und märchenhafte Stoffe mit abgesunkenem höfischen Erzählgut vermischen. Die neue Technik des Buchdrucks verschafft ihnen bald eine weite Verbreitung. Durch ihre Konzentration auf eine Hauptfigur und die Reihung ihrer verschiedenen Abenteuer bereiten sie zugleich einem Romantyp den Weg, der durch die Jahrhunderte hindurch einen großen Erfolg haben wird: dem Picaro-Roman (Schelmenroman). In seinem Zentrum steht ein Desillusionserlebnis des Helden, der fortan die Welt bereist und in einer Reihe von Abenteuern die Gesellschaft teils satirisch, teils kritisch "von unten" unter die Lupe nimmt. Nach dem Erfolg des anonymen spanischen Lazarillo de Tormes (1554) und Mateo Alemáns Guzman de Alfarache (1599-1604) erschienen in Frankreich unter anderem der Gil Blas (1717-35) von Alain-René Lesage und in Deutschland der Abenteuerliche Simplicissimus (1669) von Hans Jakob Christoffel von Grimmelshausen als Gipfelpunkte pikaresken Erzählens.

Mit zwei Einzelwerken von weltliterarischem Rang werden im 17. Jahrhundert die verschiedenen Möglichkeiten der Romanform deutlich. In Miguel de Cervantes´ Don Quijote (1605/15) findet nicht nur eine Abrechnung mit den immer noch beliebten Ritterromanen statt. Darüber hinaus wird die groteske Tragik eines Individuums gestaltet, das keinen Bezug mehr zur Wirklichkeit finden kann. Lukács sah in diesem Roman den "ersten großen Kampf der Innerlichkeit gegen die prosaische Niedertracht des äußeren Lebens" (Lukács, S.104). Madame de La Fayettes La Princesse de Clève (1678), hingegen entwirft ein Seelendrama von Leidenschaft und Konvention, das die psychologischen Analysen im Roman des 18. Und 19. Jahrhunderts wesentlich vorbereitet.

Galt der Roman bisher als eine minderwertige Form, so wird er im 18. Jahrhundert zur führenden epischen Dichtart. Das auf Innerlichkeit gerichtete Interesse eines nun meist kleinbürgerlichen Publikums findet sein Medium vor allem im Briefroman. Dessen Struktur erlaubt Ich-Analysen von größter Unmittelbarkeit. In ihm ist sentimental-moralisierendes Erzählen (wie in Samuel Richardsons Pamela von 1740) ebenso möglich wie umfassende Kulturkritik (in Jean Jacques Rousseaus Nouvelle Héloise von 1761) oder die Darstellung des tragischen Scheiterns an der gesellschaftlichen Umwelt (Johann Wolfgang von Goethes Die Leiden des jungen Werthers von 1772).

Trotz des großen Erfolges dieses sehr subjektivierten Romantyps wird die deutsche Tradition von einer anderen Variante geprägt werden, die in Goethes Wilhelm Meisters Lehrjahre (1795/6) beispielhaft ausgeprägt ist: vom Entwicklungsroman (Bildungsroman). Er beschreibt den Weg eines jungen Menschen durch die Gesellschaft und ihre Institutionen und seine Entfaltung in der Begegnung mit den geistigen Mächtigen der Epoche. Das darin postulierte Ideal der "allseitigen Bildung" wird von Goethe selbst in den Wanderjahren (1829) zugunsten der Forderung nach gesellschaftlich nützlicher Arbeit zurückgenommen. Die realistischen deutschen Erzähler bleiben dem Modell des Entwicklungsromans im 19. Jahrhundert weitgehend verpflichtet (z.B. Gottfried Keller mit Der grüne Heinrich von 1855/80, Adalbert Stifter in Der Nachsommer von 1857, oder auch Wilhelm Raabe). Die Autoren des französischen Realismus hingegen bilden den Roman zu einem wichtigen Instrument der Gesellschaftsanalyse aus. So beispielsweise Gustave Flaubert, der in Madame Bovary (1857) oder L´education sentimentale (1870) das Scheitern illusionierter Individuen gestaltet, so auch Honoré de Balzac und Stendhal, die in ihrem breiten Romanwerk die Mechanismen und Gesetze einer korrupten bürgerlichen Gesellschaft offenlegen. Diese Form des Gesellschaftsromans findet in Deutschland relativ wenige Nachfolger. Allenfalls Theodor Fontane oder die späteren Romane Heinrich Manns (Der Untertan, 1916) mit ihrer satirischen Zuspitzung können genannt werden.

Der realistisch-kritische Ansatz des Romans verschärft sich im 20. Jahrhundert zur Skepsis gegenüber der eigenen Form - und zum Mißtrauen gegen die realistisch erzählbare äußere Wirklichkeit. Es entwickelt sich ein Bewußtsein, mit solcher Wirklichkeitsschilderung weder die Unmittelbarkeit subjektiven Erlebens noch tatsächlich die Wahrheit umfassender gesellschaftlicher Prozesse erfassen zu können. Daher drängt der Roman zur Zerschlagung seiner herkömmlichen Form, was zu einer nochmaligen Erweiterung seiner Darstellungsmöglichkeiten führt. Beispielhaft geschieht das etwa in Marcel Prousts À la recherche du temps perdu (1913-27), der den Ich-Roman zum höchst differenzierten Instrument der Selbst- und Zeitanalyse ausbildet. Bei James Joyce (Ulysses, 1922) oder Alfred Döblin (Berlin Alexanderplatz, 1929) werden die Kontinuität und Eindeutigkeit der Handlung aufgelöst in ein Ineinanderfließen verschiedener Zeit- und Realitätsebenen. Mit neuartigen Stilmitteln wie dem "stream of consciousness" (vgl. Formen der Bewußtseinswiedergabe) wird versucht, den Bereich des Unbewußten immer stärker in die epische Handlung mit einzubeziehen.

Die Entwicklung dieses modernen Romans geht einher mit der Rede von seiner "Krise". Die Unsicherheit gegenüber seiner eigenen Form drückt sich häufig darin aus, daß selbstreflexive, erörternde Elementen oder gar weite essayistische Passagen in den Text aufgenommen werden. (vgl. Romantheorie im Roman) Der sogenannte postmoderne Roman, etwa in der Ausprägung, die Umberto Eco dem Begriff gegeben hat (Il nome della rosa von 1980), integriert spielerisch die verschiedensten Elemente und versucht, mit metafiktionalen Verfahren (vgl. metafiction) das schon Erzählte doch noch einmal anders und neu zu sagen.

Der Roman, der ursprünglich eine naive Erzählung ritterlicher Abenteuer war, hat sich als ein äußerst leistungsfähiges literarisches Medium erwiesen und scheint sich auch gegen konkurrierende Erzähl-Medien wie den Film zu behaupten. Immer noch wird in ihm der Versuch unternommen, in kritischer, utopischer oder spielerischer Absicht die Auseinandersetzung mit der Wirklichkeit zu führen. Zu recht kann er immer noch als Experimentierfeld des menschlichen "Möglichkeitssinns" (Robert Musil) gelten.

© JV und SR

Sekundärliteratur:

  1. M. Bachtin: Formen der Zeit im Roman. Untersuchungen zur historischen Poetik, Frankfurt am Main 1989.
  2. B. Hillebrand: Theorie des Romans, München 1980.
  3. G. Lukács: Theorie des Romans, Darmstadt/Neuwied 1987.
  4. J. Schramke: Zur Theorie des modernen Romans, München 1974.


Romantheorie im Roman

In der Entwicklungsgeschichte des modernen Romans ist die wachsende Bedeutung erörternder, reflektierender, essayistischer (und insofern nicht-narrativer) Textelemente in quantitativer wie in qualitativer Hinsicht auffällig.

Formal können solche Reflexionen entweder den Figuren (in Form von Gedankenberichten, inneren Monologen usw.) zugeordnet werden oder von der Erzählinstanz selber verantwortet werden (als auktoriale Reflexion, als einmontierter Essay usw.). Inhaltlich können sie das Verhalten und die Psychologie der Handlunmgsfiguren betreffen, aber auch grundsätzliche Probleme aus allen Lebensbereichen - vom alltäglichen Leben bis zu den 'letzten Fragen' von Philosophie und Religion. In unserem Zusammenhang interessiert vor allem die implizite Poetik, besonders die implizite Romanpoetik, die in solchen Partien entwickelt werden kann. Gerade weil der Roman lange Zeit als Gattung ohne Poetik (im traditionellen Sinn) zurechtkommen muß, wächst das Bedürfnis, über die eigenen Möglichkeiten und Grenzen zu reflektieren.

Besonders umfangreich und intensiv geschieht dies in vielen Romanen der sogenannten Klassichen Moderne, in der ersten Hälfte des 20. Jahrhunderts. Ein ganzes Kapitel aus dem Roman von Thomas Mann: Der Zauberberg (1924) ist beispielsweise der Frage gewidmet, ob man "die Zeit erzählen" kann - also einer poetologischen Grundfrage besonders der epischen Dichtung. In einem nicht weniger wichtigen Erzählwerk der Zwischenkriegszeit, dem (fragmentarisch gebliebenen) Roman von Robert Musil: Der Mann ohne Eigenschaften (1. Bd. 1930) thematisiert eine kleine Episode ebenfalls die chronologische Struktur des Romans (bzw. der Erzählung), darüber hinaus aber auch das grundlegende, fast anthropologische Bedürfnis nach Erzählung. Ein Vergleich beider Partien könnte neben den inhaltlichen Gesichtspunkten auch die Frage der (erzähltechnischen) Einbindung in den Rahmen des narrativen Textes berücksichtigen.

©JV


Romantik

(1793-1830)

Die Romantik gilt den Literaturhistorikern als eine literarische Epoche, die vornehmlich Romane, Erzählungen, Gedichte und einige Dramen hervorbrachte, in denen die Sehnsucht nach dem Verlorenen, nach einer verloren Zeit, einer verlorenen Harmonie des Menschen mit der Welt artikuliert wird. Der ‚romantische‘ Mensch sei rückwärtsgewandt, er wolle sich mit dem Verlust der religiösen Weltordnung (Säkularisierung) und mit der neu entstehenden Arbeitswelt (Industrialisierung, Rationalisierung) nicht abfinden. Das Mittelalter, das ‚goldene Zeitalter‘ wird ihm zur Projektionsfläche seiner Wünsche und Sehnsüchte. All dies ist richtig, trotzdem ist die Romantik eine Epoche, die nicht nur den Blick zurück wirft, sondern Ausdruck ihrer Zeit ist und Neues geschaffen hat.

Die Romantik zeigt den Menschen an der Schwelle zur Moderne. Sie zeigt ihn in seiner Verunsicherung, auf der Suche nach sich selber und nach neuen Wegen. Sie versucht ihn und seine Welt – die immer komplexer wird – möglichst vollständig zu erfassen. Der Roman erscheint hier als die angemessenste literarische Form. Jahrhundertelang von der Poetik als minderwertig eingestuft, wird er aufgewertet. Er ist formlos genug, um sich der unüberschaubaren, irregulären, geheimnisvollen, wunderbaren, chaotischen, dunklen Wirklichkeit anpassen zu können. Kennzeichen des romantischen Romans ist die Vermischung der Gattungen. "Ja ich kann mir einen Roman kaum anders denken, als gemischt aus Erzählung, Gesang und anderen Formen", schreibt Friedrich Schlegel in seinem Gespräch über die Poesie. Die Romane und Erzählungen von Tieck, Novalis, Eichendorff, Hoffmann, Brentano oder Arnim kombinieren folgenreich erzählende Abschnitte, Lieder, Märchen, Gedichte, Briefe und dialogische Sequenzen. Diese Darstellungstechniken sollen eine Unabschließbarkeit des Erzählens suggerieren, die der Unendlichkeit des Weltgeschehens gerecht wird. Immer wieder werden neue Erzählstränge in die Haupterzählung eingeflochten, immer wieder eröffnen sich neue Perspektiven, auf neue, einzigartige Individuen und Lebensläufe. So besteht der Roman Armut, Reichtum, Schuld und Buße der Gräfin Dolores [1810] von Achim von Arnim aus annähernd 100 eigenständigen Elementen. Die Geschichte der Gräfin hat kaum zehn Seiten in Anspruch genommen, als sie von einer anderen Geschichte überlagert wird. Goethe verglich den Roman mit einem Faß, "das überall ausläuft, weil der Böttcher vergessen hat, die Reifen festzuschlagen."

Romantiker wie Friedrich Schlegel verabschieden sich endgültig von den Beschränkungen der Regelpoetiken. Der Künstler ist frei tätig und schafft sich nach selbst gegebenen Regeln seine eigene künstlerische Wirklichkeit.

Der romantische Roman, der uns heute als eine revolutionäre Innovation in der Geschichte des Romans und der Poetik erscheint, ist nicht unbedingt diejenige literarische Gattung, die mit der Literatur der Romantik gleichgesetzt wird. Viel bekannter und erfolgreicher geworden aus der Perspektive des Publikums – teilweise aber auch aus der der Literaturwissenschaft - sind die Novellen und Gedichte. Romantische Natur- und Liebeslyrik ist aus keinem Schulbuch wegzudenken. Wahrscheinlich lag dies gerade an der komplexen Darstellungsweise, an der ‚Vermischung der Gattungen‘, die eine unübersichtlich gewordene Wirklichkeit darzustellen versuchte und hohe Anforderungen an den Leser stellte und stellt.

©rein

Sekundärliteratur:

  1. D. Kremer: Prosa der Romantik, Stuttgart u. a. 1996.
  2. L. Pikulik: Frühromantik. Epoche – Werke – Wirkung, München 1992.
  3. E. Ribbat (Hg.): Romantik. Ein literaturwissenschaftliches Studienbuch, Königstein/ Ts. 1979.


Rückwendungen und Vorausdeutungen

Da die sprachliche Darstellung eines Geschehens nicht an eine strikte Chronologie gebunden ist, sondern - wie die Gedanken - in Vergangenheit oder Zukunft schweifen kann, hat sich Eberhard Lämmert in seinem Buch Bauformen des Erzählens (1955) an zentraler Stelle auch mit den möglichen "Umstellungen von Partien der erzählten Zeit im Laufe des Erzählens" beschäftigt. Die Reihenfolge der Ereignisse - so wie sie auf der Ebene der ´histoire´ stattfinden - kann in der sprachlichen Darstellung - auf der Ebene des ´discours´ - also durchaus verändert werden.

Als ´Rückwendung´ bezeichnet Lämmert prinzipiell die Unterbrechung der Erzählung, um Geschehnisse nachzutragen, die sich schon zu einem früheren Zeitpunkt ereignet haben. Ohne diese Umstellungstechnik kommt kaum eine Erzählung aus. Ein typischer Anwendungsfall besteht darin, Informationen über die Biographie einer Handlungsfigur an passender Stelle nachzureichen. Innerhalb dieser Erzählbewegung in Richtung der Vergangenheit differenziert Lämmert jedoch noch weiter:

Die ´aufbauende Rückwendung´ bleibt auf eine jeweils zweite Erzählphase beschränkt. Nach einem Beginn ´medias in res´ (beispielsweise dem Treffen des Privatdetektivs Sam Spade mit einer neuen Klientin in seinem Büro) wird das am Anfang Ausgesparte nachgeholt (z.B. könnte aus dem Haushalt der jungen Dame ein wertvoller Gegenstand oder gar eine Person verschwunden sein, was sie dazu veranlaßt hat, den Detektiv aufzusuchen).

Analog dazu spricht Lämmert von einer ´auflösenden Rückwendung´ am Ende des Textes. Hier werden die Lücken im bisher Erzählten aufgefüllt und Informationen nachgeliefert, die bis zu dieser Stelle zurückgehalten worden waren. So scharen sich die verdächtigen Personen am Ende eines Romans von Agatha Christie regelmäßig um den Detektiv Hercule Poirot, der die Ereignisse resümiert und diejenigen - bisher verschwiegenen - Informationen nachträgt, die ihn auf die Spur des Mörders geführt haben.

Eine dritte Form bildet die ´eingeschobene Rückwendung´ (die Lämmert noch einmal in ´Rückschritt´, ´Rückgriff´ und ´Rückblick´ differenziert). Sie kann an einer beliebigen Stelle im Text vorangegangene Ereignisse einblenden, sei es, um Nebenhandlungen weiter auszuführen, um nur punktuell auf ein vergangenes Ereignis zu verweisen oder um mit einem Blick auf die Vergangenheit das gegenwärtige Geschehen zu vertiefen.

Weniger häufig tritt eine Technik auf, die den gleichen Vorgang in der zeitlichen Gegenrichtung vollzieht. Wenn ein zukünftiges Ereignis der Geschichte vorweggenommen wird, obwohl der Gang der Erzählung noch gar nicht an diesem Punkt angelangt ist, spricht Lämmert von ´Vorausdeutungen´. Verallgemeinernd kann man sagen, daß seine Kategorie der ´zukunftsungewissen Vorausdeutung´ dem Horizont der Figuren zugeordnet ist (bzw. einem Erzähler, der nicht mehr weiß als die Figuren). Die Unsicherheit äußert sich als subjektive Hoffnung, Furcht, Glauben usw. Die ´zukunftsgewisse Vorausdeutung´ dagegen verlangt einen Erzähler, der zumindest mehr weiß als die Figuren. So kann er sichere Angaben über das zukünftige Geschehen machen. Lämmert differenziert hier noch einmal.

Dabei bedeutet ´einführende Vorausdeutung´, daß am Textanfang eine Figur, ein Thema oder ein Geschehen angekündigt wird (wie z.B. in dem barocken Titel eines spanischen Schelmenromans von Mateo Alemán: Der große spanische Vagabund Guzmán de Alfarache, wie er aus Sevilla auszog, sein Glück zu suchen, in Madrid die Schule der Bettler und in Toledo die Schule der Liebe durchmachte, in Rom und Florenz großen Herren diente und da ihm das Glück zu lächeln schien, endlich auf die Galeere geriet).

Die ´abschließende Vorausdeutung´ weist meist in eine Zukunft, die nicht mehr erzählt wird. Typisch ist hierfür die Märchenformel: "und wenn sie nicht gestorben sind, dann leben sie noch heute".

Die ´eingeschobene Vorausdeutung´ schließlich kann den Verlauf der gesamten Erzählung oder auch nur einer Erzählphase ankündigen. Zum Beispiel: "Das sollte er noch vor Einbruch der Dunkelheit bereuen." (vgl. Zeitstruktur bei Genette)

© SR

Sekundärliteratur:

  1. E. Lämmert: Bauformen des Erzählens, Stuttgart 1967.
  2. J. Vogt: Aspekte erzählender Prosa, Opladen 1998, Kap.3.


Sage

Die Sage ist eine zunächst mündlich wiedergegebene volkstümliche Erzählung, die in allen Kulturen anzutreffen ist. Anders als dem Märchen liegt ihr eine wirkliche Begebenheit an einem realen Ort zugrunde. Trotz aller Phantastik, die ihr eigen ist, wird sie deshalb - wiederum im Unterschied zum Märchen - für ´wahr´ gehalten. Obwohl es meist einen persönlichen, wenn auch anonymen Verfasser gibt, kann der Erzähler der Sage als die Stimme eines bestimmten Kollektivs verstanden werden. Von dessen Wirklichkeit erzählt er nicht zuletzt, um zuweilen recht wunderbare Lösungen für reale Probleme der Gemeinschaft zu finden.

Als Erzählung unwirklicher Ereignisse steht die Sage natürlich in enger Beziehung zum Märchen, in der kollektiven Rezeption und der Einlassung mythischer Elemente (wie Wassergeister, Hexen und Götter) ist sie dem Epos verwandt. Beide Formen können sich beispielsweise in Gestalt der mittelalterlichen Heldensagen vermischen. Allerdings sind Sagen meist kürzere Erzählungen; vor allem sind sie eng an ihre Entstehungsregion gebunden (im deutschen Sprachraum etwa thüringische, erzgebirgische, nordfriesische Sagen). Durch die ursprünglich mündliche Weitergabe entstanden viele verschiedene Variationen des selben Stoffes.

Da die Sage nicht nur der volkstümlichen Unterhaltung dient, sondern auch historisches Wissen übermittelt, wird sie wichtig für die Bildung regionaler und nationaler Identitäten. Erst unter dem Einfluß der nationalen Strömungen begann man in Deutschland zu Beginn des 19. Jahrhunderts mit der gezielten Sammlung und Herausgabe von Sagen. Ähnlich wie bei den Märchen haben sich hier die Brüder Grimm mit ihren Deutschen Sagen von 1816/18 oder auch Ludwig Bechstein mit seinen eigenständigen Bearbeitungen von Sagenstoffen verdient gemacht. Sagenhafte Elemente sind seitdem in andere Erzählformen eingegangen, wie zum Beispiel in Theodor Storms Schimmelreiter von 1888 oder Gerhart Hauptmanns Der arme Heinrich von 1902. Wie auch Märchen und Mythen werden die Sagen in der Gegenwart von verschiedenen Schriftstellern teils für Kinder, teils für Erwachsene nacherzählt. Auch spielen Neueditionen von Sagen im Zuge der Entwicklung eines Regionalbewußtsein heute wieder eine größere Rolle.

© JV und SR

Sekundärliteratur:

  1. L. Petzoldt: Märchen, Mythos, Sage. Beiträge zur Literatur und Volksdichtung, Marburg 1989.
  2. L. Röhrich: Sage und Märchen. Erzählforschung heute, Freiburg 1976.
  3. H.G. Rötzer (Hg.): Sage, Berlin 1982.


Sapphische Odenstrophe

Die sapphische Odenstrophe ist nach der um 600 v. Chr. lebenden griechischen Dichterin Sappho benannt und wurde in der deutschen Lyrik am wenigsten nachgeahmt, daher als Beispiel die erste Strophe der Ode an Anaktoria von Sappho in der metrisch genauen Übersetzung von Max Treu:

Reiterheere mögen die einen, andre
halten Fussvolk oder ein Heer von Schiffen
für der Erde köstlichstes Ding, - ich aber
das was man lieb hat. (S.90)

Das Schema der sapphischen Odenstrophe sieht so aus:

- È - È - È È - È - È
- È - È - È È - È - È
- È - È - È È - È - È
- È È - È

Die drei ersten Verse sind metrisch vollkommen gleich und bilden die sogenannten sapphischen Elfsilbler: sie beginnen auftaktlos mit einem (aus zwei trochäischen Versfüßen bestehenden) Trochäus, in der Mitte des Verses steht ein Daktylus, dem wieder ein Trochäus folgt. Der vierte Vers besteht aus einem Daktylus und einem trochäischen Versfuß.

©TvH

q.gif (1003 Byte)
Sappho, hg. v. Stefanie Preiswerk-zum Stein, Frankfurt am Main 1990.


Satyrspiel

Das Satyrspiel beendete in der Antike den Aufführungszyklus dreier Tragödien. Es war der heitere Kontrast zu der vorangegangenen tragischen Darstellung. Seinen Namen bezieht das Satyrspiel von seinen Protagonisten, dem Chor der Satyrn: Dies waren wild-lüsterne Fruchtbarkeitsdämonen im Gefolge des Dionysos. Schauplatz der Handlung ist meist ein einsamer Wald, die Satyrn sind von ihrem Gott getrennt und müssen auf der Suche nach ihm ein Abenteuer bestehen. Begleitet wurde diese Darstellung meist von übermütigen, komischen Tänzen und obszönen Gesten.

Satyrspiele waren bis in die römische Zeit üblich, noch Horaz formuliert in seinem Werk Über die Dichtkunst Regeln für die Herstellung dieser Form der theatralischen Präsentation.

©rein

Sekundärliteratur:

  1. B. Seidensticker: Das Satyrspiel, in: G.A. Seeck (Hg.): Das griechische Drama, Darmstadt 1979, S.204-257.


Julius Caesar Scaliger: Sieben Bücher über die Dichtkunst (lat.: Poetices libri septem)

Julius Caesar Scaliger:
Sieben Bücher über die Dichtkunst (lat.: Poetices libri septem)
(1561)

* 1484, Riva/ Italien
† 1558, Agen/ Frankreich

Dichtungstheoretiker

Julius Scaligers posthum erschienene Dichtkunst gilt als die einflußreichste Regelpoetik ihrer Zeit. Geprägt vom Humanismus und der italienischen Spätrenaissance, stellt Scaliger Normen für das literarische Schaffen auf, die sich vor allem an die Poetik des Aristoteles anlehnen.

Diese Orientierung an den Schriften des Aristoteles ist jedoch nicht durchgängig. Scaliger zielt auf eine Synthese klassischer Poetiken und Rhetoriken. So ist der Einfluß der Dialoge Phaidros und Ion von Platon nicht zu übersehen. Ihnen entnimmt er die Vorstellung einer göttlichen Inspiration des Dichters. Auch Horaz‘ Lehre vom moralischen Nutzen der Dichtung im Gegensatz zur aristotelischen Katharsis nimmt Scaliger in sein Denkgebäude auf. Die Mimesis, bei Aristoteles zentraler Aspekt der Dichtung, wird bei ihm zum bloßen Mittel. Und auf der obersten Sprosse der Stufenleiter der literarischen Gattungen steht das Epos und nicht die Tragödie, womit die Prosa noch ausgeschlossen ist. Eine weitere Besonderheit ist die Idee, die Dichtung durch Verwendung der Versform zu bestimmen. Bei Aristoteles spielt dies nur eine sekundäre Rolle.

Obwohl sie als Leitfaden für die neulateinische Dichtung gedacht war, hat Scaligers Dichtkunst vor allem auf die volkssprachliche Literatur des 17. und 18. Jahrhunderts Einfluß genommen. In Deutschland nahmen hauptsächlich das Barock und die frühe Aufklärung seine Impulse auf. Zu nennen sind hier vor allem Opitz und Gottsched.

© rein

Sekundärliteratur:

  1. C. Berger: Die Nachwirkungen der Poetik Julius Caesar Scaligers auf die Dramentheorie der "doctrine classique", Bielefeld 1975.
  2. E. Brinkschulte: Julius Caesar Scaligers kunsttheoretische Anschauungen und deren Hauptquellen, Diss. Bonn 1914.
  3. A. Buck/ K. Heitmann/ W. Mettmann: Dichtungslehren der Romania aus der Zeit der Renaissance und des Barock, Frankfurt am Main 1972.


Wilhelm Scherer

* 26. 04. 1841, Schönborn/ Niederösterreich
† 06. 08. 1886, Berlin

Germanist

Obwohl sich Wilhelm Scherer als Literaturhistoriker ähnlich wie seine Kollegen Gervinus und Vilmar dem Nationalen – hier wohlgemerkt dem preußisch-nationalen – verschrieben hat, kennt ihn die Geschichte der Germanistik aufgrund einer anderen charakteristischen Eigenschaft seiner Studien: Er gilt als der führende und einflußreichste Positivist der frühen deutschen Literaturwissenschaft. Ihn interessiert vornehmlich das "Warum" eines literarischen Textes, "die Ursachen dessen zu ergründen, was geschieht". Warum begegnet uns Literatur in der vorhandenen Form und in keiner anderen? Warum hat Goethe den "Faust" so geschrieben wie wir ihn kennen und nicht anders? Scherer bedient sich nun vornehmlich des Positiven, d. h. des Tatsächlichen, um diese Fragen zu beantworten. Er untersucht die Zeitumstände, die Traditionen, die Biographie des Autors, aber auch seine Psyche – und geht damit schon wieder einen Schritt über den Positivismus hinaus. In einer Rezension zur Literaturgeschichte Hermann Hettners schreibt er: "Die wahre Methode litterarhistorischer Forschung geht von den überlieferten Schicksalen und von der schärfsten Analyse des geistigen Inhaltes der Individuen aus; sucht aus jenen die natürlichen Anlagen und äußerlichen Lebensbedingungen, aus dieser die treibenden Einflüsse am Einzelnen zu erspähen; steigt durch die Zusammenfassung des Verwandten, das sich bietet, zu einem realen Allgemeinen auf, und stellt dieses als bewegende Kraft hin, deren Entstehung aus einer Summe individueller Leistungen ein weiteres Object der Forschung, ein vorausgehendes Moment der Darstellung bildet." (Österreichische Wochenschrift für Wissenschaft, Kunst und öffentliches Leben. (1865) H.5.)

Endpunkt von Scherers Literaturgeschichtsbetrachtung "ist ein System der nationalen Ethik". Dies wird vor allem in seiner populären Geschichte der deutschen Literatur (Berlin 1880-1883) deutlich. Die Literaturgeschichte soll nicht das Ziel einer Nation formulieren, sondern vielmehr einen ethischen Verhaltenskodex begründen, an dem sich die Nation orientiert.

©rein

Wichtige Schriften:

  • Über den Ursprung der deutschen Literatur (1864)
  • Geschichte der deutschen Sprache (1868)
  • Geschichte der deutschen Literatur (1880-1883)
  • Poetik (1888)

Sekundärliteratur:

  1. J. Fohrmann: Das Projekt der deutschen Literaturgeschichte, Stuttgart 1989.
  2. P. Salm: Drei Richtungen der Literaturwissenschaft. Scherer – Walzel – Staiger, Tübingen 1970.
  3. J. Sternsdorff: Wissenschaftskonstitution und Reichsgründung. Die Entwicklung der Germansitik bei Wilhelm Scherer, Frankfurt am Main 1979.


Friedrich Schlegel

* 10. 03. 1772, Hannover
† 12. 01. 1829, Dresden

Kritiker, Philosoph, Literaturtheoretiker, Erzähler

Friedrich Schlegel ist eine der widersprüchlichsten Figuren der deutschen Geistesgeschichte. Er wandelte sich vom Befürworter der Französischen Revolution (Jakobiner), der mit seinem Roman Lucinde (1799) auch die freiheitliche, gesellschaftsunabhängige Gestaltung von Liebe und Ehe propagierte, über den ironisch distanzierten Liberalen zum Konservativen, der nach seiner Konversion zum Katholizismus (1808) die restaurative Politik Metternichs unterstützte.

Von besonderem Interesse für die heutige Literaturwissenschaft sind seine Bemühungen auf dem Gebiet der Literaturgeschichtsschreibung (Über das Studium der griechischen Poesie, 1797; Geschichte der alten und neuen Literatur, Vorlesung 1812) und seine programmatischen Entwürfe einer neuen, fragmentarischen – heute als Romantik bekannten - Literatur, welche Natur und Kunst, Realität und Idealität zu vereinigen suchte.

Der von Schlegel geforderte fragmentarische Charakter der modernen Literatur ist auch seinem philosophischen Schaffen zueigen. Ausgehend von der Einsicht, daß die Neuzeit, in der alte Sinnkontinuitäten wie die unbeschränkte Gültigkeit von Religion und Ständewesen zerbrochen sind, daß eine immer unübersichtlicher werdende Epoche im Umbruch ist, glaubt er nicht mehr daran, daß der Philosoph ein zusammenhängendes, alles erklärendes und einschließendes System erschaffen kann. Die Welt ist zu komplex und unübersichtlich – um es modern auszudrücken -, als daß man sie systematisch erklären könnte. Das Fragment wird deshalb für Schlegel zum "System" seiner Wahl. Es symbolisiert die Unabschließbarkeit und Unendlichkeit der Welterkenntnis. Hier geht es dem philosophischen Fragment ähnlich wie dem Fragment als Prinzip des literarischen Werkes. Indem der romantische Roman nicht nur eine Geschichte erzählt, sondern immer wieder neue Geschichten in die eine Geschichte einbindet, weist er auf die Unerzählbarkeit der Welt hin – kein Roman ist so lang, daß er alles erzählen könnte -, hier vermag das Fragment auf einer symbolischen Ebene die prinzipielle Unendlichkeit der Erzählung auszudrücken. Dadurch findet der romantische Roman zu einer Totalität zurück, die Georg Lukács als Idealziel des modernen Romans definiert hat.

©rein

Wichtige Schriften:

  • Über das Studium der griechischen Poesie (1797)
  • Athenäums-Fragment 116 (1798)
  • Gespräch über die Poesie (1800)
  • Geschichte der alten und neuen Literatur (2 Bände, 1815)

Sekundärliteratur:

  1. E. Behler: Friedrich Schlegel, Reinbek bei Hamburg 1966.
  2. H. Dierkes: Literaturgeschichte als Kritik – Untersuchungen [...] zu Friedrich Schlegel, Tübingen 1980.
  3. J. Hörisch: Die fröhliche Wissenschaft der Poesie – Der Universalitätsanspruch von Dichtungen der frühromantischen Poetologie, Frankfurt am Main 1976.


Friedrich Schlegel: Progressive Universalpoesie

Friedrich Schlegel:
Progressive Universalpoesie
(1798)

Friedrich Schlegel gründet 1797 zusammen mit seinem Bruder August Wilhelm Schlegel die Zeitschrift Athenäum. Obwohl sie nur drei Jahre erscheint, gewinnt sie große Bedeutung. Sie ist das Organ der Frühromantiker (Schleiermacher, Novalis, Caroline Schlegel). Besonders in den Fragmenten, die noch im ersten Band des Athenäums ohne Nennung des Verfassers als Gemeinschaftswerk Friedrich und August Wilhelm Schlegels sowie Novalis‘ und Schleiermachers erscheinen, werden grundlegende Vorstellungen zu einer Poetik der Romantik formuliert. Besondere Bedeutung für die Entwicklung poetologischer Vorstellungen erlangt das 116. Athenäums-Fragment, in dem Friedrich Schlegel die Programmatik der romantischen Poesie formuliert. Diese sogenannte Progressive Universalpoesie fordert die Vermischung aller Gattungen. Im romantischen Roman schlägt sich dieses Diktum in einem steten Wechsel der Formen nieder: Erzählende Passagen werden von dramatischen, dialogischen Sequenzen abgelöst; Gedichte, Lieder oder Briefe durchbrechen den Erzählfluß. Aber auch die Erzählung an sich ist nicht "aus einem Guß". Es gibt immer wieder kleinere Subtexte (Märchen, Exkurse, Erinnerungen etc.), die die Haupterzählung unterbrechen. So besteht der Roman Armut, Reichtum, Schuld und Buße der Gräfin Dolores [1810] von Achim von Arnim aus fast 100 eigenständigen Erzählelementen. Dies ist ein Gegenschlag gegen alle schematisierenden Poetiken, die den Dichter in ein enges Regelkorsett zwängen.

Schlegels Poetik steht jedoch nicht nur für die Vermischung der Gattungen, sondern auch für den Grundsatz, daß Poesie nicht nur – im engen Sinne – alle poetischen Elementen integrieren soll, sondern auch Philosophie, Rhetorik und Kritik:

"Die romantische Poesie ist eine progressive Universalpoesie. Ihre Bestimmung ist nicht bloß, alle getrennten Gattungen der Poesie wieder zu vereinigen und die Poesie mit der Philosophie und Rhetorik in Berührung zu setzen. Sie will und soll auch Poesie und Prosa, Genialität und Kritik, Kunstpoesie und Naturpoesie bald mischen, bald verschmelzen, die Poesie lebendig und gesellig und das Leben und die Gesellschaft poetisch machen, den Witz poetisieren und die Formen der Kunst mit gediegnem Bildungsstoff jeder Art anfüllen und sättigen und durch die Schwingungen des Humors beseelen. Sie umfaßt alles, was nur poetisch ist, vom größten wieder mehrere Systeme in sich enthaltenden Systeme der Kunst bis zu dem Seufzer, dem Kuß, den das dichtende Kind aushaucht in kunstlosem Gesang."

Indem die Universalpoesie sich möglichst viele Bereiche des Lebens aneignet, wird das Leben selbst zur Dichtung; ein Leben, dessen Totalität, als Bild des Zeitalters, sich wiederum nur in der Poesie wiederfindet. Nur in ihr kann der Mensch alles überblicken.

"Sie kann sich so in das Dargestellte verlieren, daß man glauben möchte, poetische Individuen jeder Art zu charakterisieren, sei ihr Eins und Alles; und doch gibt es noch keine Form, die so dazu gemacht wäre, den Geist des Autors vollständig auszudrücken: so daß manche Künstler, die nur auch einen Roman schreiben wollten, von ungefähr sich selbst dargestellt haben. Nur sie kann gleich dem Epos ein Spiegel der ganzen umgebenden Welt, ein Bild des Zeitalters werden. [...] Die romantische Poesie ist unter den Künsten, was der Witz der Philosophie, und die Gesellschaft, Umgang, Freundschaft und Liebe im Leben ist. Andre Dichtarten sind fertig und können nun vollständig zergliedert werden. Die romantische Dichtart ist noch im Werden; ja das ist ihr eigentliches Wesen, daß sie ewig nur werden, nie vollendet sein kann. Sie kann durch keine Theorie erschöpft werden, und nur eine divinatorische Kritik dürfte es wagen, ihr Ideal charakterisieren zu wollen. Sie allein ist unendlich, wie sie allein frei ist und das als ihr erstes Gesetz anerkennt, daß die Willkür des Dichters kein Gesetz über sich leide. Die romantische Dichtart ist die einzige, die mehr als Art und gleichsam die Dichtkunst selber ist: denn in einem gewissen Sinn ist oder soll alle Poesie romantisch sein." (S.38f.) Die absolute Freiheit des Dichters meint also nicht nur Freiheit von tradierten poetologischen Konventionen – für deren Außerkraftsetzung die Romantik seit jeher bekannt ist -, sondern Freiheit von jeder Poetik, auch der romantischen. Die poetische Unfreiheit besteht in dem Zwang zur Freiheit.

Die historische Bedeutung dieser neuen Poetik liegt also in der radikalen Abkehr von jeglicher Regelpoetik. Der Dichter wird zu einem in Freiheit schaffenden Genie. Nur er selber ist für die Gestalt seines Werkes verantwortlich. Damit einher geht die Aufwertung des Romans als literarische Form, denn in seiner flexiblen Hülle ist nicht nur die Vermischung der Gattungen möglich. Auch die Abkehr von der Idealvorstellung, daß im Epos (Aristoteles, Hegel) oder im Roman gesellschaftliche Totalität abgebildet werden kann und muß, beginnt Schlegel mit seiner progressiven Universalpoesie vorzubereiten, ohne es zu wollen. Zwar glaubt er noch, in der Unabschließbarkeit des romantischen Romans Unendlichkeit auszudrücken und damit auf die Ganzheit der Erscheinungen der Menschen und der Gesellschaft zu verweisen, aber dieser fragmentarische Charakter des Romans bereitet schon moderne und postmoderne Formen literarischen Schaffens vor, die ja nicht nur durch ihre stilistische Freiheit, sondern oft auch durch die radikale Begrenzung ihrer Perspektive gekennzeichnet sind. Wir erleben die Wirklichkeit dort nur noch als Ausschnitt, begrenzt auf die Sicht eines orientierungslosen Subjekts, für das sich die Welt längst auf ungeordnete Eindrücke reduziert. hat. Hier verweist das Fragmentarische nicht mehr auf die Welt, sondern nur auf das Individuum.

©rein

q.gif (1003 Byte)
Friedrich Schlegel: Kritische Schriften, hg. v. Wolfdietrich Rasch, München 21964.


Friedrich Daniel Ernst Schleiermacher

* 21.11.1768, Breslau
† 12.02.1834, Berlin

Protestantischer Theologe, Philosoph und Pädagoge

Friedrich Daniel Ernst Schleiermacher war als erster Theoretiker bestrebt, eine allgemeine Hermeneutik zu entwickeln, die er definierte als "die Kunst, die Rede eines anderen, vornehmlich die schriftliche, richtig zu verstehen" (Hermeneutik und Kritik, S.75). Er beschränkt sich dabei, der protestantischen Aufklärungshermeneutik folgend, auf einen einzigen Schriftsinn, den Wort- oder Literalsinn (sensus litteralis) des Textes und verwirft damit die Lehre des mehrfachen Schriftsinns und die ihr folgende Auslegepraxis. Weiterhin gewinnt bei ihm der Autor selbst und dessen Intention an Bedeutung für das Verständnis des Textes. Dies führt ihn dahin, innerhalb der Hermeneutik zwei Aufgabengebiete zu unterscheiden, die bei einer Interpretation Berücksichtigung finden sollten: einerseits die grammatische, andererseits die psychologische Interpretation.

Die grammatische Interpretation deutet jede sprachliche Äußerung im Rahmen des vorgegebenen Sprachsystems. Insofern ist für sie jede sprachliche Äußerung etwas Überindividuelles; zugleich aber wird durch den jeweils individuellen Sprachgebrauch (etwa durch neuartige Wortverbindungen, sprachliche Bilder usw.) auch das gegebene sprachliche System innovativ verändert. Diese Weiterentwicklung sieht Schleiermacher in der Poesie besonders stark ausgeprägt: sie ist "eine Erweiterung und neue Schöpfung der Sprache".

Die psychologische Interpretation soll erschließen, was der Autor aussagen möchte, denn sie faßt seinen Text als "Lebensmoment des Redenden" auf. Der Interpret muß dabei die Genese des Textes nachkonstruieren. Er muß die Bedingungen kennen, unter denen der Autor schrieb und die Gründe, die sein Schreiben veranlaßten, er muß sich in den Autor 'hineinversetzen' können. Auch wird er den einzelnen Text besser verstehen können, wenn er das gesamte Werk eines Autors kennt, etwa so, wie sich einem der Sinn eines Wortes erst durch den Satzusammenhang, in den es jeweils gehört, wirklich erschließt.

Schleiermacher fordert schließlich, der Interpret müsse "die Rede zuerst ebensogut und dann besser verstehen als ihr Urheber" (S.94); er ist davon überzeugt, daß die angemessene Interpretation eines Textes nur durch einen Interpreten geleistet werden könne, den eine gewisse Seelenverwandtschaft mit dem Autor und die Fähigkeit zur Divination (Ahnung) auszeichne.

Schleiermachers Bedeutung für die neuere Hermeneutik liegt nicht allein in der Überwindung der Spezialhermeneutiken und der Konzeption einer allgemeinen Verstehenstheorie, sondern darin, daß er sie in einer allgemeinen Theorie der Sprache als System und als individuelle Hervorbringung fundiert. Mit dieser Wendung zu den sprachlichen Bedingungen von Textproduktion und Textverstehen, die auch ein neues Verständnis der spezifischen Leistung des poetischen Sprechens einschließt, kann Schleiermacher sogar als Vorläufer heutiger Sprach- und Literaturtheorien angesehen werden.

Friedrich Schleiermacher hat eine ausgereifte Darstellung seiner hermeneutischen Theorie niemals drucken lassen. 1838 veröffentlichte jedoch sein Schüler Friedrich Lücke, dessen handschriftlichen Nachlaß und Vorlesungsmitschriften unter dem Titel Hermeneutik und Kritik mit besonderer Beziehung auf das Neue Testament.

© DS/JV

Wichtige Schriften:

  • Hermeneutik und Kritik mit besonderer Beziehung auf das Neue Testament. Aus Schleiermachers handschriftlichem Nachlasse und nachgeschriebenen Vorlesungen hrsg. von Friedrich Lücke (1838). (Nachdruck 1977)

Sekundärliteratur:

  1. H. Birus: Zwischen den Zeiten. Friedrich Schleiermacher als Klassiker der neuzeitlichen Hermeneutik, in: H.B. (Hg.): Hermeneutische Positionen: Schleiermacher - Dilthey- Heidegger - Gadamer, Göttingen 1982.
  2. M. Frank: Das individuelle Allgemeine. Textstrukturierung und -interpretation nach Schleiermacher, Frankfurt/M. 1977.
  3. P. Szondi: Einführung in die literarische Hermeneutik. Frankfurt/M. 1975, Kap.8.


Friedrich Daniel Ernst Schleiermacher: Hermeneutik und Kritik

Friedrich Daniel Ernst Schleiermacher:
Hermeneutik und Kritik
(1838)

Schleiermacher hat seine Überlegungen zur Hermeneutik zwischen 1810 und 1830 regelmäßig in (theologischen) Vorlesungen vorgetragen, aber offensichtlich nie eine Publikation geplant. Für die Nachlaßedition von Hermeneutik und Kritik zeichnet sein Schüler Friedrich Lücke verantwortlich. Die Einleitung umreißt Schleiermachers wichtigste Ideen zur Hermeneutik in thesenhaft zugespitzter Form:

Einleitung

1. Die Hermeneutik als Kunst des Verstehens existiert noch nicht allgemein, sondern nur mehrere spezielle Hermeneutiken. [...]

2. Es ist schwer, der allgemeinen Hermeneutik ihren Ort anzuweisen. [...]

3. Da Kunst zu reden und zu verstehen (korrespondierend) einander gegenüberstehen, Reden aber nur die äußere Seite des Denkens ist, so ist die Hermeneutik im Zusammenhang mit der Kunst zu denken und also philosophisch. [...]

4. Das Reden ist die Vermittlung für die Gemeinschaftlichkeit des Denkens [...].

1. Reden ist freilich auch Vermittlung des Denkens für den Einzelnen. Das Denken wird durch innere Rede fertig, und insofern ist die Rede nur der gewordene Gedanke selbst. Aber wo der Denkende nötig findet, den Gedanken sich selbst zu fixieren, da entsteht auch Kunst der Rede, Umwandlung des urspünglichen, und wird hernach auch Auslegung nötig.

2. Die Zusammengehörigkeit der Hermeneutik und Rhetorik besteht darin, daß jeder Akt des Verstehens die Umkehrung eines Aktes des Redens ist, indem in das Bewußtsein kommen muß, welches Denken der Rede zum Grunde gelegen.

[5.] 1. Jede Rede setzt voraus eine gegebene Sprache. Man kann dies zwar auch umkehren, nicht nur für den ganzen Verlauf, weil die Sprache wird durch das Reden; aber die Mitteilung setzt auf jeden Fall die Gemeinschaftlichkeit der Sprache, also eine gewisse Kenntnis derselben voraus. Wenn zwischen die unmittelbare Rede und die Mitteilung etwas tritt, also die Kunst der Rede anfängt: so beruht dies teils auf der Besorgnis, es möchte dem Hörenden etwas in unserm Sprachgebrauch fremd sein.

2. Jede Rede beruht auf einem früheren Denken. Man kann dieses auch umkehren, aber in bezug auf die Mitteilung bleibt es wahr, denn die Kunst des Verstehens geht nur bei fortgeschrittenem Denken an. 3. Hiernach ist jeder Mensch auf der einen Seite ein Ort, in welchem sich eine gegebene Sprache auf eine eigentümliche Weise gestaltet, und seine Rede ist nur zu verstehen aus der Totalität der Sprache. Dann aber ist er auch ein sich stetig entwickelnder Geist, und seine Rede ist nur als eine Tatsache von diesem im Zusammenhang mit den übrigen. [...]

[3.] Ebenso ist jede Rede immer nur zu verstehen aus dem ganzen Leben, dem sie angehört, d. h., da jede Rede nur als Lebensmoment des Redenden in der Bedingtheit aller seiner Lebensmomente erkennbar ist, und dies nur aus der Gesamtheit seiner Umgebungen, wodurch seine Entwicklung und sein Fortbestehen bestimmt werden, so ist jeder Redende nur verstehbar durch seine Nationalität und sein Zeitalter.

6. Das Verstehen ist nur ein Ineinandersein dieser beiden Momente (des grammatischen und psychologischen). [...]

7. Beide stehen einander völlig gleich, und mit Unrecht würde man die grammatische Interpretation die niedere und die psychologische die höhere nennen. [...]

9. Das Auslegen ist Kunst. [...]

10. Die glückliche Ausübung der Kunst beruht auf dem Sprachtalent und dem Talent der einzelnen Menschenkenntnis. (S.75-82)

q.gif (1003 Byte)
F.D.E. Schleiermacher: Hermeneutik und Kritik. Mit einem Anhang sprachphilosophischer Texte Schleiermachers. Hg.v. Manfred Frank, Frankfurt/M. 1977.


Schreiben im Studium

Schreiben im Studium: mit Erfolg

Ein Leitfaden

Karl-Dieter Bünting
Axel Bitterlich
Ulrike Pospiech

Preis: DM 19,90
(EUR 10,17)
Taschenbuch - 160 Seiten (2000) Cornelsen Scriptor. studium kompakt, Berlin; ISBN: 3-589-21417-1

Erhältlich im Buchhandel

Das Buch ist eine elementare Arbeitshilfe für alle, die Geistes-, Sozial-, Wirtschafts-, Natur- und Ingenieurwissenschaften studieren. Vom ersten Protokoll im Proseminar bis zur Abschlussarbeit wird das ganze Spektrum des Schreibens behandelt - kompetent, praxisnah und mit Tipps, die sich sofort für die eigene Arbeit umsetzen lassen.

° Wie organisiere ich den Schreibprozess?
° Welche Techniken der wissenschaftlichen Arbeit muss ich beherrschen?
° Wie formuliere ich einen sachlich angemessenen Text?
° Worauf muss ich beim Exzerpieren, worauf beim Schreiben eines Berichts oder einer Hausarbeit achten?
° Wie kann ich den PC effektiv nutzen?


Schwank

mhd. swanc: schwingende Bewegung, Streich (auch in übertragener Bedeutung)

Unter einem Schwank versteht man die kurze Erzählung (vor allem in Prosa) einer komischen Begebenheit aus dem Volksleben. Hier treten sich meist zwei Figuren gegenüber, von denen die eine der anderen scheinbar oder tatsächlich überlegen ist (z.B. Knecht und Herr, Laie und Kleriker, pfiffiger Student und einfältiger Bauer, Verführer und Naive usw.). Stofflich stehen bei den Konflikten zwischen beiden oft realitätsgebundene, derbe Situationen im Mittelpunkt, die auch Tabuthemen wie Sexualität und Körperfunktionen mit einbeziehen.

Die Komik, die dabei entsteht, ist - anders als beispielsweise bei der Anekdote - häufig aus der Situation geboren und hat nur selten einen intellektuellen Hintergrund. In ihrer sprachlichen Struktur führt die Schwankerzählung geradlinig und straff auf die Zuspitzung des Geschehens hin, das oft in einem witzigen, überraschenden Schluß, der sogenannten Pointe, gipfelt. Der Grundtypus mit nur einem Höhepunkt folgt dem Schema: Ein Einfältiger wird betrogen. In einem zweiten, komplizierteren Revanche-Typus überlistet der zuerst Betrogene anschließend seinerseits den Betrüger.

Schwankhaftes Erzählen ist wohl in allen, auch sogenannten primitiven Kulturen bekannt. Die deutsche Schwankerzählung hat ihre Quellen unter anderem in lateinischen Lügenmärchen des 10./11. Jahrhunderts, mittelalterlichen Predigtmärlein und französischen Fabeln. Im 13. Jahrhundert wird sie zu einer selbständigen epischen Kleinform. In seinem Zyklus vom Pfaffen Amis bündelt der ´Stricker´ verschiedene Schwänke und bezieht sie auf eine einheitliche Figur. In den Sammlungen des 16. Jahrhunderts (wie Jörg Wickrams Rollwagenbüchlein von 1555 und den Werken von Hans Sachs, der die Struktur des Schwanks für seine dramatischen Werke nutzt) ist der Schwank nicht mehr nur ein lehrhaftes Prosastück. Immer stärker drückt er das entstehende bürgerlich-literarische Selbstbewußtsein aus. Schwanksammlungen wie Till Eulenspiegel (Erstdruck 1515) mit seinem durch intellektuelle Schärfe ausgezeichneten Helden, oder das Lalebuch (1597) mit der einfältig-passiven Figurengruppe der Schildbürger bilden später eigene Traditionsstränge in der Jugendliteratur heraus.

© JV und SR

Sekundärliteratur:

  1. E. Straßner: Schwank, Stuttgart 1978.
  2. W. Theiss: Schwank, Bamberg 1985.
  3. W. Wunderlich (Hg.): Eulenspiegel-Interpretationen. Der Schalk im Spiegel der Forschung 1807-1977, München 1979.


Anna Seghers: Zwei Denkmäler

In der Emigration begann ich eine Erzählung, die der Krieg unterbrochen hat. Ihr Anfang ist mir noch in Erinnerung. Nicht Wort für Wort, aber dem Sinn nach. Was mich damals erregt hat, geht mir auch heute noch nicht aus dem Kopf. Ich erinnere mich an eine Erinnerung.

In meiner Heimat, in Mainz am Rhein, gab es zwei Denkmäler, die ich niemals vergessen konnte, in Freude und Angst auf Schiffen, in fernen Städten. Eins ist der Dom. - Wie ich als Schulkind zu meinem Erstaunen sah, ist er auf Pfeilern gebaut, die tief in die Erde hineingehen - damals kam es mir vor, beinahe so tief, wie der Dom hochragt. Ihre Risse sind auszementiert worden, sagt man, in vergangener Zeit, da, wo das Grundwasser Unheil stiftete. Ich weiß nicht, ob es stimmt, was uns ein Lehrer erzählte: Die romanischen und gotischen Pfeiler seien haltbarer als die jüngeren.

Dieser Dom über der Rheinebene wäre mir in all seiner Macht und Größe im Gedächtnis geblieben, wenn ich ihn auch nie wiedergesehen hätte. Aber ebensowenig kann ich ein anderes Denkmal in meiner Heimatstadt vergessen. Es bestand nur aus einem einzigen flachen Stein, den man in das Pflaster einer Straße gesetzt hat. Hieß die Straße Bonifatiusstraße? Hieß sie Frauenlobstraße? Das weiß ich nicht mehr. Ich weiß nur, daß der Stein zum Gedächtnis einer Frau eingefügt wurde, die im Ersten Weltkrieg durch Bombensplitter umkam, als sie Milch für ihr Kind holen wollte. Wenn ich mich recht erinnere, war sie die Frau des jüdischen Weinhändlers Eppstein. - Menschenfresserisch, grausam war der Erste Weltkrieg, man begann aber erst an seinem Ende mit Luftangriffen auf Städte und Menschen. Darum hat man zum Gedächtnis der Frau den Stein gesetzt, flach wie das Pflaster, und ihren Namen eingraviert. -

Der Dom hat die Luftangriffe des Zweiten Weltkriegs irgendwie überstanden, wie auch die Stadt zerstört worden ist. Er ragt über Fluß und Ebene. Ob der kleine flache Gedenkstein noch da ist, das weiß ich nicht. Bei meinen Besuchen hab ich ihn nicht mehr gefunden.

In der Erzählung, die ich vor dem Zweiten Weltkrieg zu schreiben begann und im Krieg verlor, ist die Rede von dem Kind, dem die Mutter Milch holen wollte, aber nicht heimbringen konnte. Ich hatte die Absicht, in dem Buch zu erzählen, was aus diesem Mädchen geworden ist.

q.gif (1003 Byte)
Anna Seghers: Zwei Denkmäler, in: Deutsche Literatur der sechziger Jahre. Ein Lesebuch, hrsg. v. Klaus Wagenbach, Neuausgabe Berlin 1996; Vom Nullpunkt zur Wende. Deutschsprachige Literatur 1945-1990, hrsg. v. Hannes Krauss, Essen 1994; Anna Seghers: Die Heimkehr des verlorenen Volkes. Ein Lesebuch, hrsg. von Sonja Hilzinger, München 1996.

Zwei Denkmaeler.
Aus einer unveroeffentlichten Novelle "Mariage Blanc" von Anna Seghers

Zwei Denkmaeler meiner Vaterstadt, die vielleicht bis auf den Grund zerstoert worden ist, sind so fest in mein Gedaechtnis gepflanzt, dass sie keiner Zerstoerung anheimfallen koennen.

Eines dieser Denkmaeler ist der Dom, den man ueber die weite Ebene sieht und von den fernen Huegeln auf dem rechten Rheinufer. Seine Pfaehle reichen bergwerkartig beinahe so tief in die Erde wie seine Tuerme in den Himmel. Das ganze Volk hat an dem Dom laenger als ein Jahrtausend gebaut. Unter seinem Gewoelbe liegen die Erzbischoefe, die des Heiligen Roemischen Reiches Deutscher Nation Erzkanzler waren.

Das andere Denkmal ist so unansehnlich, so klein und so flach, dass es vielleicht noch unbeschaedigt in dem Schutt und Geroell versteckt ist. Es war einem nur aufgefallen, wenn man genau gewusst hatte, wo es lag. Es war ein blank gehobelter, mit einer Jahreszahl versehener Stein, der sich kaum von den uebrigen Pflastersteinen abhob. Der Magistrat der Stadt hatte diesen Stein im ersten Weltkrieg in die stille Strasse einfuegen lassen zur Erinnerung an eine Frau, die an dieser Stelle von einer Bombe erschlagen worden war. Die Frau war trotz des Fliegeralarms ueber die Strasse gelaufen, um Milch fuer ihre Kinder zu holen. Ihr Tod war damals noch etwas so sonderbares und seltenes, dass die Stadtverwaltung beschloss, ihn fuer immer den Mitbuergern einzupraegen.

Sie war die Frau des juedischen Weinhaendlers Gebhardt.

q.gif (1003 Byte)
Demokratische Post. Organo de los Alemanes Demócratos de México y Centro-América, 1. August 1945, S. 8.


Shakespeare-Theater

Das Shakespeare-Theater wird um 1770 für Dramatiker wie Lessing und Goethe zum Vorbild für eine neue dramatische Entwicklung, die mit der antiken – auf Aristoteles und seine Poetik zurückgehenden - Tradition bricht. Was war das neue und andere des Shakespeare-Theaters?

William Shakespeare (1564-1616) hat im späten 16. und frühen 17. Jahrhundert eine dramatische Form geschaffen, die neue Themen bearbeitete, neue Figuren vorstellte, Hoch- und Alltagssprache miteinander verband und auf einmalige Art und Weise ein breites Publikum ansprach. Shakespeares Grundthemen waren Treue und Verrat, der Sinn der Macht und des Lebens trotz Todesgewißheit, die Überwindung des Bösen in einer abgrundtief schlechten Welt, der Konflikt zwischen Denken und Handeln, Leidenschaften, der Zwiespalt zwischen Vernunft und Gefühl, usw. Dies sind natürlich Themen der Dichtung seit ihren Anfängen. Neu ist aber die Art und Weise, wie die Menschen, die in diese allgemeinmenschlichen Grundkonflikte hineingeraten, mit ihnen umgehen. Bei Shakespeare gibt es keine grundsätzlichen moral-theologischen Dogmen oder eine allgegenwärtige Vernunft, die den Protagonisten den Weg weisen. Der Mensch ist in seinen Handlungsmöglichkeiten nicht prinzipiell festgelegt, sondern er entwickelt sich von Augenblick zu Augenblick, und auch Irrationales kann die Entscheidung für ein bestimmtes Vorgehen beeinflussen. Die Figuren haben also eine völlig neue Qualität von Individualität, sie entwickeln und verändern sich. Sie sind Ausdruck eines neuzeitlichen Menschenbildes. Zu Recht werden in den Stücken Shakespeares die Wurzeln des psychologischen Dramas erkannt.

Die breite Akzeptanz des Shakespeare-Theaters durch die Zeitgenossen, sowohl durch die einfachen Menschen als auch durch den Hof, resultiert aus der Kunst, in ein und demselben Stück unterschiedlichste Publikumsinteressen anzusprechen. So hat Shakespeare in den frühen Historiendramen (z.B. Henry IV, Henry V.) nicht nur die englische Geschichte auf die Bühne gebracht und damit so etwas wie eine nationale Selbstvergewisserung erzeugt, sondern das Publikum zusätzlich unterhalten, indem er dem adeligen Personal komische Figuren zur Seite stellte. Hier wird schon deutlich, daß Shakespeare Regeln wie eine Ständeklausel nicht sehr hochschätzte. Auch die späteren Tragödien, wie z. B. Hamlet, können als Melodramen rezipiert werden. Dort geht es um Mord, Selbstmord und Wahnsinn, an sich schon höchst unterhaltende Sujets. Es werden aber auch Charakteranalysen geboten und für den Ästheten bietet die vollendete Verskunst höchsten Kunstgenuß. Auch die drei Einheiten von Zeit, Ort und Handlung finden bei Shakespeare keine Berücksichtigung.

Prägend für nachfolgende Generationen von Theatermachern wurde zudem die charakteristische Shakespearebühne. Sie besteht aus drei Elementen: der Vorderbühne, sie ragt in den Zuschauerraum hinein und kann von drei Seiten eingesehen werden, der guckkastenähnlichen Hinterbühne und der balkonartigen Oberbühne.

©rein

Sekundärliteratur:

  1. J. Schabert (Hg.): Shakespeare - Handbuch. Die Zeit - der Mensch - das Werk - die Nachwelt, 3. Auflage, Stuttgart 1992.
  2. U. Suerbaum: Shakespeares Dramen, Tübingen 1996.
  3. R. Weimann: Shakespeare und die Macht der Mimesis. Autorität und Repräsentation im elisabethanischen Theater, Berlin/Weimar 1988.


Sonett

Ursprünglich eine italienische Gedichtform (mit einem Höhepunkt im Canzionere Petrarcas), breitete sich das Sonett schnell über ganz Europa aus. Das vierzehnzeilige Gedicht besteht aus zwei über Reime miteinander verbundenen Quartetten und zwei anschließenden Terzetten. Keine andere lyrische Form ist derart strikt festgelegt wie das Sonett, denn Versmaß, Reim, Strophenform und Länge des Gedichtes sind vorgegeben. Martin Opitz beschreibt in seinem Buch von der Deutschen Poeterey die komplizierte Form des Sonetts: "Ein jeglich Sonnet [sic!] aber hat viertzehen verse / und gehen der erste / vierdte / fuenffte vnd achte auff eine endung des reimens auß; der andere / dritte / sechste vnd siebende auch auff eine. Es gilt aber gleiche / ob die ersten vier genandten weibliche Termination haben / vnd die andern viere maennliche: oder hergegen. Die letzten sechs verse aber moegen sich zwar schrencken wie sie wollen; doch ist am braeuchlichsten / das der neunde vnd zehende einen reim machen / der eilffte und viertzehende auch einen / vnd der zwoelffte vnd dreyzehende wieder einen." (S.53)

Das klassische Versmaß der italienischen Sonette ist der Endecasillabo oder Elfsilbler, im Französischen herrscht der Alexandriner vor. Shakespeare entwickelte eine eigene Form des Sonetts, das durch drei kreuzgereimte Quartette ohne Reimwiederholung und ein abschließendes Reimpaar gekennzeichnet ist. In Deutschland wurde im Barock die französische Variante nachgeahmt, während das Zeitalter der Aufklärung, in der Folge von Gottscheds Verurteilung des Sonetts, diese Form eher meidet. Am Ende des 18. Jahrhunderts wurde das Sonett von Gottfried August Bürger - nun allerdings in seiner italienischen Form - rehabilitiert. Die Begeisterung der Romantiker für das Sonett inspirierte auch die nachfolgenden Dichtergenerationen: berühmt sind die Sonette Rilkes (Sonette an Orpheus). So sehr die moderne Lyrik sich einerseits von althergebrachten, strengen Formen abwendet, so sehr fordert das Sonett andererseits doch immer wieder zu neuer Auseinandersetzung heraus (Robert Gernhard).

©TvH

q.gif (1003 Byte)
Martin Opitz: Buch von der Deutschen Poeterey, hg. v. Cornelius Sommer, Stuttgart 1970.

Sekundärliteratur:

  1. J.-U. Fechner (Hg.): Das deutsche Sonett. Dichtungen, Gattungspoetik, Dokumente, München 1969.
  2. H. Kircher: Nachwort, in: ders. (Hg.): Deutsche Sonette, Stuttgart 1979.


Ästhetische Interpretationskritik: Susan Sontag

Die prominente amerikanische Literatur- und Theaterkritikerin wendet sich im 1964 verfaßten Titelessay ihres Bandes Against Interpretation (1966 - dt. Kunst und Antikunst, 1980) sehr grundsätzlich gegen eine Weise der Interpretation , die hinter dem literarischen Text eine Art von Subtext zu erkennen sucht, der die 'eigentliche' Bedeutung enthalte. Solche Interpretationen beziehen sich also auf einen Sinn, der dem nicht interpretierenden Auge verborgen bleibt. Dabei hat Sontag vor allem inhaltsorientierte, beispielsweise marxistisch-ideologiekritische und psychoanalytische Interpretationen im Blick, die sie geradezu in der Rolle von Giftmördern sieht, die die ursprüngliche Sensibilität für Kunstwerke 'vergiften'. Die theoriegeleitete Suche nach dem 'eigentlichen' Text, dem Sinn hinter den Wörtern, entzieht nach Sontags Meinung die Kunstwerke der sinnlichen Wahrnehmung und der individuellen ästhetischen Erfahrung.

Mit ihrer polemisch zugespitzten Forderung, die Hermeneutik durch eine "Erotik der Kunst", also eine sinnlich-genußvolle, durchaus auch körpergebundene ästhetische Erfahrung zu ersetzen, reagiert Sontag zweifellos zeit- und kontextgebunden auf eine bestimmte, theoriegeleitete und reduzierende Hermeneutik besonders in der Literaturkritik. Sie bringt ihre persönliche Affinität zur europäischen Avantgarde und zur amerikanischen Gegenwartskunst zur Geltung; und sie argumentiert aus der Sicht und im Interesse der Leser (Kunstrezipienten) wie auch der Autoren (so wie es in Deutschland später Hans Magnus Enzensberger tun wird).

Im Bereich der Literatur- und Kunstkritik favorisiert Sontag einen mimetisch-deskriptiven Zugang gegenüber der theoretischen Analyse; der Literaturkritiker soll zeigen "wie ein Kunstwerk ist, was es ist; auch daß es ist, was es ist; aber nicht, was es bedeutet." (S.##) Er soll vor allem die Form des Kunstwerks betonen, um es der sinnlichen Wahrnehmung in differenzierterer Weise zugänglich zu machen. Dies ist besonders bei älteren Texten nötig, deren ästhetische Kategorien heute nicht mehr unmittelbar erfahrbar sind. Zweck und (dienende) Funktion einer solchen Kunst- und Literaturkritik, die man in heutigter Terminologie vielleicht als historische Formsemantik bezeichnen könnte, ist also die Optimierung, Differenzierung und Vertiefung der individuellen Lektüre oder Kunstbetrachtung.

© rein/JV

Wichtige Schriften:

  • Kunst und Antikunst (1966/1980)

Sekundärliteratur:

  1. H.M. Enzensberger: Bescheidener Vorschlag zum Schutz der Jugend vor den Erzeugnissen der Poesie, in: H. M. E.: Mittelmaß und Wahn, Frankfurt/M. 1991.
  2. S. Sayres: Susan Sontag. The Elegiac Modernist, New York/London 1990.
  3. A. Spree: Kritik der Interpretation. Analytische Untersuchungen zu interpretationskritischen Literaturtheorien, Paderborn 1995.


Baruch de Spinoza

* 24.11.1632
† 20.02.1677

Philosoph

Baruch (oder auch: Benedictus) de Spinoza stammte aus einer jüdisch-portugiesischen Familie, die in die (spanischen) Niederlande ausgewandert war und darf als einer der wichtigsten Vordenker und Wegbereiter der europäischen Aufklärung gelten. Seine staatsphilosophischen Überlegungen haben die Entwicklung der bürgerlichen Demokratie vorgezeichnet; seine Naturphilosophie mit dem zentralen Gedanken einer universal schaffenden und insofern 'göttlichen' Naturkraft (anstelle eines persönlichen Gottes) hat die religiösen und naturphilosophischen Auffassungen Lessings und vor allem des jungen Goethe nachhaltig geprägt.

Für den Problemkreis der Hermeneutik ist Spinoza durch eine gewisse Relativierung des bis dahin unbefragten normativen Anspruchs der Heiligen Schrift, also der Bibel wichtig. Als einer der ersten stellt er Reflexionen an, die längerfristig zu einer allgemeinen - und wesentlich profanen - Hermeneutik führen.

Nach Spinoza ist die Heilige Schrift nicht eigentlich als Wort Gottes zu verstehen, sondern als Verkündigung des göttlichen Willens durch Propheten - also durch Autoren, die wie alle andern irren mögen und deren Werke im Laufe der Überlieferung verändert, korrumpiert, umgedeutet, mißverstanden werden können. Um dennoch einen "sicheren" und "deutlichen" Schriftsinn erfassen zu können (so wie der Zeitgenosse René Descartes "klare" und "deutliche" Begriffe für die Philosophie und die Naturwissenschaften verlangt), ist historisch-philologische Überprüfung nötig. Um zum wahren Gehalt der Schrift - der göttlichen Offenbarung - vorzudringen, muß die "Geschichte der Schrift" rekonstruiert werden. Spinoza fordert, die interpretatio scripturae (Erkenntnis oder Deutung der Schrift) in Analogie zur Naturerkenntnis zu setzen. Damit ist ein Verfahren gemeint, das - in modernen Begriffen gesagt - sowohl die Entstehungsgeschichte als auch die Wirkungsgeschichte des Textes rekonstruiert und kritisch prüft, um so zu einer tragfähigen Auslegung zu gelangen.

© DS/JV

Wichtige Schriften:

  • Theologisch-politischer Traktat (1670)
  • Abhandlung vom Staate (1677)
  • Ethik, nach geometrischer Methode dargestellt (1677)

Sekundärliteratur:

  1. R. Piepmeier: Baruch de Spinoza: Vernunftanspruch und Hermeneutik, in: U. Nassen (Hg.): Klassiker der Hermeneutik, Paderborn 1982.
  2. H. Seidel: Spinoza zur Einführung, Hamburg 1994.
  3. L. Strauss: Die Religionskritik Spinozas als Grundlage seiner Bibelwissenschaft, Darmstadt 1981.


Baruch de Spinoza: Theologisch-politischer Traktat

Baruch de Spinoza:
Theologisch-politischer Traktat
(1677)

Von der Auslegung der Schrift

Um es kurz zusammenzufassen, sage ich, daß die Methode der Schrifterklärung sich in nichts von der Methode der Naturerklärung unterscheidet, sondern vollkommen mit ihr übereinstimmt. Denn ebenso, wie die Methode der Naturerklärung in der Hauptsache darin besteht, eine Naturgeschichte zusammenzustellen, aus der man dann als aus sicheren Daten die Definition der Naturdinge ableitet, ebenso ist es zur Schrifterklärung nötig, eine getreue Geschichte der Schrift auszuarbeiten, um daraus als aus den sicheren Daten und Prinzipien den Sinn der Verfasser der Schrift in richtiger Folgerung abzuleiten. Auf diese Weise wird jeder [...] ohne die Gefahr eines Irrtums immer fortschreiten und das, was unsere Fassungskraft übersteigt, gerade so sicher besprechen können als das, was wir durch natürliche Erleuchtung erkennen. [...]

Die Hauptregel der Schriftinterpretation besteht also darin, daß man der Schrift keine Lehre zuschreiben soll, die nicht mit völliger Deutlichkeit aus ihrer Geschichte sich ergibt. Wie aber ihre Geschichte beschaffen sein und was enthalten muß, davon soll jetzt die Rede sein.

1. muß sie die Natur und die Eigentümlichkeiten der Sprache, in welche die Bücher der Schrift geschrieben sind und deren sich ihre Verfasser zu bedienen pflegten, zu ihrem Gegenstand haben. Auf diese Weise werden wir imstand sein, den verschiedenen Sinn, den eine jede Rede nach dem gewöhnlichen Sprachgebrauch haben kann, ausfindig zu machen. [...]

2. muß die Geschichte die Aussprüche eines jeden Buches zusammenstellen und sie nach Hauptgesichtspunkten ordnen, damit man alles, was sich über einen und denselben Gegenstand findet, gleich zur Hand hat. Dann muß sie alle Ausspüche anmerken, die zweideutig oder dunkel sind oder sich zu widersprechen scheinen. Dunkel oder klar nenne ich Aussprüche, je nachdem ihr Sinn aus dem Zusammenhang schwer oder leicht mit der Vernunft zu verstehen ist; denn bloß um den Sinn der Rede, nicht um ihre Wahrheit handelt es sich. [...]

3. endlich muß diese Geschichte über die Schicksale sämtlicher prophetischer Bücher Auskunft geben, soweit wir noch davon wissen können, also über das Leben, die Sitten und die Bestrebungen des Verfassers der einzelnen Bücher, wer er gewesen ist, bei welcher Gelegenheit, zu welcher Zeit, für wen und schließlich in welcher Sprache er schrieb; dann über das Geschick jedes einzelnen Buches, nämlich wie man es zuerst erhalten hat und in wessen Hände es gekommen ist, ferner, wieviel Lesarten es davon gibt und auf wessen Rat es unter die Heiligen Schriften aufgenommen wurde, und schließlich, auf welche Weise all die Bücher, die wir heute die heiligen nennen, zu einem Ganzen vereinigt worden sind. Das alles, meine ich, muß die Geschichte der Schrift enthalten. (S.135-138)

q.gif (1003 Byte)
Baruch de Spinoza: Theologisch-politischer Traktat. Hg. v. C. Gebhardt, Leipzig 1908.


Ständeklausel

Die Ständeklausel ist ein dramenpoetisches Prinzip, das die dramatische Produktion über mehr als zwei Jahrtausende beeinflußte. Sie geht auf Aristoteles zurück, der in seiner Poetik die Tragödie für die Darstellung der Konflikte und Probleme der "guten" Menschen reserviert hat, die "schlechteren Menschen" jedoch er auf die Komödie verwies, in der sie mit ihren Schwierigkeiten und Unzulänglichkeiten dargestellt und verlacht werden sollten. Opitz greift diese Scheidung dann 1624 in seinem Buch von der Deutschen Poeterey auf und definiert den guten als den adeligen Menschen, den schlechteren als den Bürger. Auch Gottsched hält mehr als hundert Jahre später in seinem Versuch einer critischen Dichtkunst vor die Deutschen an dieser Vorschrift fest. Erst mit Lessing findet ein Umdenken statt. Er entwickelt das bürgerliche Trauerspiel, eine spezifisch aufklärerische Form der Tragödie, in der die Bürger mit ihren Problemen dramatisch präsentiert werden. Es ist kaum noch der Erwähnung wert, daß die Ständeklausel im 20. Jahrhundert natürlich keine Rolle mehr spielt.

©rein


Emil Staiger

* 08.02.1908, Kreuzlingen
† 28.04.1987, Horgen

Germanistischer Literaturwissenschaftler

Staiger war durch seine langjährige Lehrtätigkeit an der Universität Zürich und durch Bücher wie Die Zeit als Einbildungskraft des Dichters (1939) oder Grundbegriffe der Poetik (1946) seit den vierziger Jahren einer der renommiertesten deutschsprachigen Literaturwissenschaftler. Nach Ende des Zweiten Weltkrieg trug er maßgeblich zum methodischen Siegeszug der sogenannten werkimmanenten Interpretation auch in (West-)Deutschland bei.

In literaturtheoretischer Hinsicht bemühte er sich um eine überzeitliche, anthropologische Bestimmung literarischer Kategorien, z.B. der dichterischen Gattungen, in denen er "fundamentale Möglichkeiten des menschlichen Daseins" ausgedrückt sah: - im Lyrischen etwa die Dimension der Vergangenheit, im Epischen die der Gegenwart und im Dramatischen die der Zukunft. Eine punktuelle Anlehnung an die philosophische Phänomenologie bzw. an die Existenzphilosophie Martin Heideggers ist nicht zu verkennen; dennoch bleibt die hermeneutische Reflexion - besonders was die Historizität von Text und Interpretation angeht - sehr verkürzt. Literaturhistorisch galt Staigers Interesse besonders der klassisschen und nachklassischen Literatur deutscher Sprache. Aufsehen erregte, im Kontrast dazu, 1967 seine scharfe Polemik gegen die Gegenwartsliteratur (sog. Zürcher Literaturstreit).

Staigers Vortrag Die Kunst der Interpretation (1955) läßt die grundsätzliche Übereinstimmung mit (und einen gewissen Unterschied zu) Wolfgang Kaysers Position leicht erkennen: "Als wissenschaftliche Richtung [...] hat sich die Interpretation - die Stilkritik oder immanente Deutung der Texte - erst seit zehn bis fünfzehn Jahren durchgesetzt. Erst jetzt wird erklärt, den Forscher gehe allein das Wort der Dichter an; er habe sich nur um das zu kümmern, was in der Sprache verwirklicht sei." Staiger will im Meinungsstreit über diese Richtung "versuchen, ein Beispiel zu geben, eine Interpretation, und [...] bei jedem Schritt überlegen, wohin er führt und ob er wissenschaftlich verantwortet werden kann."

Anhand von Eduard Mörikes Gedicht Auf eine Lampe zeigt Staiger nun seinen methodischen Weg vom naiven Wortverständnis über die affektive Einfühlung zur sogenannten Stilkritik. "Diese Verse bedürfen keines Kommentars. Wer Deutsch kann, erfaßt den Wortlaut des Textes." Aber der Interpret versucht "etwas über die Dichtung auszusagen, was ihr Geheimnis und ihre Schönheit, ohne sie zu zerstören, erschließt". Möglich scheint dies nur auf Grundlage einer affektiven Wirkung: "die Verse sprechen uns an; wir sind geneigt, sie wieder zu lesen, uns ihren Zauber,ihren dunkel gefühlten Gehalt zu eigen zu machen. [...] Das allersubjektivste Gefühl gilt als Basis der wissenschaftlichen Arbeit! Ich kann und will es nicht leugnen."

Allerdings soll das affektive Berührtsein, ja die 'Liebe' zum Text in analytische Erkenntnis umgesetzt werden. Staiger möchte "begreifen, was mich ergreift". Alle Beobachtungen am Text (etwa zu Wortwahl, Klang, Metrik und Rhythmus) haben ein gemeinsames Ziel: die stilistische Individualität des Werkes zu bestimmen. "Wir nennen Stil das, worin ein vollkommenes Kunstwerk - oder das ganze Schaffen eines Künstlers oder auch einer Zeit - in allen Aspekten übereinstimmt. [...] Im Stil ist das Mannigfaltige eins. Er ist die Dauer im Wechsel. Daher denn alles Vergängliche unvergänglichen Sinn gewinnt durch Stil. Kunstgebilde sind vollkommen, wenn sie stilistisch einstimmig sind."

Solche Stilkritik ist nur teilweise erlernbar, zum anderen Teil bleibt sie intuitiv. Daraus folgt auch für Staiger: "Nicht jeder Beliebige kann Literarhistoriker sein. Begabung wird erfordert, außer der wissenschaftlichen Fähigkeit ein reiches und empfängliches Herz, ein Gemüt mit vielen Saiten, das auf die verschiedensten Töne anspricht." (S.7ff.)

Seit Mitte der sechziger Jahre wurde immer deutlicher Kritik an Staigers Positionen (wie auch an denen von Wolfgang Kayser) vorgetragen. Sie richtete sich gegen die ahistorische Vorstellung vom dichterischen Werk, die leitende Rolle des Gefühls bei der Interpretation, den engen, aber kaum begründeten Kanon der wertvollen Werke - und nicht zuletzt auch gegen die elitäre Bestimmung der literaturwissenschaftlichen Tätigkeit. Aus historischem Abstand hat später Klaus Berghahn eine abwägende Bewertung dieser Positionen vorgenommen.

© JV

Wichtige Schriften:

  • Die Zeit als Einbildungskraft des Dichters (1939)
  • Grundbegriffe der Poetik (1946)
  • Die Kunst der Interpretation (1955)

Sekundärliteratur:

  1. M.B. Benn: Problematische Aspekte der Stilkritik. Bemerkungen zu der literaturwissenschaftlichen Methode Emil Staigers, in: R. Grimm/J. Hermand (Hg.): Methodenfragen der deutschen Literaturwissenschaft, Darmstadt 1973, S.255-267.
  2. B. Böschenstein: Emil Staigers "Grundbegriffe": ihre romantischen und klassischen Ursprünge, in: W. Barner/C. König (Hg.): Zeitenwechsel. Germanistische Literaturwissenschaft vor und nach 1945, Frankfurt/M. 1996, S.268-281.
  3. P. Salm: Drei Richtungen der Literaturwissenschaft: Scherer - Walzel - Staiger, Tübingen 1970.


Emil Staiger: Grundbegriffe der Poetik (zur Lyrik)

Emil Staiger:
Grundbegriffe der Poetik (zur Lyrik)
(1946)

In seiner 1946 publizierten Untersuchung Grundbegriffe der Poetik versucht Staiger eine neue, anthropologische Bestimmung nicht so sehr der Lyrik, als vielmehr des Lyrischen. Sich von den Überlegungen Hegels absetzend, definiert Staiger das "lyrische Dasein" als einen spezifischen menschlichen Zustand, in dem die Subjekt-Objekt Trennung aufgehoben sei. Damit wendet er sich gegen das traditionelle Verständnis von Lyrik als rein subjektivem Ausdruck. Vielmehr erblickt Staiger im Lyrischen eine Verfaßtheit, in der das Subjekt die Grenzen seiner Identität überschreitet und für einen Augenblick im Dasein aufgeht - weshalb weder Subjektivität noch Objektivität angemessene Kategorien der Beschreibung sind.

"Der Gegensatz [zwischen Lyrik und Epik] wird aber auch noch in einem anderen Sinne ausgelegt. Der Epiker stelle die Außenwelt, der Lyriker seine Innenwelt dar. Lyrische Dichtung sei innerlich. Was heißt das? Im Epischen besteht, wie sich zeigen wird ein Gegenüber: hier das unbewegte Gemüt des Erzählers, dort das bewegte Geschehen. Was soll aber "innerlich" besagen? (...) Die Rede von "innen" und "außen" entsteht aus der Guckkastenvorstellung vom Wesen des Menschen: Die Seele haust im Körper und läßt durch die Sinne die Außenwelt, zumal durch die Augen die Bilder herein. Sosehr sich heute jedermann gegen diese Vorstellung ereifert, sie wurzelt tief in unserem Geist und läßt sich kaum je ganz überwinden. Der Anblick des Menschen, der vor uns wandelt und körperlich scharf umrissen ist, aus dessen Augen die Seele leuchtet, legt sie uns immer wieder nahe. Und freilich, ganz sinnlos ist sie nicht. Daß wir durch den Körper von der Außebwelt geschieden sind, ist eine Erfahrung, die zu einer bestimmten – der epischen – Stufe gehört. Im Epischen stellt sich der Körper dar. Deshalb gehen uns im epischen Dasein die Dinge als Außenwelt auf. Im lyrischen Dasein gilt das nicht. Da gibt es noch keine Gegenstände. Weil es aber noch keine Gegenstände, noch keine Objekte gibt, gibt es hier auch noch kein Subjekt. Und jetzt erkennen wir den Fehler, der die Begriffsverwirrung verschuldet. Wenn lyrische Dichtung nicht objektiv ist, so darf sie darum doch nicht subjektiv heißen. Und wenn sie nicht Außenwelt darstellt, stellt sie dennoch auch keine Innenwelt dar. Sondern "innen" und "außen", "subjektiv" und "objektiv" sind in der lyrischen Poesie überhaupt nicht geschieden." (S.44f.)

©TvH

q.gif (1003 Byte)
Emil Staiger: Grundbegriffe der Poetik, München 1971.


Stanze

von ital. stanza: Zimmer, Aufenthaltsort, Strophe

Die Stanze ist die herrschende Strophenform der klassischen italienischen Epik (Ariost, Tasso), die sich gerade in den romanischen Ländern jedoch früh auch in Dramatik und Lyrik durchsetzte. Eine Stanze besteht aus acht Elfsilblern, die sich nach dem Schema ab / ab / ab / cc reimen. Das durch die Reimabfolge herausgehobene letzte Verspaar ist meist auch inhaltlich von besonderer Bedeutung, indem das Gesagte zusammengefaßt, gesteigert oder pointiert wird.

In Deutschland ist die Stanze seit dem 18. Jahrhundert als lyrische Strophenform gängig, um die Jahrhundertwende gab es eine regelrechte Stanzenmode. Als Beispiel die erste Strophe des im Jahre 1800 entstandenen Gedichts Wiedergeburt von Johann Wilhelm Süvern:

Ins Dunkel will des Jahres Licht sich neigen; | (a)
Des Lebens heiße Glut, sie kehret wieder | (b)
In ew’gen Feuers Schooß zurück; es schweigen, | (a)
Die sie entzündet, schon im Hain die Lieder; | (b)
Die Liebe flieht, und kalt entlöst den Zweigen | (a)
Sich mattes Laub, der Blumen Schmuck sinkt nieder. | (b)
Das Herz erstirbt, die Adern sind verschlossen, | (c)
Worin Gedeihn und Kraft sich frisch ergossen. | (c) | (S.1802)

©TvH

q.gif (1003 Byte)
Johann Wilhelm Süvern: Wiedergeburt, in: Das deutsche Gedicht. Epochen der deutschen Lyrik, 1800-1830, hg. v. Jost Schillemeit, München 1970.


Karlheinz Stierle

* 22.11.1936

Romanistischer Literaturwissenschaftler

Für eine Öffnung des Hermeneutischen Zirkels ist der Titel eines Vortrags, den Karlheinz Stierle im Jahr 1985 hielt. Darin nimmt er Bezug auf Gadamers Wahrheit und Methode (1960). Er kritisiert dessen Methodenfeindlichkeit, also die Abneigung, sachliche oder symbolische Zusammenhänge nach intersubjektiv kontrollierten Regeln zu analysieren und fordert eine neue, methodenfreundliche Hermeneutik: "Diese müßte an der von Heidegger postulierten und von Gadamer auf die Welt der überlieferten Texte zurückbezogenen Legitimität des hermeneutischen Zirkels festhalten und dennoch das von diesen Ausgegrenzte, die Methode, wieder in die hermeneutische Bewegung integrieren." (S.49) Dabei sei in der Form des sogenannten "struktural-hermeneutischen Zirkels" zu verfahren, zu dem der hermeneutische Zirkel Gadamers - das "Sinngeschehens zwischen Überlieferung und Aneigung"- erweitert werden müsse.

Hermeneutik hat sich für Stierle nicht - wie für Gadamer - allein auf der Ebene des "Geschehens" zu bewegen. Gadamer sieht in ihr die besondere Art und Weise, in der ein kulturell gewachsener Überlieferungs-, Traditions und Normzusammenhang aufrechterhalten bzw. weiterentwickelt wird. Stierle sieht ihre zentrale Aufgabe eher auf der Metaebene. Seiner Ansicht nach hat Hermeneutik dieses Überlieferungsgeschehen in den Mittelpunkt zu stellen und seine Gesetzmäßigkeiten aufzuzeigen: "So liegt es nahe, als das eigentliche Thema der hermeneutischen Operation das Verhältnis von erster, gleichsam noch passiv erfahrener und mehr oder weniger bewußtloser Lektüre zur zweiten, bewußt aneignenden und durcharbeitenden Lektüre anzusehen. [...] Es geht also darum, das schon Verstandene zu verstehen und damit zugleich das Verstehen des schon Verstandenen zu verstehen." (S.353)

Dazu aber bedarf es einer wissenschaftlichen Methode. Stierle schlägt vor, bei der hermeneutischen Betrachtungsweise auf den Strukturalismus sowie die daraus abgeleitete Erzählanalyse und deren Einsichten in den Bau der Erzählformen zurückzugreifen. Hermeneutik könne sich aber nicht damit zufrieden geben, die Struktur des Textes offenzulegen, sondern müsse "in einem methodischen Gang der Betrachtung bis zur Komplexität des konkreten Textes und zur Vielfalt seiner Kontexte weiterführen", denn nur diese "Umkehrung" sei geeignet, "die ästhetische Erfahrung selbst immer bewußter zu machen" (S.351).

Schließlich plädiert Stierle - in seinem Buch Text als Handlung - für eine sogenannte "systematische Literaturwissenschaft", die der historischen Literaturwissenschaft "systematische Bezugsrahmen" erarbeiten und so von "orientierender Kraft" für die Erfassung konkreter literarischer Manifestationen sein soll: "Weder die reine Intention noch die reine Rezeption können den Ausgangspunkt einer systematischen Literaturwissenschaft bilden. Sie bedürfen beide der Objektivation in einem Textschema, das der Produktion wie der Rezeption als verbindlich vorausliegt. Der Sinn des Handelns ist nie durch sich selbst evident, sondern durch seine Bezogenheit auf ein Handlungsschema, das seinen institutionellen Ort hat im Rahmen eines gegebenen kulturellen Handlungssystems." (S.9)

© DS

q.gif (1003 Byte)

  • Karlheinz Stierle: Für eine Öffnung des Hermeneutischen Zirkels, in: Poetica 17 (1985), H. 3/4.
  • Karlheinz Stierle: Text als Handlung, München 1975.


Stimme des Erzählers

Die ´Stimme´ stellt für Gérard Genette neben dem ´Modus´ (vgl. Fokalisierungstypen) und der ´Zeit´ (vgl. Zeitstruktur nach Genette) eine wichtige Kategorie zur Analyse der Erzählung dar. Im Unterschied zum ´Modus´, wo die Frage "Wer nimmt wahr?" im Mittelpunkt steht, geht es hier um die Frage "Wer spricht?". Genette unterteilt sie in mehrere Aspekte, nämlich: ´Zeit der Narration´, ´narrative Ebene´ und ´Person´.

Bei der ´Zeit der Narration´ wird die narrative Instanz in Beziehung gesetzt zu der von ihr erzählten Geschichte. Die üblichste und am weitesten verbreitete Form der Erzählung bildet sicherlich die ´spätere Narration´, in der (in einem Vergangenheitstempus) zurückliegende Ereignisse erzählt werden. Viel seltener, aber durchaus möglich ist auch eine ´frühere Narration´, wenn nämlich im Futur oder im futurischen Präsens erzählt wird. Ein typischer Fall wären Zukunftsromane, wenngleich hier die narrative Instanz in aller Regel vordatiert wird. Ein dritter, durchaus geläufiger Typ ist die ´gleichzeitige Narration´, bei dem das Erzählen - im Präsens - die Handlung simultan begleitet (häufig z.B. im faktualen Genre der Sportreportage).

Die ´narrativen Ebenen´ erlangen vor allem dann Bedeutung, wenn verschiedene Erzählungen ineinander verschachtelt werden. Jede Erzählung erschafft ein räumlich-zeitliches Universum, das man auch als ´Diegese´ bezeichnet. Wenn innerhalb eines Romans von einer Figur eine in sich abgeschlossene Geschichte erzählt wird, existieren bereits zwei ´Diegesen´, von denen die zweite in die erste "eingelassen" ist. In Erzählungen diesen Typs (wie beispielsweise Boccaccios Il Decamerone oder die Märchen aus Tausendundeiner Nacht) können diese verschiedenen Ebenen der Erzählung und vor allem die Beziehungen, die zwischen ihren ´Diegesen´ bestehen, untersucht werden (vgl. metafiction).

Unter dem dritten Aspekt der Stimme, der ´Person´, greift Genette das Problem der Erzählung in der 1. oder 3. Person auf. Prinzipiell kann sich jeder, und nicht nur der sogenannte Ich-Erzähler, sondern beispielsweise auch ein auktorialer Erzähler, in der 1.Person zu Wort melden. Dieses Phänomen der ´Stimme´ ist also nicht zwangsläufig mit einem bestimmten Blickwinkel, den Fokalisierungstypen verbunden. Entscheidend ist vielmehr, ob der Erzähler in der Geschichte, die er erzählt, als Figur anwesend ist oder nicht. Den ersten Fall bezeichnet Genette als einen ´homodiegetischen´ Erzähler, den zweiten als einen ´heterodiegetischen´.

© SR

Sekundärliteratur:

  1. G. Genette: Die Erzählung, hg. von J. Vogt, München 1994.


Strophe

griech.: Wendung

Die aus mehreren Versen bestehende, sich mehrfach wiederholende metrische Einheit eines Gedichts heißt Strophe. Die einzelnen Strophen sind durch eine Leerzeile voneinander getrennt. Von Strophen im strengeren Sinne spricht man, wenn diese sich durch strukturelle Übereinstimmungen in Metrum, Rhythmus und / oder Reim wiederholen. Anderenfalls, wie häufig in der modernen Lyrik, nennt man die deutlich voneinander abgesetzten Einheiten präziser Abschnitte.

In den traditionellen lyrischen Formen sind Strophen durch ein streng geregeltes Metrum oder zusätzlich durch ein bestimmtes Reimschema charakterisiert. Wichtige Strophenformen sind: die antike Odenstrophe, die in der italienischen Lyrik entwickelten Terzine und Stanze, die konventionelle Volksliedstrophe und die aus der englischen Balladendichtung stammenden Chevy-Chase-Strophe.

©TvH

Sekundärliteratur:

F. Schlawe: Die deutschen Strophenformen. Systematisch-chronologische Register zur deutschen Lyrik 1600-1950. Stuttgart1972.


Strukturalismus

Als interdisziplinäre Forschungsrichtung, die ihren produktiven Höhepunkt in den sechziger und siebziger Jahren des 20. Jahrhunderts hatte, beruft sich der Strukturalismus vor allem auf die Einsichten und Methoden des Linguisten Ferdinand de Saussure zum Aufbau von Sprachen und anderen Bedeutungssystemen (zum Beispiel eines literarischen Werkes).

Im Mittelpunkt der strukturalistischen Literaturwissenschaft steht die einem Werk zugrundeliegende Struktur: Strukturen sind als regelhafte Zusammenhänge nicht sichtbar, sondern nur rekonstruierbar. Ziel einer Strukturanalyse ist es, sämtliche Einheiten eines Systems (einer Struktur) herauszuarbeiten und zu klassifizieren sowie die Regeln ihrer Kombination zu beschreiben. Struktur bezeichnet die Menge der Beziehungen zwischen den Elementen eines Systems.

Der Rückgriff auf Saussures relationales Zeichenmodell und auf die von ihm als willkürlich gesetzt erkannte Verbindung zwischen Bezeichnetem und Bezeichnendem erlaubt es, die Bedeutung eines Zeichens nicht aus dem Bezug auf die außersprachliche Wirklichkeit (aus der Referenz) heraus zu verstehen, sondern allein aus seiner Stellung im Beziehungsgefüge der Struktur. Strukturalisten betonen daher die synchrone Untersuchung einer Werkstruktur und weisen außersystemische Determinanten wie beispielsweise die Biographie des Autors oder sozial- und kulturgeschichtliche Aspekte zurück. Gleichzeitig liefern sie ein analytisches Handwerkszeug, mit dem die Mechanismen literarischer Werke untersucht werden können und tragen so zur "Entmystifizierung der Literatur" (Eagleton, S. 86) und zu einer intersubjektiv nachvollziehbaren Interpretation bei.

Am Inhalt eines Textes ist die Strukturanalyse nicht interessiert: Hat man mit den Beziehungen zwischen den Einheiten das formale Organisationsprinzip des Werkes erkannt und die Regeln ihrer Zusammenstellung benannt, so lassen sich die Einheiten (genau wie in einem Satzbaumodell) austauschen. Wenn die spezifischen Inhalte eines Textes austauschbar sind, kann man in einem bestimmten Sinne sagen, daß der ‚Inhalt‘ [der Erzählung ihre] Struktur ist. Ihr ‚Thema‘ sind ihre eigenen internen Beziehungen, ihre eigenen Formen der Sinngebung. (Eagleton, S. 74)

Eine Richtung innerhalb der strukturalistischen Literaturwissenschaft hat sich darauf konzentriert, die einen Text beherrschenden binären Oppositionen zu bestimmen, um das darin enthaltene Weltmodell zu rekonstruieren. Den wohl nachhaltigsten Einfluß hat die strukturale Methode aber – über den Umweg der Mythenforschung von Claude Lévi-Strauss [pop-up] – auf die Erzählforschung ausgeübt [Querverweis Narratologie]. Sie ist darum bemüht, unter der Oberfläche des Erzählten bestimmte Tiefenstrukturen zu erarbeiten, die für viele oder alle Erzählungen überhaupt gelten. R. Barthes, A.J. Greimas (Strukturale Semantik, 1975) und G. Genette sind die produktivsten Vertreter dieser Richtung. So erhellend gerade die erzähltheoretischen Einsichten – beispielsweise von Genette – auch sind, dem Strukturalismus wird zurecht zweierlei vorgeworfen: Erstens werden in seiner Betrachtungsweise individuelle Phänomene häufig zu bloßen Beispielsätzen eines Regelwerks reduziert. Zweitens gilt der Strukturalismus als haarsträubend ahistorisch (Eagleton, S. 89), weil er die historisch bedingte Entwicklung der angeblich universellen Strukturmuster nicht berücksichtigt und den Aspekt von Literatur als einer sozialen Praxis (Eagleton, S. 92) völlig ignoriert.

© pflug

Wichtige Schriften:

  • R. Barthes: Einführung in die strukturale Analyse von Erzählungen, in: ders., Das semiologische Abenteuer, Frankfurt am Main 1987.
  • G. Genette: Die Erzählung, München 1994.
  • J. M. Lotman: Die Struktur des künstlerischen Textes, Frankfurt am Main 1973.

Sekundärliteratur:

  1. J. Culler: Structuralist Poetics, London 1975.
  2. T. Eagleton: Einführung in die Literaturtheorie, Stuttgart 1994.
  3. G. Schiwy: Der französische Strukturalismus, München 1973.


Sturm und Drang

Die Epoche des "Sturm und Drang", deren Beginn zumeist auf das Jahr 1769 datiert wird (in diesem Jahr erscheint Johann Gottfried Herders Journal meiner Reise im Jahre 1769), ist eine auf Deutschland beschränkte literarisch-weltanschauliche Bewegung und besitzt keine Entsprechung in Musik, Malerei oder Architektur. Der Begriff war schon bald nach 1770 gebräuchlich, also vor der Veröffentlichung von Friedrich Maximilian Klingers gleichnamigen Drama (1777), das später der ganzen Epoche ihren Namen gab.

Traditionellerweise wurde der Sturm und Drang durch den Gegensatz Rationalismus - Irrationalismus als Gegenbewegung zur vorangehenden Epoche der Aufklärung definiert. In der aktuellen Forschung wird dagegen das spannungsvolle Verhältnis von Aufklärung und Sturm und Drang betont, ein Festhalten der Stürmer und Dränger an Idealen der Aufklärung einerseits und eine radikale Kritik an aufklärerischem Gedankengut andererseits. Gegenüber dem aufklärerischen Konzept allgemein menschlicher Rationalität betont der Sturm und Drang insbesondere das Partikular-Menschliche: die Individualität des Einzelnen, die Sinnlichkeit, die Totalität von Herz und Geist, von Vernunft, Phantasie und Gefühl.

Der ästhetische Zentralbegriff des Sturm und Drang: das Genie, theoretisch ausgearbeitet in Herders Shakespear (1773), Johann Wolfgang von Goethes Zum Shakespeare Tag (1771) oder Jakob Michael Reinhold Lenz’ Anmerkungen übers Theater (1774), weist über die Kunst hinaus auf ein neues Lebensverständnis jenseits ständischer und traditioneller Ordnungen. Gesellschaftspolitisch an die zunehmende Emanzipation des Bürgertums, literatursoziologisch an die Veränderungen des ‘literarischen Marktes’, ästhetisch an die Kritik der traditionellen Regelpoetik gekoppelt, konzipiert sich das Genie als naturgegebene ‘schöpferische Kraft’, die sich durch Spontaneität, Intensität und Originalität seiner Empfindungen auszeichnet. Damit steht es in enger Verbindung zum weltanschaulichen Zentralbegriff des Sturm und Drang: zur Natur. Der die Natur ‘nachahmende’ Künstler ist keiner, der Natur wiederholt (‘natura naturata’), sondern der analog zur Natur produziert (‘natura naturans’). Naturnachnahmung heißt, selbst schöpferisch zu werden.

Diese ‘schöpferische Kraft’ wird in den literarischen Gattungen auf unterschiedliche Weise realisiert. Die Dramen gestalten vor allem soziale Konflikte zwischen einem vereinzelten Individuum und der Gesellschaft. Zu den wichtigen Beispielen gehören Goethes Götz von Berlichingen (1771), Friedrich Schillers Die Räuber (1776) und Klingers Die Zwillinge (1776). In der Prosa (z.B. Goethes Die Leiden des jungen Werther [1774], Jakob Michael Reinhold Lenz Der Waldbruder [1776]) wird ein reich entfaltete Subjektivität vorgeführt, die aber an der Realität zerbrechen kann. In der Lyrik steht das Verhältnis des lyrischen Ich zu der ihn umgebenden, pantheistisch (Pantheismus = Lehre, in der Gott und Welt identisch sind) gedachten Natur zur Diskussion; zu nennen sind hier insbesondere Goethes frühe Gedichte, zum Beispiel Mailied (1771), Prometheus (1773) oder Ganymed (1773).

Die Grenzen und die Gefährdungen des Genies kommen in diesen Texten zum Ausdruck. Der Selbstmord Werthers, das Scheitern Götz von Berlichingens oder Karl Moors (in Schillers Die Räuber) sind nicht zuletzt Resultat einer gesellschaftlichen Situation, in der sich die Individualitäts- und Geniegedanken der durchweg jungen, bürgerlichen Stürmer und Dränger nur im literarisch-kulturellen Bereich durchsetzen, im politischen und ökonomischen Bereich jedoch keinerlei Basis finden.

ã CH

Sekundärliteratur:

  1. A. Huyssen: Drama des Sturm und Drang. Kommentar zu einer Epoche, München 1980.
  2. W. Hinck (Hrsg.): Sturm und Drang. Ein literaturwissenschaftliches Studienbuch, Kornberg/Ts. 1978.
  3. B. Plachta (Hrsg.): Sturm und Drang: geistiger Aufbruch 1770 - 1790 im Spiegel der Literatur, Tübingen 1997.


Synekdoche

griech.: Mitverstehen, Mitaufnehmen eines Ausdrucks durch einen anderen

Bei der Synekdoche sind der verwendete Begriff und das Bezeichnete eng miteinander verwandt. Aber die Synekdoche verkörpert nur einen Teil des Bezeichneten, ist sozusagen weniger ("Er steht unter dem Pantoffel", Pantoffel = Frau), oder geht weit über das Bezeichnete hinaus ("Er kam um durch das Eisen", Eisen = Schwert). "Man versteht unter einem kleinen Teil das Ganze oder unter dem Ganzen einen Teil", so brachte es Cicero dies Verfahren auf den Punkt. Statt des Vielfachen steht das Einfache ("der Römer" für die Gesamtheit aller Römer), statt der Einzahl die Mehrzahl ("Wir haben das Volk beeindruckt und uns als Redner erzeigt", sagte Cicero, obwohl er nur von sich sprach.), statt der Gattung die Art (Sterbliche für Menschen), statt der Art ein Exemplar, statt der Art die Gattung (Brot für den gesamten Lebensunterhalt), und ein Teil steht statt des Ganzen ("Komm unter mein Dach", Dach = Haus). Diese besonders häufige Variante ist auch als pars pro toto bekannt.


Synonym

griech. synonymos: gleichnamig

Unter dem Synonym versteht man ein gleichbedeutendes Wort. Für ein Signifikat gibt es also mehrere Signifikanten. Das bedeutet jedoch nicht, daß der Sinn eines Synonyms vollkommen mit dem Sinn des Wortes übereinstimmt, mit dem es bedeutungsverwandt ist. Es gibt – teilweise deutliche, teilweise schwache – Unterschiede im Begriffskern, Sprachniveau oder Gefühlsgehalt. Es ist gewiß ein Unterschied, ob man seinen Ehemann als Gatten, bessere Hälfte oder ‚meinen Ollen‘ tituliert. Zwar handelt es sich zweifellos immer um das gleiche Signifikat, aber die Bedeutungsvariationen der Signifikanten bzw. ‚Synonyme‘ sind unübersehbar.

Als Nutzer moderner Textverarbeitungsprogramme haben Sie diese Variationsmöglichkeiten im schnellen Zugriff. Ein sehr verbreitetes Textprogramm bietet z. B. als Synonyme für das Wort "hören": vernehmen, verstehen, wahrnehmen, akustisch aufnehmen. Hier werden die Variationen schnell klar: ‚vernehmen‘ hat eindeutig einen feierlicheren Klang als ‚hören‘, ‚verstehen‘ geht semantisch weit über ‚hören‘ hinaus, denn es impliziert kommunikationstheoretisch den nächsten Schritt, nämlich das Verstehen des Gehörten, ‚wahrnehmen‘ wiederum ist viel unspezifischer als ‚hören‘ und könnte sich auch auf visuelle, olfaktorische oder taktile Wahrnehmung beziehen, ‚akustisch aufnehmen‘ ist dann eindeutig ein sehr steifer und technischer Ausdruck.


Syntagma

griech.: Zusammenordnung

Eine grammatisch und logisch eng zusammengehörige Wortgruppe, wie etwa Artikel, Substantiv und Prädikat heißt Syntagma. Das Ende eines Syntagmas wird meist durch eine kleine Sprechpause signalisiert. Wird in einem lyrischen Text ein Syntagma zerrissen und auf zwei Verse verteilt, so spricht man von einem Enjambement.

©TvH


Systemtheorie und Literatur

Die systemtheoretische Literaturwissenschaft ist ein weites Feld. Versucht man sie auf den kleinsten gemeinsamen Nenner zu bringen, kann man sagen: Sie ist weniger eine Methode zur Interpretation/ Analyse eines einzelnen literarischen Textes in seiner Ganzheit (Hermeneutik), sondern vielmehr ein Ansatz, der sich der Literatur als einem sozialen Phänomen nähert. Dies erscheint nur folgerichtig, wenn man bedenkt, daß die meisten Literaturwissenschaftler dieser Forschungsrichtung als ihren geistigen Vater einen Soziologen, nämlich Niklas Luhmann nennen.

Literatur ist ein System, in dem nach bestimmten Regeln Werke produziert werden, diese Werke eine bestimmte Funktion haben und ihre Wahrnehmung als Kunstwerke auf bestimmte Art und Weise gesteuert wird. Weiterhin sieht der Systemtheoretiker die literarischen Texte als Aussagen über gesellschaftliche Veränderungen oder als Vorbereiter derselben. Der gesellschaftliche Wandel wird oftmals erst durch die Sinnproduktion literarischer Texte ermöglicht. So finden Sie die Idee von der Freiheit des Menschen zunächst in Philosophie und Literatur, also in Texten, die im weitesten Sinne literarisch sind. In Abgrenzung zur Empirischen Literaturwissenschaft, die sich häufig auf die Systemtheorie beruft, geht es der hier vorgestellten Richtung der Literaturwissenschaft nicht nur um die sozialen Handlungen im ‚Literatursystem', sondern auch um die konkrete Gestalt der Texte.
Um die Systemtheorie näher zu charakterisieren, ist es am anschaulichsten, ihre typischsten Fragen vorzustellen. Einige dieser Fragen lauten:

- Wie hat sich Literatur über die Jahrhunderte/ Jahrtausende im Kontext der sie umgebenden Gesellschaft entwickelt?
- Welche verschiedenen Funktionen hatte Literatur im historischen Prozeß inne?
- Wie hat sich Literatur im Verlauf der Gesellschaftsevolution von der stratifikatorisch differenzierten Gesellschaft zur funktional differenzierten Gesellschaft als autonomes Funktionssystem ausdifferenziert?

Diese Veränderung der Gesellschaftsdifferenzierung bezeichnet die radikalen Umbrüche in Philosophie, Literatur, Politik, Technik, Recht um 1800. Die Systemtheoretiker gehen davon aus, daß - grob gesagt - die Gesellschaft vor 1800 stratifikatorisch strukturiert war. Was heißt das? Das heißt zum einen, daß die Gesellschaft nach Ständen gegliedert war, zum zweiten, daß der Stand, in den man hinein geboren wurde, darüber entschied, inwiefern man an der Gesellschaft teilnehmen konnte. Ob man Recht bekam oder nicht, ob man ein politisches Mitbestimmungsrecht hatte oder nicht, ob man heiraten oder lieben durfte, wen oder wann man will oder nicht, usw. usw. usw..... Diese verschiedenen Bereiche des Rechts, der Politik, der Religion, der Liebe verändern um 1800 ihre Logiken. Sie sind nicht mehr länger an die Hierarchie der Stände gebunden, sondern werden zu autonomen Funktionssystemen, an denen der Einzelne partizipieren kann. Das Rechtssystem entscheidet über Recht und Unrecht, ohne Ansicht der Person ("Justitia ist blind") und ohne direkte Eingriffe von außen, z. B. durch den Fürsten oder andere politische Vertreter.

Jedes System hat eine spezifische Funktion, für die es exklusiv zuständig ist. Das Rechtssystem formuliert Rechtsnormen und sichert sie, das Wirtschaftssystem verteilt knappe Güter, und das Literatursystem hat die Funktion Weltkontingenz zu erzeugen, also der Wirklichkeit eine zweite Wirklichkeit gegenüberzustellen, die schöner, fortschrittlicher, besser, oder einfach nur anders ist als die eigentliche Wirklichkeit. Literatur führt uns also stets eine Alternative vor Augen. Das können , eher auf den Einzelnen gemünzt, alternative Handlungen z. B. in Bezug auf das Ende einer Liebesbeziehung, oder - globaler gesehen - auch vollständig alternative Gesellschaftsmodelle sein.

Welche Fragen stellt nun der systemtheoretisch orientierte Literaturwissenschaftler? Stellvertretend für viele sollen zwei Namen stehen.

Der Hamburger Germanist Jörg Schönert untersucht u.a. anshand von literarischen Texten, Rezensionen, Vorträgen, Akten u.a., inwiefern sich das Literatursystem vom Rechtssystem abgrenzt, also an Autonomie gewinnt. Wer ist schuldig, wer ist unschuldig? Wie argumentiert der Roman, wie argumentiert die Justiz? Schönert sieht für die Zeit vor 1800 eine relative Nähe des rechtlichen zum literarischen Diskurs. Rechts- und Literatursystem beschäftigen sich hauptsächlich mit den sozialen und psychologischen Wurzeln des Verbrechens. Für die Zeit von 1830-1890 kommt er dann zu einem ganz anderen Ergebnis: Die Kriminalnovelle vernachlässigt die Wirklichkeit der Justiz, sie formuliert fortan eine Aufforderung zur moralischen Selbstkontrolle des Individuums. Das Rechtssystem beschäftigt sich nun fast ausschließlich mit der Schuldfrage und der Strafbemessung.

Der Bochumer Germanist Niels Werber hat sich in seiner Doktorarbeit mit dem Problem der Autonomisierung von Literatur um 1800 beschäftigt. Es geht um die Loslösung der Literatur von Normen der Ästhetik (und Poetik) oder der Moral (wie in der Aufklärung ). Werber versucht die von Luhmann postulierte Entwicklung zur funktional differenzierten Gesellschaft für die Literatur um 1800 u.a. anhand von zeitgenössischen theoretischen und literarischen Texten nachzuweisen.

Wie in diesen Beispielen skizziert hat der systemtheoretisch arbeitende Literaturwissenschaftler häufig zwei Untersuchungsgegenstände gleichzeitig im Blick: Einerseits beschreibt er Literatur im Kontext gesellschaftlicher Veränderungen, andererseits werden auch literarische Themen, Motive und Genres analysiert. Jeweils mit neuen, der systemtheoretischen Weltsicht geschuldeten Brillen. Wie in diesen Beispielen skizziert hat der systemtheoretisch arbeitende Literaturwissenschaftler häufig zwei Untersuchungsgegenstände gleichzeitig im Blick: Einerseits beschreibt er Literatur im Kontext gesellschaftlicher Veränderungen, andererseits werden auch literarische Themen, Motive und Genres analysiert. Jeweils mit neuen, der systemtheoretischen Weltsicht geschuldeten Brillen.

Die Systemtheorie ist ein anregender, aber auch ein polarisierender Theorieimpuls. Was nicht zuletzt an dem hohen Abstraktionsgrad der theoretischen Grundlagentexte liegt. Sie ist ein junges Paradigma in der Literaturwissenschaft, und man kann mit Spannung ihre weitere Entwicklung abwarten.

© rein

Wichtige Schriften:

  • S. J. Schmidt (Hg.): Literaturwissenschaft und Systemtheorie. Positionen. Kontroversen, Perspektiven, Opladen 1983.
  • J. Schönert: Kriminalgeschichten in der deutschen Literatur zwischen 1770 und 1890. Zur Entwicklung des Genres in sozialgeschichtlicher Persepektive, in: Geschichte und Gesellschaft 9 (1983) 1.
  • N. Werber: Literatur als System. Zur Ausdifferenzierung literarischer Kommunikation, Opladen 1992.

Sekundärliteratur:

  1. P. Geimer: Luhmann, in: J. Nida-Rümelin/ M. Betzler (Hgg.): Ästhetik und Kunstphilosophie von der Antike bis zur Gegenwart in Einzeldarstellungen, Stuttgart 1998, S.514-517.
  2. H. Müller: Systemtheorie und Literaturwissenschaft, in: K.-M. Bogdal (Hg.): Neue Literaturtheorien. Eine Einführung, Opladen 1990, S.201-217.
  3. C. Reinfandt: Sytemtheorie, in: Metzler Lexikon Literatur- und Kulturtheorie, hg. A. Nünning, Stuttgart/ Weimar 1998, S.521-523.


Peter Szondi

* 27.03.29, Budapest
† 18.10.71, Berlin

Literaturwissenschaftler

Szondi konstatiert in seiner 1967/68 gehaltenen Vorlesung Einführung in die literarische Hermeneutik, daß es eine literarische Hermeneutik gegenwärtig kaum gebe. Damit spielt er auf die Tatsache an, daß weder einschlägige Überlegungen Schleiermachers und der Frühromantiker noch die textphilologischen Verfahrensweisen der klassischen Philologie im 19. Jh. in der Literaturwissenschaft eine hermeneutische Tradition begründen konnten, die sowohl der Universalität des Verstehens als auch der Spezifik des literarischen Textes hätten Rechnung tragen können. Vor diesem Hintergrund kritisiert er vor allem die verschiedenen Varianten der Schulen der werkimmanenten Interpretation. Diese behaupteten zwar, das einzelne Kunstwerk könne adäquat nur aus sich selbst verstanden werden, interessierten sich aber keineswegs für die Bedingungen, die solches Verstehen überhaupt ermöglichen. Sie seien der Ansicht, diese Problematik sei von der Fundamentalontologie in der Nachfolge Martin Heideggers hinreichend geklärt, die schließlich festgestellt habe, daß "Da-sein" Verstehen schlechthin sei. Eine erkenntniskritische Analyse ihrer "Kunst der Interpretation" (Emil Staiger) komme für sie daher nicht in Frage. Weiter kritisiert Szondi die noch immer verbreitete Auffassung, das Ziel einer jeden Interpretation sei das Einholen der Intention des Autors. Dies ist nach Szondi unmöglich, weil das Verstehen des Lesers oder Hörers immer durch seinen eigenen historischen Standort geprägt ist. Jede in diesem Sinne behauptete Objektivität ist damit eine Selbsttäuschung. Letztlich forderte Szondi von einer literarischen Hermeneutik vor allem zweierlei: Einsicht in die sprachliche Bedingtheit von Literatur (z.B. durch die Integration der strukturalen Linguistik in die literarische Hermeneutik) und die Einsicht in die historische Bedingtheit auch der literarischen bzw. philologischen Erkenntnis.

© DS/JV

Wichtige Schriften:

  • Einführung in die literarische Hermeneutik (1975)
  • Bemerkungen zur Forschungslage der literarischen Hermeneutik (1970)
  • Über philologische Erkenntnis (1970)

Sekundärliteratur:

  1. N. Altenhofer: Geselliges Betragen - Kunst - Auslegung. Anmerkungen zu Peter Szondis Schleiermacher-Auslegung und zur Frage einer materialen Hermeneutik, in: Ulrich Nassen (Hg.): Studien zur Entwicklung einer materialen Hermeneutik, München 1979, S. 165-211.
  2. J. Bollack: Zukunft im Vergangenen. Peter Szondis materiale Hermeneutik. In: Deutsche Vierteljahresschrift für Literaturwissenschaft und Geistesgeschichte 64 (1990), H. 1, S. 370-390.


Peter Szondi: Bemerkungen zur Forschungslage der literarischen Hermeneutik

Peter Szondi:
Bemerkungen zur Forschungslage der literarischen Hermeneutik
(1970)

Bei einem hermeneutischen Symposium sitzt neben dem Theologen und dem Juristen der Literaturwissenschaftler heute als armer Verwandter am Tisch. Sein Platz ist zwar angestammt und die Reihe seiner Ahnen weder die kürzeste noch die schlechteste. Beitragen aber kann er nicht viel. Keine der verschiedenen Schulen, welche die Neueren Philologien (und nur von diesen soll hier die Rede sein) seit ihrer Entstehung geprägt haben, war der Ausbildung einer spezifisch literarischen Hermeneutik förderlich. Die Positivisten beschäftigten sich nur mit Fakten, und da sie auch ihre Deutung der Fakten für etwas Gegebenes hielten, blieb die Frage nach der Entstehung dieser Deutung und der Erkenntnis der Fakten ungestellt. Der Geistesgeschichte ging es nur um Geistiges: was auszulegen gewesen wäre, galt als bloße Hülle des Eigentlichen. Die verschiedenen Schulen der immanenten Interpretation bemühten sich um den Nachweis, daß das einzelne Sprachkunstwerk adäquat nur aus sich selber verstanden werden kann: die Frage, wie solches Verstehen entsteht, hätte die Emphase dieses Bestrebens nur gestört. Daß "Da-sein" Verstehen ist, ließ sich die von der Seinsphilosophie geprägte Literaturwissenschaft nicht zweimal sagen und folgerte: wenn Verstehen Da-sein ist, sind die Bedingungen der Möglichkeit von Verstehen Sache der Fundamentalontologie; eine Kritik der literarischen Vernunft wurde weniger als je zum Desiderat. Sieht man von einzelnen Versuchen ab, insbesondere auf dem Gebiet der Sprach- und Geschichtsphilosophie, so ist die Hermeneutik auf dem Gebiet der Philologie über den Stand des 19. Jahrhunderts kaum hinausgekommen, obgleich Verständnis sowohl von dem, was Literatur, als auch von dem, was historische Erkenntnis ist, in den letzten fünfzig Jahren so radikal sich gewandelt hat, daß das Studium etwa von Boeckhs eindrucksvoller "Enzyklopädie und Methodenlehre der philologischen Wissenschaften" nicht so sehr lehrt, was der Titel verspricht, als vielmehr erkennen läßt, warum eine neue Methodenlehre der Philologie vonnöten ist.

Zweierlei dürfte dies verdeutlichen: die Einsicht in die sprachliche Bedingtheit von Literatur und die These von der Bedingtheit historischer Erkenntnis durch die Historizität des Erkennens. [...]

Aus der Konzeption der der sprachlichen Bedingtheit von Literatur folgt, daß die Hermeneutik den Gegenstand des Verstehens nicht jenseits der Sprache ansetzen kann, wobei der Akt des Verstehens einer bloßen Dechiffrierung gleichkäme sondern in der Sprache selbst. Die Konzeption der historischen Erkenntnis als einer durch den historischen Standort des Erknnenden mitbedingten stellt die literarische Hermeneutik vor die Aufgabe, Kriterien zu gewinnen, welche sie davor bewahrt, aus der als Selbsttäuschung erkannten Objektivität historischer Einfühlung in die Willkür aktualisierender Subjektivität zu geraten. Dies dürften die beiden Kristallisationspunkte einer neuen literarischen Hermeneutik sein. (S.404f.)

q.gif (1003 Byte)
Aus: Peter Szondi: Bemerkungen zur Forschungslage der literarischen Hermeneutik (1970), in: Jean Bollack und Helen Stierlin (Hg.): Peter Szondi. Einführung in die literarische Hermeneutik, Frankfurt / M. 1975.


Terzine

ital.: Dreizeiler, Dreireimer

Die von Dante (1265-1321) in der Divina Commedia entwickelte kunstvolle Strophenform der Terzine besteht im Unterschied zu den meisten anderen Strophenformen nicht aus vier, sondern aus drei Versen. Die Verse sind über die Strophengrenze mit einem fortlaufenden Reim verkettet: innerhalb einer Strophe reimen sich der erste und dritte Vers, während sich der zweite Vers erst mit dem ersten und dritten Vers der nächsten Strophe reimt: aba / bcb / cdc etc. Die letzte dreizeilige Strophe eines aus Terzinen bestehenden Gedichtes wird um einen Vers verlängert, damit der überhängende Reim nicht reimlos bleibt: yzy z. Das Versmaß einer Terzine ist in der italienischen Dichtung immer der Endescasillabo bzw. Elfsilbler, im Deutschen können die auftaktig fünfhebigen, alternierenden Verse sowohl zehnsilbig (mit betonter Endung) als auch elfsilbig (mit unbetonter Endung wie der Endescasillabo) sein. In Goethes 1827 entstandenem Gedicht Im ernsten Beinhaus war’s bestehen alle Terzinen ausschließlich aus Elfsilblern. Hier die ersten beiden Terzinen:

Im ernsten Beinhaus war’s wo ich beschaute | (a)
Wie Schädel Schädeln angeordnet paßten; | (b)
Die alte Zeit gedacht‘ ich, die ergraute. | (a)
Sie stehn in Reih‘ geklemmt‘ die sonst sich haßten, | (b)
Und derbe Knochen die sich tödlich schlugen | (c)
Sie liegen kreuzweis, zahm allhier zu rasten. | (b) | (S.684)

©TvH

q.gif (1003 Byte)
Johann Wolfgang Goethe: Gedichte 1800-1832, hg. v. Karl Eibl, Frankfurt am Main 1988.


Terzinen über die Liebe

Bertolt Brecht: Terzinen über die Liebe
(1928)

Sieh jene Kraniche in großem Bogen!
Die Wolken, welche ihnen beigegeben
Zogen mit ihnen schon, als sie entflogen

Aus einem Leben in ein andres Leben.
In gleicher Höhe und mit gleicher Eile
Scheinen sie alle beide nur daneben.

Daß also keines länger hier verweile
Daß so der Kranich mit der Wolke teile
Den schönen Himmel, den sie kurz befliegen

Und keines andres sehe als das Wiegen
Des andern in dem Wind, den beide spüren
Die jetzt im Fluge beieinander liegen.

So mag der Wind sie in das Nichts entführen;
Wenn sie nur nicht vergehen und sich bleiben
So lange kann sie beide nichts berühren

So lange kann man sie von jedem Ort vertreiben
Wo Regen drohen oder Schüsse schallen.
So unter Sonn und Monds wenig verschiedenen Scheiben

Fliegen sie hin, einander ganz verfallen.

Wohin, ihr?
Nirgendhin.

Von wem entfernt?
Von allen.

Ihr fragt, wie lange sind sie schon beisammen?
Seit kurzem.
Und wann werden sie sich trennen?
Bald.
So scheint die Liebe Liebenden ein Halt.

q.gif (1003 Byte)
Bertolt Brecht: Gesammelte Werke Band 14: Gedichte 4, Frankfurt am Main 1989, S.15-16.


Einladung zur Literaturwissenschaft

Germanistik-Literaturwissenschaft
Einladung zur Literaturwissenschaft


Tragödie

Im Drama werden uns "handelnde Menschen" (Aristoteles‘ Poetik (Dramatik)) auf der Bühne vorgestellt. Wer handelt, muß sich stets entscheiden ("Tue ich dies oder jenes, was wird passieren, ist meine Entscheidung richtig?"). In diesem Zwang zur Entscheidung steckt eine grundsätzliche Spannung, denn die Entscheidungen können tragische Folgen haben und genau hierin liegt das Wesen der Tragödie: Der Protagonist der Tragödie befindet sich in einem Konflikt, in einer Grenzsituation, er ist zwischen Extremen gefangen und seine Gefangenschaft ist ohne Ausweg. Egal wie er sich verhalten wird, er wird scheitern. Diese faktische Unterlegenheit unter das Schicksal wird in der Tragödie kombiniert mit dem Wissen um diese Unterlegenheit. Der Held weiß, daß er scheitern muß, sein Aufbegehren gegen das Schicksal, denn er versucht ja zumindest, das Unglück abzuwenden, wird so besonders tragisch. Goethe schreibt dazu: "Alles Tragische beruht auf einem unausgleichbaren Gegensatz. Sowie Ausgleichung eintritt oder möglich wird, schwindet das Tragische."

Die Tragödie ist in der griechischen Antike modellhaft ausgebildet worden und wurde über Jahrtausende hinweg variiert. Oft galt sie als ´höchste` Gattung im poetischen Spektrum auch bei Hegel in seiner Ästhetik.

Auslöser für tragische Konflikte kann a) eine tragische Schuld sein, die oft nicht durch eigene Handlungen des Protagonisten erworben wurde, aber trotzdem objektiv vorhanden ist (z. B. "Odipus"), b) eine persönliche Schuld, die auf die Eigenverantwortlichkeit des Protagonisten zurückgeht (z. B. Schillers "Die Räuber", 1781), c) das – wie immer auch geartete – Schicksal (z. B. Kleists "Die Familie Schroffenstein", 1803) und d) Mißverständnisse, Irrtümer und Lügen (z. B. Shakespeares "Othello", 1603). Etwas konkreter formuliert: Die Protagonisten können in einen Konflikt geraten zu Göttern, anonymen Mächten oder der Gesellschaft mit ihren Beschränkungen (z. B. Standesschranken, die Liebesehen verhindern, ökonomische Einschränkungen, kulturelle Grenzen, etc.).

Durch Darstellung von Menschen in tragischen Konflikten, in Extremsituationen vermag die Tragödie, die Möglichkeiten des Menschseins zu zeigen.

©rein

Sekundärliteratur:

  1. H. Geiger/H. Haarmann: Aspekte des Dramas. Eine Einführung in die Theatergeschichte und Dramenanalyse, 4. neub. u. erw. Auflage, Opladen 1996.
  2. V. Klotz: Geschlossene und offene Form im Drama, München 1960.
  3. P. Szondi: Theorie des modernen Dramas, Frankfurt am Main 1956.


Generative Transformationsgrammatik

Generative Transformationsgrammatik (GTG)

Als GTG bezeichnet man Grammatikmodelle im Anschluß an Theorien des Sprachwissenschaftlers Noam Chomsky, die nicht - wie sonst üblich - versuchen, Kombinationsregeln sprachlicher Zeichen aus der Struktur eines Textes heraus zu analysieren. Ziel ist vielmehr die Rekonstruktion von Regeln und Bedingungen, die jeder Sprecher einer Sprache bei der Erzeugung von komplexen sprachlichen Strukturen (beispielsweise eines Satzes) benötigt (Transformation).

©pflug


Bürgerliches Trauerspiel

Das bürgerliche Trauerspiel trägt seine Programmatik und seine neue Qualität schon im Namen. Es ist ein bürgerliches Trauerspiel, die Protagonisten sind Bürger, es geht um bürgerliche Probleme und sie werden in der Form eines Trauerspiels – also tragisch – dargestellt, und das ist neu. Zumindest im 18. Jahrhundert, als Lessing diese Form der Tragödie in Deutschland etabliert. Noch sein Vorgänger Gottsched hatte 1730 im Anschluß an die Poetik des Aristoteles in seinem Versuch einer critischen Dichtkunst vor die Deutschen die Tragödie mit ihren tragischen Konflikten für den Adel reserviert und damit die sogenannte Ständeklausel hochgehalten. Nur der Adel durfte tragisch dargestellt werden, für die Bürger blieb nur die Komödie, in der sie mit ihren Schwierigkeiten und Unzulänglichkeiten verlacht wurden. Das aufstrebende Bürgertum im 18. Jahrhundert wollte sich mit dieser Rolle nicht mehr länger zufrieden geben. Als Reaktion darauf entstand das bürgerliche Trauerspiel.

In einer ersten Entwicklungsphase diente es in Deutschland vornehmlich der moralischen Selbstvergewisserung des Bürgers und der Darstellung von Willkürakten des Adels, z. B. in Emilia Galotti (1772) von Lessing oder in Kabale und Liebe (1783) von Schiller. Eine zweite Entwicklungsphase setzte dann mit Hebbels Maria Magdalena (1844) ein, hier wurde nicht mehr der Konflikt des Bürgertums mit dem Adel thematisiert, sondern eine kleinbürgerlich-pedantische Moral präsentiert, die sich gegen die Mitglieder der eigenen Gruppe wandte. Als dritte und abschließende Entwicklungsphase werden oft die naturalistischen Dramen von Hauptmann oder Ibsen genannt, in denen die Lebenslügen des selbstzufriedenen Bürgers offenbart und Forderungen der Arbeiterklasse gegenüber dem Bürgertum formuliert werden.

©rein

Sekundärliteratur:

  1. R. Daunicht: Die Entstehung des bürgerlichen Trauerspiels in Deutschland, Berlin 1965.
  2. K.S. Guthke: Das deutsche bürgerliche Trauerspiel, Stuttgart 1980.
  3. P. Szondi. Die Theorie des bürgerlichen Trauerspiels im 18. Jahrhundert, Frankfurt am Main 1973.


Georg Wilhelm Friedrich Hegel: Vorlesungen über die Ästhetik

Georg Wilhelm Friedrich Hegel:
Vorlesungen über die Ästhetik
(1835-1838)

Hegel spricht in seinen Vorlesungen über die Ästhetik, die er zwischen 1817 und 1829 gehalten hat, nicht vom Schönen in der Natur, sondern vom Schönen in der Kunst. Dieses durch den Menschen gestaltete Schöne steht für ihn über dem Naturschönen, "weil [es] aus dem Geist geboren" ist. Dieser Argumentation folgend ist Kunst nicht nur Abbild/Mimesis von Natur, denn das würde bedeuten, daß die Kunst beim Natürlichen stehen bliebe und nicht zum Geistigen vordränge. Kunst geht vielmehr aus der absoluten Idee hervor, sie ist sinnliche Präsentation des absoluten Geistes als Ideal. Die Betonung liegt hier auf dem Adjektiv ‚sinnlich‘, denn die eigentliche, reinste Darstellung der Wahrheit, der Ideen, des Geistes sieht Hegel in der Philosophie. Nur dort findet sich "das freie Denken des absoluten Geistes", nur dort "ist die Region der Wahrheit an sich selbst, nicht des relativ Wahren." Zwischen Philosophie und Kunst als Formen des absoluten Geistes steht die Religion. Der Mangel der Religion liegt nun darin, daß das ‚Absolute‘ hier nicht, wie in der Philosophie begriffen, sondern bloß vorgestellt wird, für den endlichen Geist also noch ein An-sich-Seiendes ist.

Diese Darstellung des Absoluten als Ideal muß wiederum als Idealziel der Kunst begriffen werden, das in den einzelnen Kunstepochen in der Menschheitsgeschichte mehr oder weniger verwirklicht wurde. Hegel unterteilt die "epochalen Formen der Kunst" in symbolische Kunst, klassische Kunst und romantische Kunst.

Die kulturhistorisch früheste und in sich unentwickeltste Form des Kunstschönen ist die symbolische Kunst. Sie ist Ausdrucksform der orientalischen Früh- und Hochkulturen und entspricht einer – modern gesprochen – naturmagischen "Weltanschauung". Sie ist geprägt durch eine ausgeprägte Distanz zwischen der Idee, die selbst noch unbestimmt und unklar ist, und der Gestalt, die meist von Naturerscheinungen abgeleitet ist (z. B. Tiergestalt der Götter). Die Unangemessenheit von symbolischem Material und Idee, Ausdruck der Grenzenlosigkeit und Maßlosigkeit des Absoluten führt zu einer Gestaltung, die die Formen der Kunst ins Phantastische oder Gigantische verzerrt. Als dominierende Kunstgattung sieht Hegel auf dieser Stufe die Architektur und hierbei vor allem die Sakralbauten (z. B. die Pyramiden).

Die klassische Kunstform ist nichts anderes als die historische Realisierung des zuvor schon philosophisch bestimmten Ideals: "die freie adäquate Einbildung der Idee in die zugehörige Gestalt, mit welcher sie deswegen in freien, vollendeten Einklang zu kommen vermag." Die historische Epoche, in der die klassische Kunst realisiert wird, ist die griechische Antike. Und diejenige Kunstgattung, in der sie sich vor allem darstellt, ist die Skulptur. Denn diejenige "Gestalt, welche die Idee als geistige [...] an sich selbst hat, ist die menschliche Gestalt." Und die Bildhauerei ist – zumindest nach Hegels Auffassung – wie keine andere Kunst zur Darstellung dieser Gestalt prädestiniert.

Das Zerbrechen der klassischen Kunstform und ihr Übergang in die romantische bedeutet bereits ein Überschreiten der Kunst innerhalb ihrer Grenzen. In der romantischen Kunst, die das europäische Mittelalter und die Neuzeit bis hin zu Hegels Gegenwart (also bis zur Romantik im engeren Sinne) umfaßt, macht sich "wenngleich auf höhere Weise", wiederum die Diskrepanz zwischen Idee und Gestalt geltend. Die Idee der christlichen Religion kann nicht mehr adäquat in individueller Gestalt dargestellt werden, denn sie ist nicht mehr individueller, besonderer Geist, sondern absoluter Geist, oder "selbstbewußte Innerlichkeit". Dem sinnlich gegenwärtigen Gott der klassischen Kunstform gesellt sich nun die "Gemeinde" als eben jene "beseelende Subjektivität und Innerlichkeit" bei. Die Einzelheit des Gottes in der Skulptur zerfällt in die "Vielheit vereinzelter Innerlichkeit", deren Einheit eine schlechte ideelle ist. Entsprechend wird für den Kunstinhalt wie für das Material die Partikularisation das bestimmende Prinzip. So sind es dann auch die weniger materiellen Künste, vor allem Poesie, sowie Malerei und Musik, in denen sich die romantische Kunst äußert. An ihnen erscheint der sinnliche Stoff (Farbe, Ton und Wort als Bezeichnung für innere Anschauuungen) "an sich selbst gesondert und ideell gesetzt", so daß er dem Gehalt dieser Sphäre am meisten entspricht. Dabei sind es vor allem die aus der Dominanz der Innerlichkeit resultierenden subjektiven Verzerrungen, die Hegel "fratzenhaft" erscheinen und ihn zu seiner Abwertung dieser "subjektiven" Kunst nötigen (z. B. steht das mittelalterliche christliche Ritterepos für ihn weit unter dem antiken Epos, besonders den homerischen Epen).

Nur in der Antike sieht Hegel also die Funktion der Kunst vollkommen erfüllt. Denn in der griechischen Antike gewannen die Menschen eine Vorstellung vom Absoluten als einer freien Subjektivität, und damit als einer Wirklichkeit, in welcher der Mensch bei sich selber ist. Sowohl in der Heroenzeit als auch in der Polis sieht er die Identität von Subjektivität und Substantialität verwirklicht. Die Kunst dieser Stufe ist eine objektive, denn die Durchdringung von Idee und Wirklichkeit, von Allgemeinem und Besonderem erlangt hier ihre Vollendung. Daher ist die Kunst auch die angemessenste Form, in der sich der absolute Geist entäußert. In den Tempel, ursprünglich hervorgebracht von der symbolischen Kunstform, "tritt sodann der Gott selber ein".

Die drei Epochen der Kunst "bestehen im Erstreben, Erreichen und Überschreiten des Ideals als der wahren Idee der Schönheit." Mit dieser Hochschätzung gerade der griechisch-antiken Kunst steht Hegel nicht alleine, viele bedeutende Denker seiner Epoche (Goethe, W. v. Humboldt und sogar Marx) teilten diese Einstellung. Sie alle sahen in der griechischen Antike einen unwiederbringlich vergangenen Gipfel der Kulturentwicklung.

Trotzdem ist Hegels Wertschätzung der Antike eine besondere, denn sie basiert auf seiner These, daß die Kunst der Antike den Ausdruck des absoluten Geistes, der absoluten Wahrheit am vollkommensten leistet. Es geht also nicht nur um ästhetische Kategorien. Und wenn Hegel vom Ende der Kunst spricht, meint er nicht, daß die Kunst historisch absterbe, sondern nur, daß ihre Bedeutung für die Erkenntnis des Wahren sich relativiert hat. "Man kann wohl hoffen, daß die Kunst immer mehr steigen und sich vollenden werde, aber ihre Form hat aufgehört, das höchste Bedürfnis des Geistes zu sein."

©JV/rein

  • Vorlesungen über die Ästhetik (zur Dramatik)
  • Vorlesungen über die Ästhetik (zur Epik)
  • Vorlesungen über die Ästhetik (zur Lyrik)


Vers

lat. versus:
Linie, Zeile sowie lat. vertere: kehren, wenden, drehen

Die einzelnen Zeilen eines Gedichtes nennt man Verse. Die im allgemeinen Sprachgebrauch übliche, der literaturwissenschaftlichen Praxis entgegenstehende, synonyme Verwendung von Vers und Strophe entstammt der Tradition des Kirchenlieds, in dem ein vertonter Bibelvers einer Strophe entspricht. Den Vers kennzeichnet ein mehr oder weniger strenges Metrum sowie eine im Schriftbild durch das Zeilenende repräsentierte Endpause.

Man unterscheidet verschiedene Versformen, so etwa die antiken Verse Hexameter und Pentameter, die der romanischen Tradition entstammenden Versformen des Alexandriners und des Elfsilblers, den volkstümlichen deutschen Knittelvers und den englischen Blankvers.

©TvH

Sekundärliteratur:

  1. H. Blank: Kleine Verskunde. Einführung in den deutschen und romanischen Vers, Heidelberg 1990.
  2. W. Kayser: Kleine deutsche Versschule, Bern 1946.


August Friedrich Christian Vilmar

* 21. 11. 1800, Solz bei Bebra
† 30. 07. 1868, Marburg

Literarhistoriker, evangelischer Theologe

Sind wir mit Gervinus einem national-liberalen Literaturgeschichtsschreiber begegnet, der sich mit seiner Geschichte der poetischen Nationallitteratur der Deutschen(1835-1842) an die Nation wendet und geradezu zu politischem Aktivismus aufruft, so lernen wir mit dem Marburger Professors August Friedrich Christian Vilmar und seiner Geschichte der deutschen Nationalliteratur (1845) einen Germanisten kennen, der eine konservative Wende vollzogen hat. Seine Literaturgeschichte ist nicht dem liberal-nationalen Denken verbunden, sondern dem christlich-nationalen. Alle republikanischen und/ oder früh sozialistischen Ideen, die vor 1848 entwickelt wurden, galten ihm als Teufelswerk. Für ihn gilt es vielmehr, die von Gott eingesetzten Monarchen zu legitimieren. Da kann es kaum noch verwundern, daß Vilmars Geschichte der deutschen Nationalliteratur bis zum Jahr 1913 in 27 Auflagen erschienen ist, also von dem allgemeinen politischen Klimawechsel nach der Enttäuschung der 48er Revolution profitiert hat und noch im Wilhelminischen Kaiserreich ein weitverbreitetes "Hausbuch" war.

©rein

Wichtige Schriften:

  • Geschichte der deutschen Nationalliteratur (1845)
  • Lebensbilder deutscher Dichter und Germanisten (1869)

Sekundärliteratur:

W. Hopf: August Friedrich Christian Vilmar. 2. Bände, Marburg 1913.


Vilmar: Geschichte der deutschen Nationalliteratur

August Friedrich Christian Vilmar:
Geschichte der deutschen Nationalliteratur
(1845)

Die Deutschen als ein besonderes, ein herausragendes Volk – auch in ihrer literarischen Produktion -, diese Konstruktion finden wir in der christlich-nationalen Literaturgeschichtsbetrachtung August Friedrich Christian Vilmars. In seiner Einleitung zur Geschichte der deutschen Nationalliteratur wird deutlich, daß diese Einschätzung aus einem tiefverwurzelten Minderwertigkeitsgefühl resultiert. Vilmar schreibt:

"Wessen Selbstgefühl hätte es nicht verletzt, wenn uns, wie gar oft von Unkundigen geschehen, bei aller Anerkennung unserer Klopstock, Lessing, Schiller und Goethe, vorgehalten worden ist, daß wir doch nur durch die Voltaire, Corneille und Racine, durch die Shakespeare, die Tasso und Ariost das geworden seien, was wir wirklich sind, und daß wir, nachdem alle anderen Nationen längst ihr Blütenalter gefeiert, erst spät und gar langsam, als die allerletzten, gleichsam als träge Nachzügler, und nur angefeuert durch den Stachel der Treiber, auch uns auf die Höhe unseres literarischen Selbstbewußtseins erhoben hätten?" (S.2)

Vilmar sieht die Deutschen hingegen als literarische Vorreiter, die längst, "nicht allein vor Tasso und Ariost, sondern auch vor Dante und Petrarca [ihren] Walther von der Vogelweide, [ihren] Wolfram von Eschenbach, [ihre] Gudrun und [ihr] Lied von der Nibelungen Not gehabt haben." (S.2) Diese unvergleichliche Leistung stellt er auf eine Stufe mit der Ilias der Griechen und hat sich damit einen der beliebtesten Maßstäbe des 19. Jahrhunderts bedient. Die Antike dient Vilmar auch im weiteren Verlauf seiner Argumentation als Anschauungsmaterial, wenn er den Untergang der griechischen Kultur mit ihrer Unfähigkeit, sich mit dem Fremden auseinanderzusetzen, in Zusammenhang bringt. Im Gegensatz hierzu haben sich die Deutschen in einem steten Kampf mit dem Fremden befunden, den sie in einem positiven Sinne "gewinnen", indem sie sich das Fremde aneignen, um sich selber weiterzuentwickeln: "Berufen zum Träger des Evangeliums, hat das deutsche Volk niemals in einseitiger Abgeschlossenheit, hochmütiger Selbstbespiegelung und eigensinnigem Nationaldünkel sich gefallen können, vielmehr willig und offen sich hingegeben und jedem fremden Eindruckes sich bloßgestellt, willig das Fremde anerkannt und aufgenommen, zuweilen bis zum Selbstvergessen des eigenen Wertes; fähig, alle eigenen Ansprüche an das Objekt fahren zu lassen, und sich ganz in dasselbe zu versenken, ist das deutsche Volk durch diese erste und größte Dichterfähigkeit das eigentliche Dichtervolk unter den Nationen der Erde." (S.3)

Diese Auseinandersetzung mit dem eindringenden Fremden hat dann laut Vilmar zu den beiden klassischen Perioden der deutschen Literatur geführt (zur Staufischen Klassik des Mittelalters und zur Weimarer Klassik), und hebt damit die deutsche Literatur über alle anderen Nationalliteraturen hinaus.

©rein

q.gif (1003 Byte)
August Friedrich Christian Vilmar: Geschichte der deutschen Nationalliteratur [1845], Berlin 1907.


Volksliedstrophe

Die Volksliedstrophe ist, wie der Name schon sagt, die Form des einfachen Volkslieds und daher von formaler Schlichtheit geprägt. Nicht nur im immer noch meist mündlich übertragenen Kinderlied, auch im Kirchenlied wird diese Strophenform gerade wegen ihrer Eingängigkeit und Einprägsamkeit viel benutzt. Herders Rückbesinnung auf die traditionellen Formen und die unter dem Titel Des Knaben Wunderhorn von Achim von Arnim und Clemens Brentano Anfang des 19. Jahrhunderts herausgegebene Anthologie deutscher Volkslieder führten zu einer Wiederentdeckung dieser einfachen Form in der Lyrik.

Die Verse der Volksliedstrophe sind meist alternierend, es besteht aber Füllungsfreiheit, d. h. einer Hebung können auch zwei Senkungen folgen. Der Zeilenanfang kann sowohl auftaktig (jambisch) als auch auftaktlos (trochäisch), das Ende betont (männlich) oder unbetont (weiblich) sein. Mit drei oder vier Hebungen ist der Volksliedvers relativ kurz. Eine Volksliedstrophe besteht meist aus vier, manchmal auch aus sechs Versen, die immer gereimt sind (Kreuz- oder Paarreim). Entscheidend ist, daß in jedem aus Volksliedstrophen bestehenden Gedicht, eine Variante dieser Strophenform für das ganze Gedicht verbindlich ist. Hier drei Beispiele, die auch einen Eindruck von der Variationsbreite dieser Strophenform geben, zunächst der Anfang des als Volkslied bekannten Gedichtes Der Mond ist aufgegangen von Matthias Claudius:

Der Mond ist aufgegangen,
Die goldnen Sternlein prangen
Am Himmel hell und klar
Der Wald steht schwarz und schweiget,
und aus dem Wiesen steiget
der weiße Nebel wunderbar. (S.21f.)

Die sämtlich dreihebigen Verse beginnen alle auftaktig, sind streng alternierend und schließen unbetont (1,2,4,5) oder betont (3,6). Einem Paarreim folgt ein umarmender Reim. Die Volksliedstrophe findet sich auch in moderner Lyrik, wie etwa in Ingeborg Bachmanns Gedicht Bleib:

Die Fahrten gehn zu Ende,
der Fahrtenwind bleibt aus.
Es fällt dir in die Hände
ein leichtes Kartenhaus. (S.65)

Auch diese Strophe ist durch streng alternierende jambische Verse gekennzeichnet, die durch einen Kreuzreim miteinander verbunden sind. Im Unterschied zu dem ersten Beispiel enden die ausschließlich dreihebigen Verse hier aber abwechselnd unbetont und betont. Eine andere Variante der Volksliedstrophe benutzt Goethe in seinem Liebesgedicht Lina:

Liebchen, kommen diese Lieder
Jemals wieder dir zu Hand,
Sitze beim Klaviere nieder,
Wo der Freund sonst bei dir stand. (S.645)

In diesem Gedicht beginnen alle Verse auftaktlos (trochäisch), sind alternierende Vierheber und enden abwechselnd unbetont und betont. Das Reimschema ist auch hier der Kreuzreim.

©TvH

q.gif (1003 Byte)

  • Matthias Claudius: Der Mond ist aufgegangen, in: Deutsche Volkslieder, hg. v. Ernst-Lothar von Knorr, Stuttgart 1998.
  • Ingeborg Bachman: Bleib, in: dies.: Anrufung des Großen Bären, München 1983.
  • Johann Wolfgang Goethe: Lina, in: ders.: Gedichte 1756-1799, hg. v. Karl Eibl, Frankfurt am Main 1987.

Sekundärliteratur:

  1. H. Bausinger: Formen der "Volkspoesie", Berlin 1968.
  2. G. Müller: Geschichte des deutschen Liedes, München 1925 (Nachdruck Darmstadt 1959).


Vormärz

Der März 1848 - also der Monat, in dem die in Paris ausgebrochene Revolution nach Berlin kam - dient als Endpunkt dieses Epochenbegriffs, der in der französischen Juli-Revolution 1830 seinen Ausgangspunkt hat. In allen europäischen Ländern wurde die Epoche von zwei großen historischen Kräften erfaßt: vom Nationalismus, dessen Verhältnis zur tatsächlichen deutschen Reichsgründung 1871 zum Problem werden sollte, und vom Liberalismus, der in verschiedenen Schattierungen, vom gemäßigten Konstitutionalismus bis hin zum Kommunismus, an der Überwindung des Feudalsystems bzw. des Absolutismus arbeitete.

Die traditionelle Literaturgeschichtsschreibung hebt im Vormärz besonders die Gruppierung "Junges Deutschland" hervor. Diese Gruppe - 1835 unter gesamtdeutsches Publikationsverbot gestellt - war aber weitgehend eine Erfindung der Zensur, denn die Beziehungen unter den Autoren - Karl Gutzkow, Heinrich Heine, Heinrich Laube, Theodor Mundt, Ludolf Wienbarg - waren äußerst locker. Dennoch markieren diese Autoren (wie etwa auch Ludwig Börne und Georg Büchner) einen entscheidenden Wendepunkt in der deutschen Kulturleben, und zwar unter drei verschiedenen Aspekten:
1. Aktualisierung und Politisierung der schriftstellerischen Praxis: Sie zeigte sich in der Fortführung und im Ausbau der publizistischen Tradition seit der Aufklärung und in der aktiven Teilnahme am Literaturmarkt. Der diesbezügliche Lernprozeß, den viele - in erster Linie aber Heine und Börne - in ihrem Exil in Paris durchmachten, wirkte sich auf die ganze Gruppe aus. Dies war - unter anderem - der Grund für den immer wieder gemachten Vorwurf einer 'Überfremdung' der Gruppe.
2. Orientierung der Literatur an Zeit - und Gesellschaftskritik: Hier versuchten die Autoren, die weltfremd gewordenen Traditionen der deutschen Klassik und Romantik durch die Teilnahme an der - von den Bürgern bewußt mitzugestaltenden - Geschichte zu erneuern.
3. Teilnahme von Schriftstellern an den modernen, sozial orientierten philosophischen Strömungen der Zeit: Hier spielten nicht nur der Saint-Simonismus, sondern auch die Religions- und Moralkritik im Umkreis der Junghegelianer (besonders Ludwig Feuerbach) eine vordergründige Rolle.

Viel wichtiger aber als die kleine Literatengruppe selbst war die Verbreitung der drei genannten Tendenzen in den vierziger Jahren, die man immer stärker als vorrevolutionäre Zeit empfand. Ausgelöst wurde die Politisierung der Dichtung (gegen die Heine in bekannt gewordenen Texten, vor allem seinem satirischen Versepos Atta Troll durchaus Protest einlegte) 1840 durch die sogenannte Rhein-Krise (Protest gegen die mögliche Annexierung des Rhein-Gebiets durch Frankreich), in der die nationale Tendenz des Vormärzes deutlich zum Ausdruck kam. Das heute noch umstrittene Deutschlandlied (1841) von Hoffmann von Fallersleben ist Produkt dieser Stimmung. 1844 zeigte sich im Elend der schlesischen Weber die soziale Dimension der Krisenhaftigkeit der Zeit. Heines Weberlied - wie auch seine Nähe zu Karl Marx - hat exemplarischen Charakter, obwohl auf einer qualitativen Ebene weder die vielen Weber-Texte (z.B. Ernst Willkomms Romane) noch die zahlreichen Beschwörungen einer sozialen Revolution an Heine heranreichen.

Die Vormärz-Forschung hing - in ihren Tendenzen und in ihrem Ausmaß - immer von der jeweiligen Einstellung zu Heine ab. Zu Zeiten, als der Antisemitismus bzw. die Ablehnung jeder Form von Sozialismus Heine ungern in die deutsche Tradition aufnehmen wollte, lag der Schwerpunkt dieser Epoche im nationalen, teilweise auch liberalen Schrifttum. In der Bundesrepublik der frühen siebziger Jahre sowie generell in der DDR stieg das Interesse an der Periode, nicht nur unter ideologischen Aspekten, sondern aus der Perspektive einer materiellen Erforschung des frühen Literaturmarktes.

©HR

Sekundärliteratur:

1. J. Hermand: Der deutsche Vormärz. Stuttgart 1976.
2. H. Koopmann: Das Junge Deutschland. Stuttgart 1970.
3. W. Wülfing: Junges Deutschland. München 1978.


Vorwort

Liebe Benutzerin, lieber Benutzer:

Sie haben – vielleicht erst einmal versuchsweise – die Einladung angenommen, unser Vertiefungsprogramm zu dem Buch Einladung zur Literaturwissenschaft von Jochen Vogt anzuwählen oder sind über die Website literaturwissenschaft-aktiv des Fachbereichs Germanistik/ Literaturwissenschaft der Universität GH Essen zu uns gestoßen. Wir sagen Willkommen! und würden uns freuen, wenn Sie ein bißchen länger hierblieben und uns bald wieder besuchten.

Worum handelt es sich? Was haben wir Ihnen zu bieten? Wir möchten Ihnen einerseits die Möglichkeit geben, sich vertiefend in den Stoff, die Zusammenhänge und Fragestellungen einzuarbeiten, die in dem Band Einladung zur Literaturwissenschaft in großen Zügen dargestellt sind. Nicht alle Namen und Werke, die dort genannt, nicht alle Begriffe, die verwendet wurden, konnten so gründlich erläutert werden, wie es wünschenswert wäre. Deshalb haben wir in unserer Projektgruppe zahlreiche kurze Informationsartikel zu diesen Namen, Werken und Begriffen erarbeitet, die Ihrem individuellen Informationsbedürfnis weiterhelfen können. Anderseits müssen Sie uns nicht sofort verlassen, wenn Sie das Buch Jochen Vogts noch nicht kennen, denn das vorliegende Vertiefungsprogramm hat durchaus Lexikoncharakter und kann von Ihnen als – natürlich begrenztes – Nachschlagewerk zu grundlegenden Themen der Germanistik genutzt werden. Hierbei hilft Ihnen unser Index, aber auch der Weg über die Inhaltsverzeichnisse kann für Sie interessant sein. Vielleicht stoßen sie auf Dinge, von den Sie noch gar nichts wußten, und plötzlich haben Sie das Gefühl, Sie können als Literaturwissenschaft-StudentIn nicht länger mit dieser Unwissenheit leben.

Neben den vorliegenden Definitionen, Charakteristiken und Beispieltexten wollen wir vor allem auf die in ihnen enthaltenen Querverweise/ Links hinweisen, die es Ihnen erlauben, auch quer zur Gliederung des Buches zu navigieren und sich einen eigenen Weg durch das System (manche würden sagen: das Labyrinth) der Literaturwissenschaft zu bahnen.

Ergänzt werden diese Informationsartikel durch weiterführende Hinweise auf interessante Quellen und hilfreiche Sekundärliteratur. Und schließlich wollen wir zu jedem Themenkreis einen oder mehrere Texte bereitstellen, die Sie hoffentlich zur Diskussion – etwa in Arbeitsgruppen oder Tutorien – anregen werden. Irgendwann wird es dann auch einen Fragen- und Aufgabenkatalog geben, mit dem Sie, wenn Sie mögen, Ihre Arbeitsfortschritte überprüfen können...

Dieses Vertiefungsprogramm hat Projektcharakter. Das heißt - zum einen: Es ist noch nicht vollständig. Mittlerweile liegen zwar mehr als die Hälfte der Kapitel vor. Die literaturwissenschaftlichen Kernbereiche – insbesondere Gattungspoetik, Rhetorik und Poetik sowie die Literaturgeschichte sind vollständig vertreten und auch das Kapitel zu den literaturwissenschaftlichen Methoden lohnt schon einen längeren Blick. Sie haben hier also eine solide virtuelle Arbeitsgrundlage. Leider werden Sie trotzdem feststellen müssen, daß noch nicht alle Querverweise/ Links zum gewünschten Ziel führen. Wir werden uns aber bemühen, das Programm im Jahre 2001 fertigzustellen.

Der Projektcharakter dieser Lernsoftware bedeutet für Sie zum anderen: Ihre Hinweise und Fragen, Kritikpunkte und Verbesserungsvorschläge sind uns willkommen – am liebsten und praktischerweise per e-mail (subject: Einladung zur Literaturwissenschaft).

Viel Erfolg (und hoffentlich auch Spaß!) wünscht Ihnen im Namen der Projektgruppe

Elke Reinhardt-Becker

e-mail: elke.reinhardt-becker@uni-essen.de

Fax: 0201-1833347

Anschrift: Universität GH Essen, Fachbereich 3, Fub VII, Universitätsstr.12, 45117 Essen

Um weitere Informationen über das Buch Einladung zur Literaturwissenschaft von Jochen Vogt zu bekommen, klicken Sie bitte hier.

Es besteht bald die Möglichkeit dieses Programm als Zipdatei herunterzuladen.


Peter Weiss

* 08.11.1916, Nowawes Potsdam
† 10.05.1982, Stockholm

deutschsprachiger Schriftsteller

Als Sohn eines jüdisch-ungarischen, zum Christentum konvertierten Textilingenieurs und einer süddeutschen Schauspielerin wuchs Weiss in Bremen, Berlin und Wansdorf in Böhmen auf; das lebenslange Selbstgefühl der "Unzugehörigkeit" sah er später schon in Herkunft und Kindheit begründet. Gegen den Widerstand der Eltern, jedoch ermuntert von Hermann Hesse, studierte Weiss 1937/38 Malerei an der Prager Kunstakademie und unternahm erste literarische Versuche. In Schweden, wohin die Familie 1939 emigrierte, suchte er eine Künstlerexistenz zu begründen, gab die Malerei jedoch bald auf. Beeinflusst von Psychoanalyse und Surrealismus, widmete er sich in den fünfziger Jahren, inzwischen schwedischer Staatsbürger, der Filmarbeit. Prosatexte und ein erstes Drama thematisieren den lebensgeschichtlichen Komplex von Außenseitertum, Isolation und Flucht, fanden jedoch weder in Schweden noch in Deutschland Resonanz.

Mit der Publikation des schon 1952 verfaßten experimentellen Prosatextes Der Schatten des Körpers des Kutschers (1960) gewann Weiss erste Anerkennung. Sodann überraschte er mit dem Rückgriff auf die autobiographische Erzählform in der Erzählung Abschied von den Eltern (1961) und dem Roman Fluchtpunkt (1962). Nach dieser psychoanalytisch inspirierten Aufarbeitung der Sozialisationsgeschichte des Bürgerkindes und der Emanzipation des individualistischen Künstlers wandte Weiss sich historisch-kollektiven Problemen und Prozessen - und damit dem Theater zu. Sein Stück Die Verfolgung und Ermordung des Jean Paul Marat (1964), in dem er Widersprüche der Französischen Revolution und ihrer Folgezeit zuspitzte und spektakulär in Szene setzte, brachte ihm internationalen Erfolg ein. Mit dem nachfolgenden Dokumentarstück Die Ermittlung (1965), das sich auf den Auschwitz-Prozeß bezieht, gab Weiss hingegen der Aufarbeitung faschistischer Vergangenheit in beiden deutschen Staaten wichtige Impulse.

Das jahrzehntelang von Weiss verfolgte Projekt eines modernen Gegenstücks zu Dantes Divina Commedia ist mit diesen Stücken allenfalls bruchstückhaft realisiert worden; modellhaft steht es dann auch hinter dem ehrgeizigen Erzählwerk, an dem Weiss von 1971 bis kurz vor seinem Tod arbeitet. Die Ästhetik des Widerstands (3 Bde., 1975, 1978, 1981) verbindet Elemente einer fiktiven Autobiographie, des historischen Romans, des Essays und des Dialogs zu einem differenzierten Gesamtbild des antifaschistischen Widerstands in Europa, diskutiert Streitfragen, Krisen und Niederlagen der politischen Linken von 1918 bis 1945 und reflektiert über die Funktion der Kunst bzw. der künstlerischen Arbeit für diese Linke. Die ebenfalls 1981 publizierten Notizbücher 1971-1980 fügen dem Roman die Dokumentation und Reflexion seines Entstehungsprozesses hinzu. Nach anfänglich großem Unverständnis für das Werk hat die Ästhetik des Widerstands in der Folgezeit ein breites Lesepublikum gefunden und lebhafte politisch-kulturelle Debatten ausgelöst. Das so neu erwachte Interesse an Weiss führte auch zu seiner frühen Malerei und Filmarbeit zurück. Im Rückblick erscheint Weiss als eine zentrale Figur der deutschsprachigen Nachkriegsliteratur (zugleich als ein Nachzügler des antifaschistischen Exils). Im zunächst verwirrenden Wechsel der Medien, Gattungen, Schreibweisen vermag der genauere Blick doch eine fast existentielle Kontinuität zu entdecken: Die lebenslange Suche nach "Zugehörigkeit", nach einem "festen Ort" für das private wie das politische Handeln.

©JV

Sekundärliteratur:

  1. R. Cohen: Peter Weiss in seiner Zeit, Stuttgart 1992.
  2. J. Vogt: Peter Weiss, Reinhall 1987.
  3. H. Vornweg: Peter Weiss, München 1981.


Werkimmanente Interpretation

Unter dieser (oft als 'Werkimmanenz' abgekürzten) Bezeichnung wird bis heute eine methodische (und weltanschauliche) Richtung der Literaturwissenschaft verstanden, die in den fünfziger und frühen sechziger Jahren die Germanistik der deutschsprachigen Länder (mit Ausnahme der DDR) beherrschte. Dies ist allerdings ein nachträglich geprägter und bereits kritisch akzentuierte Begriff; die Immanenz (nach lat. in und manere, bleiben, also etwa: im Innern bleibend) verweist selbst auf das Ausgeschlossene: in diesem Fall besonders auf die Geschichtlichkeit der Literatur. Die Repräsentanten jener Richtung sprachen denn auch lieber von Dichtungswissenschaft (Wolfgang Kayser) oder Stilkritik (Emil Staiger).

Im kritischen Rückblick (der damaligen Studentengeneration) erscheint die Werkimmanente Interpretation oft als homogener (und daher leichter zu kritisieren) als es der Realität entsprach. Gemeinsam war ihren Vertretern sicher eine aus zeithistorischen Erfahrungen gespeiste Abwendung von Politik, Geschichte und Gesellschaft - und die komplementäre Hinwendung zum "sprachlichen Kunstwerk als solchem" (Kayser). Sie findet sehr oft in einer Demutshaltung statt, die (ästhetische oder ideologische) Kritik von vornherein unmöglich macht. Insofern darf man von einer Art Dichtungs-Religion sprechen, die die verlorene weltanschauliche Orientierung kompensieren sollte. Nur so ist es überhaupt erklärbar, daß unter dem Dach der Werkimmanenz viele ehemalige Nationalsozialisten wie Wolfgang Kayser, Erich Trunz, Benno von Wiese mit Kollegen aus 'sicheren Drittländern' (wie dem Schweizer Emil Staiger) und einzelnen Rückkehrern aus dem Exil (wie Richard Alewyn) zusammenfinden konnten.

Dem genaueren Blick zeigen sich aber deutlich individuelle und methodische Varianten. Emil Staiger ist als Vertreter einer "konservativ-humanistischen Richtung" bezeichnet worden (Jost Hermand), die ganz aus der Betroffenheit durch die Gehalte der dichterischen Werke lebt und Berührungspunkte zur zeitgenössischen Existenzphilosophie aufweist. Für Wolfgang Kaysers bis heute verlegtes Lehrbuch Das sprachliche Kunstwerk (20. Aufl. 1992), das während seiner Zeit als NS-Gastdozent in Lissabon entstand, ist ein eher "sachlich-zergliederndes" (Hermand) bzw. poetologisch-handwerkliches Interesse an der Literatur kennzeichnend. Damit werden übrigens auch ältere, speziell gattungsgeschichtliche Anregungen (etwa des Emigranten Karl Viëtor) aufgenommen. Ein ehemals bekennender Nationalsozialist wie Erich Trunz feiert ebenfalls die "innere Form" des Kunstwerks, zieht sich dann aber zunehmend auf ideologiefreie Editionsprojekte zurück (Hamburger Goethe-Ausgabe). Der fachpolitisch einflußreichste Ordinarius der fünfziger Jahre, Benno von Wiese, hat mit seinen gattungsgeschichtlichen Arbeiten und Interpretations-Sammelbänden wesentlich zur Popularisierung der Werkimmanenten Interpretation (auch im pädagogischen Bereich) beigetragen, ohne die historische Dimension ganz auszuklammern.

Nach 1955, verstärkt nach 1960 erscheinen dann verschiedene Arbeiten, die Abstand zur Dichtungs-Ideologie nehmen und sachlich-analytisch die Strukturgesetze von Texten und Gattungen aufdecken. Die jüdische Emigrantin Käte Hamburger (Die Logik der Dichtung, 1957), aber auch Eberhard Lämmert, Vertreter der ersten Nachkriegs-Generation (Bauformen des Erzählens, 1955), sowie der Österreicher Franz K. Stanzel (Typische Formen des Romans, 1964) verschaffen der deutschsprachigen Literaturwissenschaft - zunächst im Bereich der Erzählforschung (vgl. Epik) - wieder Anschluß an das internationale Niveau. Was eine textimmanente Analyse im strengen Sinne - in der Verbindung literaturwissenschaftlicher und linguistischer Aspekte - leisten kann, zeigen die Texterklärungen des nach USA emigrierten Romanisten Leo Spitzer, die in Deutschland freilich erst verspätet rezipiert werden konnten.

Im Rückblick erscheint die sogenannte Werkimmanenz, wie Klaus Berghahn gezeigt hat, in einer kaum aufhebbaren Ambivalenz: auf der einen Seite bleibt sie in einer spätbürgerlich-irrationalen Kunst-Ideologie befangen, auf der anderen Seite entwickelt sie zumindest Ansätze zu einer sachlich-detaillierten Analyse von einzelnen Texten und gattungsspezifischen Strukturen bzw. "Bauformen" (Lämmert). Damit bereitet sie längerfristig die Rezeption moderner Literaturtheorien, etwa der strukturalistischen Erzählforschung, vor.

© JV

Wichtige Schriften:

  • Wolfgang Kayser: Das sprachliche Kunstwerk (1948)
  • Emil Staiger: Die Kunst der Interpretation (1955)
  • Leo Spitzer: Texterklärungen. Aufsätze zur europäischen Literatur (1969)

Sekundärliteratur:

  1. W. Barner/C. König (Hg.): Zeitenwechsel. Germanistische Literaturwissenschaft vor und nach 1945, Frankfurt/M. 1996 (darin die Beiträge von R. Baasner, B. Böschenstein, L.Dannenberg).
  2. K. Berghahn: Wortkunst ohne Geschichte. Zur werkimmanenten Methode der Germanistik nach 1945, in: Monatshefte 71 (1979), S.387-398.
  3. J. Hermand: Geschichte der Germanistik, Reinbek 1994, S.114-140.


Wirkungsgeschichte

Der Begriff der Wirkungsgeschichte wird von Hans-Georg Gadamer an zentraler Stelle seines Hauptwerks Wahrheit und Methode eingeführt und erweist sich als eine tragende und - besonders auch in literaturwissenschaftlicher Hinsicht - produktive Kategorie seines Hermeneutik-Konzepts. Dies gründet ja auf der Voraussetzung, daß das "nachkommende Verstehen" prinzipiell über eine "unaufhebbare Differenz zwischen dem Interpreten und dem Urheber" hinweg versucht werden muß, "die durch den geschichtlichen Abstand gegeben ist." (Noch Wilhelm Dilthey glaubte diesen Abstand durch 'Einfühlung' aufheben zu können.) Aber jenen Abstand darf man sich nicht als "gähnenden Abgrund" vorstellen - er "ist ausgefüllt durch die Kontinuität des Herkommens und der Tradition, in deren Lichte uns alle Überlieferung sich zeigt."

Das heißt: (fast) einer jeden Lektüre oder Interpretation gehen andere Lektüren und Interpretationen voraus, die - ihrerseits historisch gebunden - unterschiedliche Aspekte des Textes ins Licht rücken können. "Der wirkliche Sinn eines Textes" ist keineswegs der, den der "Verfasser" intendierte oder den "sein ursprüngliches Publikum" (S.280f.) herauslas; er entfaltet sich vielmehr erst schrittweise, im Durchgang durch verschiedene, jeweils historisch standortgebundene Sinn-Entwürfe, noch konkreter: durch eine (tendenziell unendliche) Reihe von Interpretationen hindurch, die ihrerseits - direkt oder indirekt - auch den gegenwärtigen Interpretationsansatz mitbestimmen. "Der zeitliche Abstand [...] läßt den wahren Sinn, der in einer Sache liegt, erst voll herauskommen. Die Ausschöpfung des wahren Sinnes aber, der in einem Text oder einer künstlerischen Schöpfung gelegen ist, kommt nicht irgendwo zum Abschluß, sondern ist in Wahrheit ein unendlicher Prozeß." (S.282)

Mit solchen Formulierungen wird in diachronischer Hinsicht eine 'Hermeneutik der Entfaltung' anvisiert, wie sie in synchronischer Hinsicht durch den Strukturalismus angeregt und von Paul Ricoeur oder Uwe Japp genauer ausgeführt worden ist. Konkrete Gestalt gewinnt sie in der neueren Literaturwissenschaft vor allem mit dem Vorschlag von Hans Robert Jauß (1970), (eine) Literaturgeschichte nicht wie üblich aus der Sicht der Produktion von Literatur, sondern aus der "Dimension ihrer Rezeption und Wirkung" (S.168) heraus zu entwickeln. Dieses Konzept, das zumeist unter dem Sammelbegriff der Rezeptionsästhetik geführt wird, lehnt sich auch mit seinem Zentralbegriff des Erwartungshorizonts (S.176f.) erkennbar an Gadamers Terminologie und Metaphorik an.

Wenn das umfassende Projekt einer 'Literaturgeschichte des Lesers' im Sinne von Jauß auch nicht realisiert werden konnte, so liegen in der germanistischen Literaturwissenschaft inzwischen doch eine ganze Reihe von exemplarischen Analysen vor, die etwa die Wirkungsgeschichte einzelner Autoren, vor allem des klassischen Kanons, rekonstruieren und teilweise in die Perspektive der Ideologiekritik rücken.

© JV

q.gif (1003 Byte)

  • Hans-Georg Gadamer: Wahrheit und Methode. Grundzüge einer philosophischen Hermeneutik, 3. Aufl. Tübingen 1972.
  • Hans Robert Jauß: Literaturgeschichte als Provokation, Frankfurt/M. 1970.

Sekundärliteratur:

  1. G. Grimm: Rezeptionsgeschichte. Grundlegung einer Theorie, München 1977.
  2. R. Warning (Hg.): Rezeptionsästhetik. Theorie und Praxis, München 1975.


Zäsur

lat. caedere, caesus: hauen, einschneiden

Die Zäsur ist ein syntaktischer, lautlicher und / oder metrischer Einschnitt innerhalb eines Verses. Es gibt sowohl feststehende, verskonstituierende Zäsuren, wie beispielsweise die Mittelzäsur beim Alexandriner und beim Pentameter, als auch frei bewegliche Zäsuren, so im Blankvers und im Elfsilbler. In Gryphius Gedicht Es ist alles eitell wird die für den Alexandriner typische Zäsur (nach der dritten Hebung) im zweiten und dritten Vers der ersten Strophe besonders deutlich:

DU sihst / wohin du sihst nur eitelkeit auf erden.
Was dieser heute bawt / reist jener morgen ein:
Wo itzund städte stehn / wird eine wiesen sein
Auff der ein schäffers kind wird spilen mitt den heerden. (S.268f.)

Liest man diese Verse laut, so macht man bei der Zäsur, also in diesem Fall nach "sihst", "bawt", "stehn" und "kind", unwillkürlich eine Pause.

©TvH

q.gif (1003 Byte)
Andreas Gryphius: Es ist alles eitell, in: Das Zeitalter des Barock, hg. v. Albrecht Schöne. München 1988.


Thomas Mann: "Der Zauberberg" (Ausschnitt)

Strandspaziergang

Kann man die Zeit erzählen, diese selbst, als solche, an und für sich? Wahrhaftig, nein, das wäre ein närrisches Unterfangen! Eine Erzählung, die ginge: "Die Zeit verfloß, sie verrann, es strömte die Zeit" und so immer fort, - das könnte gesunden Sinnes wohl niemand eine Erzählung nennen. Es wäre, als wollte man hirnverbrannterweise eine Stunde lang ein und denselben Ton oder Akkord aushalten und das - für Musik ausgeben. Denn die Erzählung gleicht der Musik darin, daß sie die Zeit erfüllt, sie "anständig ausfüllt", sie "einteilt" und macht, daß "etwas daran" und "etwas los damit" ist, - um mit der wehmütigen Pietät, die man Aussprüchen Verstorbener widmet, Gelegenheitsworte des seligen Joachim anzuführen: längst verklungene Worte, - wir wissen nicht, ob sich der Leser noch ganz im klaren darüber ist, wie lange verklungen. Die Zeit ist das Element der Erzählung, wie sie das Element des Lebens ist, - unlösbar damit verbunden, wie mit den Körpern im Raum. Sie ist auch das Element der Musik, als welche die Zeit mißt und gliedert, sie kurzweilig und kostbar auf einmal macht: verwandt hierin, wie gesagt, der Erzählung, die ebenfalls (und anders als das auf einmal leuchtend gegenwärtige und nur als Körper an die Zeit gebundene Werk der bildenden Kunst) nur als ein Nacheinander, nicht anders denn als ein Ablaufendes sich zu geben weiß, und selbst, wenn sie versuchen sollte, in jedem Augenblick ganz da zu sein, der Zeit zu ihrer Erscheinung bedarf.

Das liegt auf der flachen Hand. Daß aber hier ein Unterschied waltet, liegt ebenso offen. Das Zeitelement der Musik ist nur eines: ein Ausschnitt menschlicher Erdenszeit, in den sie sich ergießt, um ihn unsagbar zu adeln und zu erhöhen. Die Erzählung dagegen hat zweierlei Zeit: ihre eigene erstens, die musikalischreale, die ihren Ablauf, ihre Erscheinung bedingt; zweitens aber die ihres Inhalts, die perspektivisch ist, und zwar in so verschiedenem Maße, daß die imaginäre Zeit der Erzählung fast, ja völlig mit ihrer musikalischen zusammenfallen, sich aber auch sternenweit von ihr entfernen kann. Ein Musikstück des Namens 'Fünf-Minuten-Walzer' dauert fünf Minuten, - hierin und in nichts anderem besteht sein Verhältnis zur Zeit. Eine Erzählung aber, deren inhaltliche Zeitspanne fünf Minuten betrüge, könnte ihrerseits, vermöge außerordentlicher Gewissenhaftigkeit in der Erfüllung dieser fünf Minuten, das Tausendfache dauern - und dabei sehr kurzweilig sein, obgleich sie im Verhältnis zu ihrer imaginären Zeit sehr langweilig wäre. Andererseits ist möglich, daß die inhaltliche Zeit der Erzählung deren eigene Dauer verkürzungsweise ins Ungemessene übersteigt, - wir sagen "verkürzungsweise", um auf ein illusionäres oder, ganz deutlich zu sprechen, ein krankhaftes Element hinzudeuten, das hier offenbar einschlägig ist: sofern nämlich dieses Falls die Erzählung sich eines hermetischen Zaubers und einer zeitlichen Überperspektive bedient, die an gewisse anormale und deutlich ins Übersinnliche weisende Fälle der wirklichen Erfahrung erinnern. Man besitzt Aufzeichnungen von Opiumrauchern, die bekunden, daß der Betäubte während der kurzen Zeit seiner Entrückung Träume durchlebte, deren zeitlicher Umfang sich auf zehn, auf dreißig und selbst auf sechzig Jahre belief oder sogar die Grenze aller menschlichen Zeiterfahrungsmöglichkeit zurückließ, - Träume also, deren imaginärer Zeitraum ihre eigene Dauer um ein Gewaltiges überstieg und in denen eine unglaubliche Verkürzung des Zeiterlebnisses herrschte, die Vorstellungen sich von solcher Geschwindigkeit drängten, als wäre, wie ein Haschischesser sich ausdrückt, aus dem Hirn des Berauschten "etwas hinweggenommen gewesen wie die Feder einer verdorbenen Uhr".

Ähnlich also wie diese Lasterträume vermag die Erzählung mit der Zeit zu Werke gehen, ähnlich vermag sie sie zu behandeln. Da sie aber "behandeln" kann, so ist klar, daß die Zeit, die das Element der Erzählung ist, auch zu ihrem Gegenstande werden kann; und wenn es zuviel gesagt wäre, man könne "die Zeit erzählen" so ist doch, von der Zeit erzählen zu wollen, offenbar kein ganz so absurdes Beginnen, wie es uns anfangs scheinen wollte, - so daß denn also dem Namen des "Zeitromans" ein eigentümlich träumerischer Doppelsinn zukommen könnte. Tatsächlich haben wir die Frage, ob man die Zeit erzählen könne, nur aufgeworfen, um zu gestehen, daß wir mit laufender Geschichte wirklich dergleichen vorhaben. Und wenn wir die weitere Frage streiften, ob die um uns Versammelten sich noch ganz im klaren darüber seien, wie lange es gegenwärtig her ist, daß der unterdessen verstorbene ehrliebende Joachim jene Bemerkung über Musik und Zeit ins Gespräch flocht (die übrigens von einer gewissen alchimistischen Steigerung seines Wesens zeugt, da solche Bemerkungen eigentlich nicht in seiner brave Natur lagen), - so wären wir wenig erzürnt gewesen, zu hören, daß man sich wirklich im Augenblick nicht mehr so recht im klaren darüber sei: wenig erzürnt, ja zufrieden aus dem einfachen Grunde, weil die allgemeine Teilnahme an dem Erleben unseres Helden natürlich in unserem Interesse liegt und weil dieser, Hans Castorp, in beregtem Punkte durchaus nicht ganz fest war, und zwar schon längst nicht mehr. Das gehört zu seinem Roman, einem Zeitroman, - so - und auch wieder so genommen.

Wie lange Joachim eigentlich hier oben mit ihm gelebt, bis zu seiner wilden Abreise oder im ganzen genommen; wann, kalendermäßig, diese erste trotzige Abreise stattgefunden, wie lange er weggewesen, wann wieder eingetroffen und wie lange Hans Castorp selber schon hier gewesen, als er wieder eingetroffen und dann aus der Zeit gegangen war; wie lange, um Joachim beiseite zu lassen, Frau Chauchat ungegenwärtig gewesen, seit wann, etwa der Jahreszahl nach, sie wieder da war (denn sie war wieder da), und wieviel Erdenzeit Hans Castorp im 'Berghof damals verbracht gehabt hatte, als sie zurückgekehrt war: bei all diesen Fragen, gesetzt, man hätte sie ihm vorgelegt, was aber niemand tat, auch er selber nicht, denn er scheute sich wohl, sie sich vorzulegen, hätte Hans Castorp mit den Fingerspitzen an seiner Stirn getrommelt und entschieden nicht recht Bescheid gewußt, - eine Erscheinung, nicht weniger beunruhigend als jene vorübergehende Unfähigkeit, die ihn am ersten Abend seines Hierseins befallen hatte, nämlich Herrn Settembrini sein eigenes Alter anzugeben, ja, eine Verschlimmerung dieses Unvermögens, denn er wußte nun allen Ernstes und dauernd nicht mehr, wie alt er sei!


Zeitstruktur nach Genette

Es herrscht weitgehende Übereinstimmung darüber, daß der französische Literaturwissenschaftler Gérard Genette das bislang differenzierteste und komplexeste Analysemodell für die Zeitstrukturen in erzählenden Texten vorgelegt hat. Genette (geb. 1930) unterrichtet seit den sechziger Jahren an der Sorbonne und der École des Hautes Études in Paris französische Literatur. Seine für die Erzählforschung wichtigsten Bücher heißen Discours du récit (1972) und Nouveau discours du récit (1983). In deutscher Übersetzung sind beide Texte zusammengefaßt unter dem Titel Die Erzählung (hg. von Jochen Vogt) 1994 erschienen.

Genettes Terminologie mutet auf den ersten Blick sehr ungewohnt und schwierig an, fast muß man sie wie eine Fremdsprache lernen. Weil seine Begriffe aber außerordentlich präzise sind, haben sie sich in der internationalen Erzählforschung durchgesetzt.

Genette unterscheidet drei für die Erzähltextanalyse wichtige Aspekte: Die ´histoire´ (Geschichte) bezeichnet die Folge von Ereignissen, die Gegenstand des ´récit´ (der Erzählung) sind. (vgl. histoire und discours). Hinzu kommt die ´narration´ (Narration oder der Akt des Erzählens). Für die Analyse der Zeitstruktur der Erzählung sind vor allem die ersten beiden Aspekte von Bedeutung. Ihr Verhältnis wird unter den drei Kategorien ´Ordnung´, ´Frequenz´ und ´Dauer´ genauer untersucht.

Unter ´Ordnung´ versteht Genette das Verhältnis zwischen der "realen" Anordnung der Ereignisse in der ´histoire´ und ihrem Erscheinen im ´récit´. (vgl. Erzählzeit und erzählte Zeit) Wird der Ablauf der Ereignisse umgestellt und nicht chronologisch-linear erzählt, spricht Genette von ´Anachronien´. (vgl. Rückwendungen und Vorausdeutungen)

Die ´Analepse´ (bei Lämmert ´Rückwendung´) wird definiert als "nachträgliche Erwähnung eines Ereignisses, das innerhalb der Geschichte zu einem früheren Zeitpunkt stattgefunden hat als dem, den die Erzählung bereits erreicht hat" (Genette, S. 25). Bestimmt man eine ´Basiserzählung´ (récit premier) mit Anfang und Ende, so kann man die ´Analepsen´ entsprechend ihrer Reichweite in ´externe´ und ´interne´ unterteilen.

Die ´externe Analepse´ erzählt Ereignisse, die vor Beginn der ´Basiserzählung´ liegen. Es besteht also keine Gefahr, daß sich die ´Analepse´ und die ´Basiserzählung´ überschneiden. Die ´interne Analepse´ hingegen füllt Lücken innerhalb der ´Basiserzählung´ auf. Hier kann es dazu kommen, daß ein Ereignis ein zweites Mal (meist aus einer anderen Perspektive oder mit einer anderen Intention) erzählt wird. Reicht ein ´analeptischer´ Nachtrag bis zu dem Zeitpunkt in der ´Basiserzählung´ heran, an dem die Erzählung unterbrochen worden war, spricht Genette von einer ´kompletten Analepse´. Ist das nicht der Fall und endet die Erzählung vergangener Ereignisse in einer Ellipse, handelt es sich um eine ´partielle Analepse´. Mit ´partiell´ und ´komplett´ bezeichnet Genette den ´Umfang´ einer ´analeptischen´ Erzählung.

Analoges gilt für die zweite Form der ´Anachronien´, die ´Prolepse´ (bei Lämmert: ´Vorausdeutung´). Sie wird dadurch definiert, "ein späteres Ereignis im voraus zu erzählen oder zu evozieren" (Genette, S. 25). Auch hier kann wieder nach der ´Reichweite´ (´extern´ oder ´intern´) sowie nach dem ´Umfang´ (´komplett´ oder ´partiell´) unterschieden werden. Die ´interne Prolepse´ (also eine ´Vorausdeutung´, die den zeitlichen Rahmen der ´Basiserzählung´ nicht überschreitet) kann zum einen als ´Vorgriff´ auftreten (die explizite Ankündigung eines späteren Ereignisses), zum anderen als ´Vorhalt´ (eine ungewisse Antizipation, die Erwartungen weckt, sich aber erst bei der weiteren Lektüre als Vorankündigung erschließt).

Wie im Fall der ´internen Analepsen und Prolepsen´ zu sehen war, kann ein Ereignis, das auf der Ebene der ´histoire´ stattfindet, durchaus zwei- oder mehrmals erzählt werden. Diesen Sachverhalt untersucht Genette unter dem Stichwort ´Frequenz´. Dabei differenziert er zwischen ´singulativem´ Erzählen (was einmal geschieht, wird einmal erzählt), ´repetitivem´ Erzählen (was einmal geschieht, wird n-mal erzählt) und ´iterativem´ Erzählen (was n-mal geschieht, wird einmal erzählt).

Mit der `Dauer´, der letzten Kategorie der Zeitanalyse, setzt Genette die Zeit, die ein Ereignis in der ´histoire´ einnimmt, ins Verhältnis zu dem Raum, den die Erzählung des Ereignisses im Text beansprucht. Dieses Verhältnis nennt er ´Erzählgeschwindigkeit´. Die verschiedenen Geschwindigkeiten in einem Text sind verantwortlich für Rhythmuseffekte. (vgl. Erzählzeit und erzählte Zeit) Im einzelnen unterscheidet er vier narrative Geschwindigkeiten:

Im ´summary´ (1) wird viel ´histoire´ (Geschichte) bei relativ wenig Text erzählt. Es ist den Zeitraffungen vergleichbar. Natürlich gibt es innerhalb des ´summary´ verschiedene Raffungsintensitäten.

Als ´Szene´ (2) bezeichnet er zeitdeckendes Erzählen, wie man es in Dialogen, tendenziell im Drama vorfindet. Die Zeit der ´histoire´ (Geschichte) entspricht in etwa der Länge des ´récit´ (Erzählung).

In der `Ellipse´ (3) kann unendlich viel Geschichte in unendlich wenig Erzählung Platz finden. Was Lämmert mit ´Aussparung´ bezeichnet, wird bei Genette genauer differenziert: Die ´Ellipse´ kann ´bestimmt´ (die ausgelassene Zeitspanne wird angegeben, z.B. "drei Jahre später") oder ´unbestimmt´ (es wird keine genaue Zeitangabe geliefert, z.B. "lange Jahre vergingen") sein. Des weiteren kann sie ´explizit´ sein, d.h. angekündigt werden (z.B. "Hier bitten wir um Erlaubnis, einen Zeitraum von drei Jahren überspringen zu dürfen, ohne ein Wort darüber zu verlieren ..."). Oder aber sie kann ´implizit´, ohne Ankündigung stehen. Das ist typischerweise der Fall bei Kapitelübergängen, Absätzen oder auch der Leerzeile, dem sogenannten ´blanc´. Hier wird Zeit übersprungen, ohne daß es dem Leser ausdrücklich mitgeteilt wird.

Bei der ´deskriptiven Pause´ (4) schließlich wird der Fortgang der Geschichte gleichsam angehalten, um eine Beschreibung oder einen Kommentar einzufügen. Hier kann tendenziell unendlich viel Text der Erzählung (´récit´) mit unendlich wenig Geschichte zusammenfallen.

© SR

Sekundärliteratur:

  1. G. Genette: Die Erzählung, hg. von J. Vogt, München 1994.


Zeitraffungen

Eberhard Lämmert (geb. 1924) hat als einer der ersten Literaturwissenschaftler versucht, eine systematische Beschreibung der epischen Erzählung zu liefern. In seinem Buch Bauformen des Erzählens (zuerst 1955) behandelt er Fragen der Zeit, Probleme der Redewiedergabe und die Mittlerrolle des Erzählers im epischen Kunstwerk, das er vor allem unter dem Aspekt seiner "sphärischen Geschlossenheit" betrachtet. In der heutigen Erzählforschung werden seine Untersuchungen noch immer benutzt - auch wenn sie durch die Arbeiten des französischen Strukturalisten Gérard Genette starke Konkurrenz bekommen haben. (vgl. Zeitstruktur bei Genette)

Ausgehend von den beiden Ebenen Erzählzeit und erzählte Zeit (vgl. auch histoire und discours) unterscheidet Lämmert drei mögliche Relationen.

Eine recht seltene Variante bildet dabei das ´zeitdehnende Erzählen´. In diesem Fall ist die ´Erzählzeit´ länger als die ´erzählte Zeit´. Ein solches Verfahren kann schnell ablaufende Bewußtseinsprozesse sprachlich wiedergeben. Wenn beispielsweise eine Romanfigur ihr Frühstück im Bett einnimmt und der Erzähler die Gelegenheit nutzt, ihre gleichzeitig ablaufenden Gedanken auf 100 Seiten auszubreiten...

Im zweiten Fall, dem ´zeitdeckenden Erzählen´, fallen ´Erzählzeit´ und ´erzählte Zeit´ zusammen, sind gleich lang. Ein typisches Beispiel für diese Form der Zeitbehandlung sind Dialoge, in denen die Worte der Figuren in direkter Rede ungekürzt wiedergegeben werden.

Die meisten Erzählungen sind (übrigens auch im Alltag) jedoch so konstruiert, daß die ´erzählte Zeit´ deutlich länger ist als die ´Erzählzeit´. Hier spricht man von ´zeitraffendem Erzählen´. Da das Leben niemals komplett - also lückenlos von Anfang bis Ende - erzählt werden kann, ist jeder Erzähler geradezu gezwungen, Ereignisse in verschiedenen Formen zusammenzufassen bzw. zusammenzuraffen. Die verschiedenen Raffungsarten, (nach Lämmert), sind dabei folgende:

Die extremste Form der Zeitraffung bildet die ´Aussparung´ bzw. der ´Zeitsprung´, etwa in der Form "Drei Jahre später ..." Hierbei wird ein Zeitabschnitt schlicht übersprungen; sei es, um für die Geschichte Unwichtiges wegzulassen, oder auch - wie in Detektivgeschichten - bewußt etwas Wichtiges zu unterschlagen...

Des weiteren unterscheidet Lämmert drei Raffungsarten im engeren Sinne. Bei der ´sukzessiven Raffung´ handelt es sich um "eine in Richtung der erzählten Zeit fortschreitende Aufreihung von Begebenheiten. Die Grundformel dieser Raffungsart ist das Dann ... und dann..." (Lämmert, S. 83) Zum Beispiel: "Sie nahm nach dem Frühstück die U-Bahn bis zum Berliner Platz, dann ging sie zum Narratologie-Seminar, und dann in die Bibliothek, um Lämmerts ´Bauformen des Erzählens´ auszuleihen."

Die ´iterative Raffung´ hingegen "faßt einen mehr oder weniger großen Zeitraum durch Angabe einzelner, regelmäßig sich wiederholender Begebenheiten" (Lämmert, S. 84) zusammen, ihre Grundformel lautet: "Immer wieder in dieser Zeit ...". Also: "Im Sommer fuhr sie jeden Tag mit dem Fahrrad zur Universität."

Mit ´durative Raffung´ schließlich werden "allgemeine, den ganzen Zeitraum überdauernde Gegebenheiten" (Lämmert, S. 84) bezeichnet. Sie läßt sich mit der Formel "Die ganze Zeit hindurch ..." beschreiben: "Während ihres gesamten Studiums hat sie nebenbei für eine Werbeagentur gearbeitet." Da die letzten beiden Formen der Zeitraffung häufig gemeinsam auftreten, spricht Lämmert auch zusammenfassend von ´iterativ-durativer Zeitraffung´.

Oft haben die unterschiedlichen Raffungsarten die Funktion, den Text in Erzählabschnitte oder -phasen zu gliedern. Wichtig bleibt anzumerken, daß die Raffungen selbst den chronologischen Ablauf der Ereignisse keineswegs durcheinanderbringen. Störungen in der Chronologie hat Lämmert dagegen unter dem Stichpunkt Rückwendungen und Vorausdeutungen abgehandelt.

© SR

Sekundärliteratur:

  1. E. Lämmert: Bauformen des Erzählens, Stuttgart 1967.
  2. J. Vogt: Aspekte erzählender Prosa, Opladen, 1998, Kap.3.


Zeugma

griech.: Zusammengefügtes

Unter dem Zeugma versteht man die rhetorische Figur der Worteinsparung. Meist sind mehrere Objekte – d. h. gleichgeordnete Wörter (Hauptwörter) – mit nur einem Prädikat – also einem syntaktisch übergeordneten Satzteil (Adjektiv, Verb) – verbunden. Die Besonderheit ist nun, daß das Prädikat nur zu einem dieser zugeordneten Objekte im eigentlichen Sinne paßt. Ein Beispiel von Cornelius Nepos (um 100 – 25 v. Chr.) aus dem "Hannibal": "Von Mago überliefern einige, er sei durch einen Schiffbruch, andere, er sei von seinen eigenen Sklaven ermordet worden." Bei Sterne lesen wir: "Er hob den Blick und ein Bein gen Himmel." Dieses zweite Beispiel macht deutlich, daß das Zeugma nicht nur aus Bequemlichkeit verwendet wird, sondern vor allem, um bewußt Komik zu erzeugen.