
READ THIS!READ THIS!  
 

The following presentation has been developed through a collaborative project involving 

individuals and organizations operating under the guidance of Smart Growth America.  Research 

assistance was provided by  the U.S. EPA. The presentation is intended to be used to by 

individuals and organizations committed to helping communities achieve the objectives of Smart 

Growth. If you have any questions about the use of this presentation, please contact John Bailey 

( jbailey@smartgrowthamerica.org ). Smart Growth America welcomes hearing from individuals 

about how they plan to use this PowerPoint presentation. At the end of the presentation, there 

are a series of 15 instruction slides. For example, there are directions on how to insert new 

photos tailored to local communities or constituencies and how to prepare a printed handout to 

accompany your presentation. There is space to write the presenter’s name and organization on 

the opening and closing slides. And an organization’s logo can be placed to the left of the Smart 

Growth America logo on each page (see slide 45). Before showing the presentation, presenters 

should cut and paste all of the instructions slides into a separate file.    

      

mailto:jbailey@transact.org


Insert Name of PresenterInsert Name of Presenter  

and Organizationand Organization  



Families Care About How Communities GrowFamilies Care About How Communities Grow  

For example:For example:  

There were 209 land There were 209 land 
conservation measures on conservation measures on 

ballots in 25 states ballots in 25 states   

83% Passed! 83% Passed!   
$7.5 billion$7.5 billion  for land protectionfor land protection  

  

Election Day 2000 ballots Election Day 2000 ballots 

included more thanincluded more than  

550550  growthgrowth--related related 

measures in measures in 38 states38 states  



EconomicsEconomics  

Transportation Transportation 
budgetsbudgets  

are are   
larger thanlarger than  

food budgets food budgets   

  

 

EquityEquity  

FamiliesFamilies  
are findingare finding  

fewer choicesfewer choices  
in housingin housing  

styles, price styles, price 
ranges, and ranges, and 

neighborhoodsneighborhoods  
 

EngagementEngagement  

PeoplePeople  
have lesshave less  
and lessand less  
time for time for 

involvementinvolvement  
in theirin their  

children’s schoolschildren’s schools  
or otheror other  

civiccivic  
activitiesactivities  

 

EnvironmentEnvironment  

Air andAir and  
waterwater  

pollutionpollution  
areare  

threatening threatening 
humanhuman  
healthhealth  

 

  Why Do So Many Families Care?Why Do So Many Families Care?    



Everything is a Drive AwayEverything is a Drive Away  

Home 

School 

Shops 

Workplace Recreation 

Suburban mothers spendSuburban mothers spend  

17 full days a year17 full days a year  

behind the wheel, more than the behind the wheel, more than the 

average parent spends dressing, average parent spends dressing, 

bathing and feeding a childbathing and feeding a child  

                                                Source: Surface Transportation Policy ProjectSource: Surface Transportation Policy Project    

Soccer Moms Become Cab Driver MomsSoccer Moms Become Cab Driver Moms  



Families Lack Time For Their CommunitiesFamilies Lack Time For Their Communities  

??  
 

Each additional 10 Each additional 10 

minutes in daily minutes in daily 

commuting time commuting time 

cuts involvement cuts involvement 

in community in community 

affairs byaffairs by    

10%10%  
 

From 1983From 1983--95, the 95, the 

average length of average length of 

work trips work trips 

increased byincreased by  

36%36%    

  
Source: U.S. Department 

 of Transportation Source: Bowling Alone: The Collapse 

and Revival of American Community, 

by Robert D. Putnam 

 



Let’s Start With DefinitionsLet’s Start With Definitions  

 Smart GrowthSmart Growth  is wellis well--planned planned 
development that keeps tax dollars development that keeps tax dollars 
in our communities and provides in our communities and provides 

more choices for our families.more choices for our families.  

 Sprawl Sprawl is irresponsible development is irresponsible development 
that takes our tax dollars away from that takes our tax dollars away from 

our community and destroys our community and destroys 
farmland and open space.farmland and open space.  



I’m Not Alone In Supporting Smart GrowthI’m Not Alone In Supporting Smart Growth  

• National Association of Counties 

• National Governors Association 

• Smart Growth Network 

• National Association of Realtors 

• National Trust for Historic Preservation 

• American Farmland Trust 

• And many more 

 

 

 

Organizations that have adopted Smart Organizations that have adopted Smart 

Growth principles include:Growth principles include:  



Ten Principles Of Smart Growth:Ten Principles Of Smart Growth:  

 Mix land uses 

 Take advantage of compact building design 

 Create a range of housing opportunities and choices 

 Create walkable neighborhoods 

 Foster distinctive, attractive communities with a strong 
sense of place 

 Preserve open space, farmland, natural beauty, and critical 
environmental areas 

 Strengthen and direct development towards existing communities 

 Provide a variety of transportation choices 

 Make development decisions predictable, fair, and cost effective 

 Encourage community and stakeholder collaboration in 
development decisions 



What Smart Growth “Is” And “Is Not”What Smart Growth “Is” And “Is Not”  

More transportation More transportation 

choices and less trafficchoices and less traffic  

NotNot  against cars against cars 

and roadsand roads  

Vibrant cities, suburbs, Vibrant cities, suburbs, 

and townsand towns  
NotNot  antianti--suburbansuburban  

Wider variety of Wider variety of 

housing choiceshousing choices  

  

NotNot  about telling people about telling people 

where or how to livewhere or how to live  

WellWell--planned growth that planned growth that 

improves qualityimproves quality--ofof--lifelife  
NotNot  against against 

growthgrowth  



Sprawl Vs. Smart GrowthSprawl Vs. Smart Growth  



Encourages participation in civic life 

and supports healthier and more 

active residents of all ages 

Encourages more affordable housing 
and creates better choices in 
transportation and housing  

Succeeds economically and attracts 
businesses and a skilled workforce 

Causes less air and water pollution, and 
destroys fewer farms and open space 

Why Does Smart Growth Work Better?Why Does Smart Growth Work Better?  

Environment 

Economy 

Equity 

Engagement 



Sprawl Sprawl 

Creates Creates 

Traffic Traffic 

Congestion Congestion   

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  



We’re Driving Ourselves CrazyWe’re Driving Ourselves Crazy  

Number of 

miles we drive 

25% increase 

in last 10 years 

Time we spend 

in traffic 

236% increase 

since 1982 

Money lost in 

time and fuel 
    $78 billion in 2000 



Why Do People Prefer Smarter Growth?Why Do People Prefer Smarter Growth?  

Smart Growth Provides More Smart Growth Provides More 

Transportation ChoicesTransportation Choices  



Sprawl Sprawl 

Provides Provides   

Few or No Few or No 

Options for  Options for  

Pedestrians Pedestrians 

and Cyclistsand Cyclists  

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  



Smart Smart 

Growth Growth 

Provides Provides 

Safe Places Safe Places 

to Walk, to Walk, 

Bicycle and Bicycle and 

TricycleTricycle  

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  

                                                                                



Sprawl Destroys Sprawl Destroys 

FarmlandFarmland  

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  

Between 1982Between 1982--1992, the 1992, the 

U.S. lost an average ofU.S. lost an average of  

45.7 acres45.7 acres  
of farmland per hour, of farmland per hour, 

every day.every day.  

4,000,000 acres in total!4,000,000 acres in total!  

Source: American Farmland Trust 



Smart Growth Smart Growth 

Allows Farmers and Allows Farmers and 

Communities to Communities to 

Save FarmlandSave Farmland 

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  



Sprawl Sprawl 

Consumes Consumes   

Open SpaceOpen Space  

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  



Smart Growth Smart Growth 

Creates Parks Creates Parks 

and Preserves and Preserves 

Open SpaceOpen Space  

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  



Residential 

Developments 

Farms, 

Forests, 

Open Space 

--.25.25 
 

+.49+.49 
 

Source: 
American Farmland Trust 

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  

Sprawl CostsSprawl Costs  

Tax Payers Tax Payers 

MoreMore  

MoneyMoney  

Returns to Community Per Dollar SpentReturns to Community Per Dollar Spent  



Smart Smart 

Growth Growth 

Costs Costs 

LessLess 

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  

RoadsRoads  

UtilitiesUtilities  

SchoolsSchools  

25%25%  lessless  

15%15%  lessless  

  5%5%  lessless  

Source: Economic and Fiscal 

Impacts of Alternative Land Use 

Patterns, by Robert Burchell,  

Rutgers University 

      



In 1997, In 1997, 

approximatelyapproximately  

113 million 113 million 

peoplepeople  
lived in counties lived in counties 

that had unhealthy that had unhealthy 

air qualityair quality  

Source: U.S. Environmental 

Protection Agency 

Sprawl Pollutes the Sprawl Pollutes the 

Environment and Environment and 

Harms Public HealthHarms Public Health  

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  



Smart Growth Smart Growth 

Protects the Protects the 

Health of People Health of People 

and the and the 

EnvironmentEnvironment 

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  



Sprawl Takes Sprawl Takes 

Resources Away Resources Away 

from Our from Our 

CommunitiesCommunities  

Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  



Why Do People Prefer Smart Growth?Why Do People Prefer Smart Growth?  

There has been a lot of talk about urban sprawl.There has been a lot of talk about urban sprawl.  

Well, one of the best ways to arrest urban sprawlWell, one of the best ways to arrest urban sprawl  

is to develop brownfields, and make themis to develop brownfields, and make them  

productive pieces of land, where peopleproductive pieces of land, where people  

can find work and employment.can find work and employment.  

By one estimate, for every acreBy one estimate, for every acre  

of redeveloped brownfields,of redeveloped brownfields,  

we save four and a half we save four and a half   

acres of open space.acres of open space.””  

“ 

Source: President George W. Bush 

Speech at signing of the Brownfields 

Redevelopment Act on January 11, 2002 



Smart Growth Achieves the Right BalanceSmart Growth Achieves the Right Balance  

Smart Growth Smart Growth 

Enhances Enhances   

Our Our 

CommunitiesCommunities  



  How Do We Make Smart Growth Happen?How Do We Make Smart Growth Happen?  

Support well designed developments  

Conduct community vision exercises  

 Implement participatory regional, 
citywide, and neighborhood planning  

Build coalitions that include the entire 
community...businesses, schools, 
social equity groups, environmental 
organizations, elected officials 

Encourage the public to vote for Smart 
Growth and Smart Growth candidates  

  

 



Public Support is Rising for Smart GrowthPublic Support is Rising for Smart Growth    

• 73% of the 113 ballot measures supporting 
parks and open space passed in November 
2001, generating $905 million 

• Transit use has grown 21%, while driving has 
increased only 11%, in the last 5 years 

• More than 1,000 bills aimed at reforming land 
use regulations were introduced in state 
legislatures nationwide in 1999 

• 11 states have created statewide growth 
related commissions, since 1997 



More Families Are Choosing Smart GrowthMore Families Are Choosing Smart Growth  

Smart Growth is Smart Growth is   
on a Roll on a Roll   

Across the NationAcross the Nation  



Insert Name of PresenterInsert Name of Presenter  

and Organizationand Organization  



InstructionsInstructions  



Creative and technical work on 
this PowerPoint presentation was provided by 

Contact Paul Tumey if you have further technical 
questions or for information on how Dreamingdog can 

help you deliver PowerPoint presentations that 
communicate clearly and with maximum impact: 

paul@dreamingdog.com 

1-866-321-7469 (toll-free) 

www.dreamingdog.com 

Need Extra PowerPoint Help?Need Extra PowerPoint Help?  

mailto:apaul@dreamingdog.com
http://www.dreamingdog.com/
http://www.dreamingdog.com/


Table of ContentsTable of Contents  

• Important First Step 

• Add and Delete Slides in Slide Sorter View 

• How to Add and Delete Slides 

• Use Slide View to Insert Text and Photos 

• How to Insert Text 

• How to Insert A Photo 

• How to Crop A Photo 

• Using the “Polaroid” Frame 

• How to Insert Your Logo 

• How to Print this Presentation 

• Presenters Script in Speaker’s Notes 

(Click on link in Slide Show View to go to slide) 



How To Use This PresentationHow To Use This Presentation  

• This presentation was designed by various 
organizations to help you inform and educate 
people about Smart Growth 

• Some of the slides, including definitions of sprawl 
and Smart Growth, the ten principles of Smart 
Growth, etc. should stay as they are, because they 
represent a national standard 

• Some of the slides are meant to contain your own 
information, about your own region 

• A set of basic instructions for working with this 
presentation follow -- delete these slides before you 
make your presentation 

 

 



Important First Step!Important First Step!  

In the upper menu, choose FILE>SAVE AS 
and rename your own version, such as 
“Smart Growth.My Organization.ppt”. 

(This preserves the original as an 
unchanged “master”to always work from). 

 

Do this NOW, before you go on. 

 

 

 
Back to Table of Contents 



Add and Delete Slides in Add and Delete Slides in Slide Sorter ViewSlide Sorter View  

 

Add new slides and delete slides in Slide 
Sorter view. You can also rearrange slides in 

this view, by clicking and dragging, or 
cutting and pasting. 

 

Slide views are 

controlled by 

this small toolbar 

on the bottom left 

of your screen 

Slide Sorter 

view button 

Back to Table of Contents 



How to Add and Delete SlidesHow to Add and Delete Slides  

To Delete slides (such as 
these instruction slides), 
simply click on the slide and 
press the Delete key on your 
keyboard 

Slide Sort View 

To Add new slides, click your 
cursor where you’d like the new 
slide, and press Cntrl+M (for 
Macs “Command + M”). In the 
New Slide palette that comes 
up, choose the slide layout you 
need and click “OK.” New Slide Palette 

Back to Table of Contents 



Use Use Slide ViewSlide View  to Insert Text and Photosto Insert Text and Photos  

Add or change text and 
photos in Slide View 

Slide views are controlled by 

this small toolbar on the bottom left of 

your screen 

Slide View 

button 

Back to Table of Contents 



How to Insert TextHow to Insert Text  

In the upper menu, choose View> 
Toolbars> Drawing to get the 
Drawing toolbar 

Click on the Text Box button and then click 
on your slide. This inserts a text box into 
your slide, into which you can type your 
text. This box can be moved and resized 
as needed. 

Back to Table of Contents 



How To Insert A PhotoHow To Insert A Photo  

• In the upper menu, choose Insert > 
Picture > From File and find your 
photo 

• Resize your photo by clicking on it 
and dragging the corner handles 
out or in 

 

Back to Table of Contents 



How to Crop A PhotoHow to Crop A Photo  

1. Go to VIEW in the upper menu and select 
TOOLBARS>PICTURE. This will bring up the picture 
toolbar  

 

 

2. Click on the image you wish to crop 

3. Click on the crop tool in the toolbar  

4. Notice the pointer changes into the crop tool. Position 
the crop tool over one of the white squares 
surrounding the image and, while holding the left 
mouse button down, drag it in to crop 

 

Crop Tool 

Back to Table of Contents 



Using the “Polaroid” FrameUsing the “Polaroid” Frame  

All the “Polaroid” photos in this 

presentation are actually in two 

parts, the frame and the image.  

Some are grouped, which means 

you can’t separate the images from 

the frames. To ungroup, go to 

DRAW>UNGROUP. 

You can use the frame at left to 

make a Polaroid treatment of any 

image you have by copying and 

pasting it into your slide and 

arranging your image  in it. 

Back to Table of Contents 



How to Insert Your LogoHow to Insert Your Logo  

• In the upper menu, go to View > Master 
> Slide Master 

• Choose Insert>Picture>From File and 
insert your logo into the Slide Master 

• Position it next to the Smart Growth 
America logo and resize/crop as 
needed 

• View>Normal  

Back to Table of Contents 



How to Print this PresentationHow to Print this Presentation  

• If you are printing in color, it’s simple. In the 
upper menu, choose Print and select the best 
options for you in the Print Dialogue Box. 

• If you are printing in black and white: 

1. After you make your changes, choose File>Save As 
and add the word “Print” to the end of your new file 
name. 

2. In the upper menu, choose View>Master>Slide Master 

3. Click on the blue background and hit the “Delete” key 
– This reveals a different background, more friendly 
for black and white printing. 

4. View>Normal and 
choose File>Print 

5. Select the “Grayscale” option 

Back to Table of Contents 



Presenter’s Script in Speakers NotesPresenter’s Script in Speakers Notes  

You can find a helpful suggested script 
in the Speakers Notes of each slide 

To view 
speakers 

notes, simply 
click on the 

bottom pane 
border in 

Slide View 
and drag it up. 

Bottom 

pane 

border 

Back to Table of Contents 


