
READ THIS! 
 

The following presentation has been developed through a collaborative project involving 

individuals and organizations operating under the guidance of Smart Growth America.  Research 

assistance was provided by  the U.S. EPA. The presentation is intended to be used to by 

individuals and organizations committed to helping communities achieve the objectives of Smart 

Growth. If you have any questions about the use of this presentation, please contact John Bailey 

( jbailey@smartgrowthamerica.org ). Smart Growth America welcomes hearing from individuals 

about how they plan to use this PowerPoint presentation. At the end of the presentation, there 

are a series of 15 instruction slides. For example, there are directions on how to insert new 

photos tailored to local communities or constituencies and how to prepare a printed handout to 

accompany your presentation. There is space to write the presenter’s name and organization on 

the opening and closing slides. And an organization’s logo can be placed to the left of the Smart 

Growth America logo on each page (see slide 45). Before showing the presentation, presenters 

should cut and paste all of the instructions slides into a separate file.  
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Families Care About How Communities Grow 

For example: 

There were 209 land 
conservation measures on 

ballots in 25 states  

83% Passed!  
$7.5 billion for land protection  

 

Election Day 2000 ballots 

included more than 

550 growth-related 

measures in 38 states 



Economics 

Transportation 
budgets 

are  
larger than 

food budgets  

 

 

Equity 

Families 
are finding 

fewer choices 
in housing 

styles, price 
ranges, and 

neighborhoods 
 

Engagement 

People 
have less 
and less 
time for 

involvement 
in their 

children’s schools 
or other 

civic 
activities 

 

Environment 

Air and 
water 

pollution 
are 

threatening 
human 
health 

 

 Why Do So Many Families Care?  



Everything is a Drive Away 

Home 

School 

Shops 

Workplace Recreation 

Suburban mothers spend 

17 full days a year 

behind the wheel, more than the 

average parent spends dressing, 

bathing and feeding a child 

                        Source: Surface Transportation Policy Project  

Soccer Moms Become Cab Driver Moms 



Families Lack Time For Their Communities 

? 
 

Each additional 10 

minutes in daily 

commuting time 

cuts involvement 

in community 

affairs by  

10% 
 

From 1983-95, the 

average length of 

work trips 

increased by 

36%  

 
Source: U.S. Department 

 of Transportation Source: Bowling Alone: The Collapse 

and Revival of American Community, 

by Robert D. Putnam 

 



Let’s Start With Definitions 

 Smart Growth is well-planned 
development that keeps tax dollars 
in our communities and provides 

more choices for our families. 

 Sprawl is irresponsible development 
that takes our tax dollars away from 

our community and destroys 
farmland and open space.  



I’m Not Alone In Supporting Smart Growth 

• National Association of Counties 

• National Governors Association 

• Smart Growth Network 

• National Association of Realtors 

• National Trust for Historic Preservation 

• American Farmland Trust 

• And many more 

 

 

 

 

Organizations that have adopted Smart 

Growth principles include: 



Ten Principles Of Smart Growth: 

 Mix land uses 

 Take advantage of compact building design 

 Create a range of housing opportunities and choices 

 Create walkable neighborhoods 

 Foster distinctive, attractive communities with a strong 
sense of place 

 Preserve open space, farmland, natural beauty, and critical 
environmental areas 

 Strengthen and direct development towards existing communities 

 Provide a variety of transportation choices 

 Make development decisions predictable, fair, and cost effective 

 Encourage community and stakeholder collaboration in 
development decisions 



What Smart Growth “Is” And “Is Not” 

More transportation 

choices and less traffic 

Not against cars 

and roads 

Vibrant cities, suburbs, 

and towns 
Not anti-suburban 

Wider variety of 

housing choices 

 

Not about telling people 

where or how to live 

Well-planned growth that 

improves quality-of-life 
Not against 

growth 



Sprawl Vs. Smart Growth 



Encourages participation in civic life 

and supports healthier and more 

active residents of all ages 

Encourages more affordable housing 
and creates better choices in 
transportation and housing  

Succeeds economically and attracts 
businesses and a skilled workforce 

Causes less air and water pollution, and 
destroys fewer farms and open space 

Why Does Smart Growth Work Better? 

Environment 

Economy 

Equity 

Engagement 



Sprawl 

Creates 

Traffic 

Congestion  

Why Do People Prefer Smart Growth? 



We’re Driving Ourselves Crazy 

Number of 

miles we drive 

25% increase 

in last 10 years 

Time we spend 

in traffic 

236% increase 

since 1982 

Money lost in 

time and fuel 
    $78 billion in 2000 



Why Do People Prefer Smarter Growth? 

Smart Growth Provides More 

Transportation Choices 



Sprawl 

Provides  

Few or No 

Options for  

Pedestrians 

and Cyclists 

Why Do People Prefer Smart Growth? 



Smart 

Growth 

Provides 

Safe Places 

to Walk, 

Bicycle and 

Tricycle 

Why Do People Prefer Smart Growth? 

                                                                                



Sprawl Destroys 

Farmland 

Why Do People Prefer Smart Growth? 

Between 1982-1992, the 

U.S. lost an average of 

45.7 acres 
of farmland per hour, 

every day. 

4,000,000 acres in total! 

Source: American Farmland Trust 



Smart Growth 

Allows Farmers and 

Communities to 

Save Farmland 

Why Do People Prefer Smart Growth? 



Sprawl 

Consumes  

Open Space 

Why Do People Prefer Smart Growth? 



Smart Growth 

Creates Parks 

and Preserves 

Open Space 

Why Do People Prefer Smart Growth? 



Residential 

Developments 

Farms, 

Forests, 

Open Space 

-.25 
 

+.49 
 

Source: 
American Farmland Trust 

Why Do People Prefer Smart Growth? 

Sprawl Costs 

Tax Payers 

More 

Money 

Returns to Community Per Dollar Spent 



Smart 

Growth 

Costs 

Less 

Why Do People Prefer Smart Growth? 

Roads 

Utilities 

Schools 

25% less 

15% less 

 5% less 

Source: Economic and Fiscal 

Impacts of Alternative Land Use 

Patterns, by Robert Burchell,  

Rutgers University 

      



In 1997, 

approximately 

113 million 

people 
lived in counties 

that had unhealthy 

air quality 

Source: U.S. Environmental 

Protection Agency 

Sprawl Pollutes the 

Environment and 

Harms Public Health 

Why Do People Prefer Smart Growth? 



Smart Growth 

Protects the 

Health of People 

and the 

Environment 

Why Do People Prefer Smart Growth? 



Sprawl Takes 

Resources Away 

from Our 

Communities 

Why Do People Prefer Smart Growth? 



Why Do People Prefer Smart Growth? 

There has been a lot of talk about urban sprawl. 

Well, one of the best ways to arrest urban sprawl 

is to develop brownfields, and make them 

productive pieces of land, where people 

can find work and employment. 

By one estimate, for every acre 

of redeveloped brownfields, 

we save four and a half  

acres of open space.” 

“ 

Source: President George W. Bush 

Speech at signing of the Brownfields 

Redevelopment Act on January 11, 2002 



Smart Growth Achieves the Right Balance 

Smart Growth 

Enhances  

Our 

Communities 



 How Do We Make Smart Growth Happen? 

Support well designed developments 

Conduct community vision exercises 

 Implement participatory regional, 
citywide, and neighborhood planning 

Build coalitions that include the entire 
community...businesses, schools, 
social equity groups, environmental 
organizations, elected officials 

Encourage the public to vote for Smart 
Growth and Smart Growth candidates 

 

 



Public Support is Rising for Smart Growth  

• 73% of the 113 ballot measures supporting 
parks and open space passed in November 
2001, generating $905 million 

• Transit use has grown 21%, while driving has 
increased only 11%, in the last 5 years 

• More than 1,000 bills aimed at reforming land 
use regulations were introduced in state 
legislatures nationwide in 1999 

• 11 states have created statewide growth 
related commissions, since 1997 



More Families Are Choosing Smart Growth 

Smart Growth is  
on a Roll  

Across the Nation 
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Instructions 



Creative and technical work on 
this PowerPoint presentation was provided by 

Contact Paul Tumey if you have further technical 
questions or for information on how Dreamingdog can 

help you deliver PowerPoint presentations that 
communicate clearly and with maximum impact: 

paul@dreamingdog.com 

1-866-321-7469 (toll-free) 

www.dreamingdog.com 

Need Extra PowerPoint Help? 

mailto:apaul@dreamingdog.com
http://www.dreamingdog.com/
http://www.dreamingdog.com/
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How To Use This Presentation 

• This presentation was designed by various 
organizations to help you inform and educate 
people about Smart Growth 

• Some of the slides, including definitions of sprawl 
and Smart Growth, the ten principles of Smart 
Growth, etc. should stay as they are, because they 
represent a national standard 

• Some of the slides are meant to contain your own 
information, about your own region 

• A set of basic instructions for working with this 
presentation follow -- delete these slides before you 
make your presentation 

 

 



Important First Step! 

In the upper menu, choose FILE>SAVE AS 
and rename your own version, such as 
“Smart Growth.My Organization.ppt”. 

(This preserves the original as an 
unchanged “master”to always work from). 

 

Do this NOW, before you go on. 

 

 

 
Back to Table of Contents 



Add and Delete Slides in Slide Sorter View 

 

Add new slides and delete slides in Slide 
Sorter view. You can also rearrange slides in 

this view, by clicking and dragging, or 
cutting and pasting. 

 

Slide views are 

controlled by 

this small toolbar 

on the bottom left 

of your screen 

Slide Sorter 

view button 

Back to Table of Contents 



How to Add and Delete Slides 

To Delete slides (such as 
these instruction slides), 
simply click on the slide and 
press the Delete key on your 
keyboard 

Slide Sort View 

To Add new slides, click your 
cursor where you’d like the new 
slide, and press Cntrl+M (for 
Macs “Command + M”). In the 
New Slide palette that comes 
up, choose the slide layout you 
need and click “OK.” New Slide Palette 

Back to Table of Contents 



Use Slide View to Insert Text and Photos 

Add or change text and 
photos in Slide View 

Slide views are controlled by 

this small toolbar on the bottom left of 

your screen 

Slide View 

button 

Back to Table of Contents 



How to Insert Text 

In the upper menu, choose View> 
Toolbars> Drawing to get the 
Drawing toolbar 

Click on the Text Box button and then click 
on your slide. This inserts a text box into 
your slide, into which you can type your 
text. This box can be moved and resized 
as needed. 

Back to Table of Contents 



How To Insert A Photo 

• In the upper menu, choose Insert > 
Picture > From File and find your 
photo 

• Resize your photo by clicking on it 
and dragging the corner handles 
out or in 

 

Back to Table of Contents 



How to Crop A Photo 

1. Go to VIEW in the upper menu and select 
TOOLBARS>PICTURE. This will bring up the picture 
toolbar  

 

 

2. Click on the image you wish to crop 

3. Click on the crop tool in the toolbar  

4. Notice the pointer changes into the crop tool. Position 
the crop tool over one of the white squares 
surrounding the image and, while holding the left 
mouse button down, drag it in to crop 

 

Crop Tool 

Back to Table of Contents 



Using the “Polaroid” Frame 

All the “Polaroid” photos in this 

presentation are actually in two 

parts, the frame and the image.  

Some are grouped, which means 

you can’t separate the images from 

the frames. To ungroup, go to 

DRAW>UNGROUP. 

You can use the frame at left to 

make a Polaroid treatment of any 

image you have by copying and 

pasting it into your slide and 

arranging your image  in it. 

Back to Table of Contents 



How to Insert Your Logo 

• In the upper menu, go to View > Master 
> Slide Master 

• Choose Insert>Picture>From File and 
insert your logo into the Slide Master 

• Position it next to the Smart Growth 
America logo and resize/crop as 
needed 

• View>Normal  

Back to Table of Contents 



How to Print this Presentation 

• If you are printing in color, it’s simple. In the 
upper menu, choose Print and select the best 
options for you in the Print Dialogue Box. 

• If you are printing in black and white: 

1. After you make your changes, choose File>Save As 
and add the word “Print” to the end of your new file 
name. 

2. In the upper menu, choose View>Master>Slide Master 

3. Click on the blue background and hit the “Delete” key 
– This reveals a different background, more friendly 
for black and white printing. 

4. View>Normal and 
choose File>Print 

5. Select the “Grayscale” option 

Back to Table of Contents 



Presenter’s Script in Speakers Notes 

You can find a helpful suggested script 
in the Speakers Notes of each slide 

To view 
speakers 

notes, simply 
click on the 

bottom pane 
border in 

Slide View 
and drag it up. 

Bottom 

pane 

border 

Back to Table of Contents 


